
<!doctype html>
<html class="no-js" lang="el"> <!--<![endif]-->
<head>
    

<title>Καιρός: Βροχές και καταιγίδες την Δευτέρα | Καιρός | ANT1 News</title>
<link rel="shortcut icon" href="/favicon.ico" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="image_src" href="https://www.ant1news.gr/imgHandler/640/19393367-2381-44db-acdc-94345dc23132.jpg" />
<link rel="amphtml" href="https://www.ant1news.gr/amp/weather/article/564061/kairos-broxes-kai-kataigides-tin-deytera" />
<meta name="robots" content="index, follow" />
<meta name="title" content="Καιρός: Βροχές και καταιγίδες την Δευτέρα | Καιρός" />
<meta name="description" content="Μικρή βελτίωση το πρωί αλλά επιδείνωση κυρίως το βράδυ σε αρκετές περιοχές της χώρας. Αναλυτική πρόγνωση." />
<link rel="canonical" href="https://www.ant1news.gr/eidiseis/article/564061/kairos-broxes-kai-kataigides-tin-deytera"/>
<meta property="og:title" content="Καιρός: Βροχές και καταιγίδες την Δευτέρα"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ant1news.gr/weather/article/564061/kairos-broxes-kai-kataigides-tin-deytera"/>
<meta property="og:site_name" content="antenna.gr"/>
<meta property="og:image" content="https://www.ant1news.gr/imgHandler/640/19393367-2381-44db-acdc-94345dc23132.jpg"/>
<meta property="og:description" content="Μικρή βελτίωση το πρωί αλλά επιδείνωση κυρίως το βράδυ σε αρκετές περιοχές της χώρας. Αναλυτική πρόγνωση." />
<meta property="fb:app_id" content="150131751718063" />

<script type="text/javascript">
    AuthUri = 'https://www.ant1news.gr/weather/article/564061/kairos-broxes-kai-kataigides-tin-deytera';
    AuthTitle = 'Καιρός: Βροχές και καταιγίδες την Δευτέρα | Καιρός';
</script>

     
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-itunes-app" content="app-id=1472733460, app-argument=https://www.ant1news.gr/"/> 
<meta name="google-play-app" content="app-id=com.ant1news.gr">
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800|Pacifico&amp;subset=greek" rel="stylesheet">
<link rel="stylesheet" href="/css/fontello.css?v=0.2">
<link rel="stylesheet" href="https://ant1newsmedia.azureedge.net/css/main.css?v=0.9">
<script src="https://ant1media.azureedge.net/js/vendor/jquery-1.11.2.min.js"></script>

<script async src="https://projectagora.s3.amazonaws.com/assets/gr/tw_agora_antenna.min.js"></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59197e5eb3e3dc30"></script>
<script type="text/javascript" src="https://ant1newsmedia.azureedge.net/js/s.js"></script>

<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]--> 
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<script>
    var addthis_share = {
        passthrough: {
            twitter: {
                hashtags: 'Ant1news'
            }
        },
        url_transforms: {
            shorten: {
                twitter: 'bitly'
            }
        },
        shorteners: {
            bitly: {}
        }
    }</script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function () {
        OneSignal.init({
            appId: "4f83f097-6033-4ce4-9b1b-e0355532705a",
            notifyButton: {
                enable: true,
                position: 'bottom-left'
            },
        });
    });

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87426015-1', 'auto');
    ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QWNEZT6J0N"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'G-QWNEZT6J0N');
</script>


    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script async="" custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style>
    <script async="" src="https://cdn.ampproject.org/v0.js"></script>
    <link rel="stylesheet" href="/css/embla.css">
    <style>
        /*.section-main {
            width: 100%;
        }*/
        .flickity-button {
            display: block;
        }
        article iframe {
    width: 100%;
    /*min-height: 589px;*/
}
        @media all and (max-width: 450px) {

            .embed-container iframe, .embed-container object, .embed-container embed {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: auto;
                border: 0;
                min-height: auto;
            }
        }
        .embla {
  overflow: hidden;
}

.embla__container {
  display: flex;
  will-change: transform;
}

.embla__slide {
  position: relative;
  flex: 0 0 auto;
  width: 100%;
}
    </style>

</head>
    
<body class="article">
<!--[if lte IE 9]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade
    your browser</a> to improve your experience.</p>
<![endif]-->

<div id="page" class="site">
    



<script>
    $(document).ready(function () {
        var scrollol = $(window).scrollTop();
        $(window).scroll(function () {
            if ($(document).scrollTop() > 50) {
                $(".phe").addClass('stickypre');
            }

            if ($(document).scrollTop() < 50) {
                $(".phe").removeClass('stickypre');
            }
        })
    })


</script>
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <div class="bg-light visible__sm">
        <div class="ad">
            
<script  data-ws="5389" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>

        </div>
    </div>



    <header id="masthead" class="site-header">
        
<style>
    
.stickylogogrowth {
    position: absolute;
    top: 0px;
    margin-left: 65px;
}
    @media screen and (max-width: 765px) {
        .growthlogo {
    display: none;
}
    }
</style>
<script data-ws="22703" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<div class="header-main" id="header_nav">
<div class="logo">
    <div class="site-toolbox">
        <div class="fist-row">
            <a href="/live"><object type="image/svg+xml" data="/img/live.svg" class="svg-icon svg-live"></object></a>
            <div id="ctl05_mydate" class="site-date">09:38 | Δευτέρα 30 Μαρτίου 2020</div>
        </div>
        <div class="second-row"><a href="/videos"><object type="image/svg+xml" data="/img/videos.svg" class="svg-icon svg-video"></object></a></div>
    </div>
    
        
        <a href="/" rel="home">
            <img src="/img/logo_ant1news.svg" class="svg-icon svg-logo" alt="ANT1 logo">
        </a>
        
        

    <div class="site-toolbox">

        <ul>
            <li id="ctl05_weather" class="weather"></li>
            <li class="search">
                <span class="action-search">
                    <img src="/img/search.svg" class="svg-icon svg-search" alt="ANT1News Search">
                </span>
                <form id="searchform"  action="" method="post" class="searchform gradient-blue-center">
                    <div id="searchLoading"></div>
                    <input type="search"  name="searchTxt" id="searchTxt" autocomplete="off" />
                    <div class="searchsuggestions" id="searchsuggestions"></div>
                    <div class="searchclose" onclick="closesearch()">  
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                </form>
            </li>
            <li>
                <span class="action-user">
                    <object type="image/svg+xml" data="/img/user.svg" class="svg-icon svg-user"></object>
                </span>
            </li>
        </ul>
        
        <a href="/growth" style="float: right;margin-top: 20px;" class="growthlogo"> <img src="/images/GRowth_Logo_FINAL.PNG" alt="Growht" style="width:130px;" /></a>
        
    </div>
</div>
<div class="site-menu-mobile">
                <button class="menu-toggle"
                        aria-controls="primary-menu" aria-expanded="false" title="Menu">
                        <span class="menu-icon">
                            <span class="first"></span>
                            <span class="second"></span>
                            <span class="third"></span>
                        </span>
                    <span class="screen-reader-text">Menu</span>
                </button>
                <nav id="site-navigation" class="main-navigation-mobile gradient-blue-center">
                    <ul>
                        <li class="m-first-row">
                            <div id="ctl05_mymobileweather" class="weather show"></div>
                            <div id="ctl05_mymobiledate" class="site-date padding-d">11:12 | Πέμπτη 14 Μαρτίου 2019</div>
                            <a href="/live"><img src="/img/live.svg" class="svg-icon svg-live show" alt="ANT1 TV LIVE"></a>
                            <a href="/videos" class="lastv"><img src="/img/videos.svg"  class="svg-icon svg-video" alt="ANT1NEWS VIDEOS"></a>
                        </li>
                        <li><a href="/politics">ΠΟΛΙΤΙΚΗ</a></li>
                        <li><a href="/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
                        <li><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
                        <li><a href="/world">ΚΟΣΜΟΣ</a></li>
                        <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>                       
                        <li><a href="/life">LIFE</a></li>
                        <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
                        <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
                        <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
                        <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
                        <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
                        <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
                        <li><a href="/signs">ΖΩΔΙΑ</a></li>
                        <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
                        <li><a href="/videos">VIDEOS</a></li>
                        <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
                        <li><a href="/specialreports">SPECIAL REPORTS</a></li>
                        <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
                        <li><a href="/specialists">SPECIALISTS</a></li>
                       
                     
                    </ul>
                </nav>
            </div>
     <div class="site-menu-sep"></div>
<div class="site-menu">
    <nav class="pullLeft">
        <a href="/politics">ΠΟΛΙΤΙΚΗ</a>
        <a href="/economy">ΟΙΚΟΝΟΜΙΑ</a>
        <a href="/society">ΚΟΙΝΩΝΙΑ</a>
        <a href="/world">ΚΟΣΜΟΣ</a>
        <a href="/sports">ΑΘΛΗΤΙΚΑ</a>
        <a href="/life">LIFE</a>
    </nav>
     <div class="more-nav">Περισσότερα <i class="arrow down"></i>
        <ul class="sub-nav">
            <li class="r-show-more"><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>
            <li class="r-show"> <a href="/life">LIFE</a></li>
            <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
            <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
            <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
            <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
            <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
            <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
            <li><a href="/signs">ΖΩΔΙΑ</a></li>
            <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
            <li><a href="/videos">VIDEOS</a></li>
            <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
            <li><a href="/specialreports">SPECIAL REPORTS</a></li>
            <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
            <li><a href="/specialists">SPECIALISTS</a></li>
        </ul>
     </div>
    </div>
</div>



<script>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</script>




        <div class="header-secondary">
  <h2 class="section-title visible__sm ticker-title"><a href="/latest">LIVE NEWS:</a></h2>
  <div class="marquee visible__sm">
    <ul>
      <li><a href="/eidiseis/article/564105/synagermos-gia-moro-me-pyreto-diakomidi-expres-apo-to-limeniko-eikones-">Συναγερμός για μωρό με πυρετό: Διακομιδή εξπρές από το Λιμενικό (εικόνες)</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/564102/georgiadis-ston-ant1-fetos-den-tha-yparxei-pasxalini-exodos-binteo-">Γεωργιάδης στον ΑΝΤ1: φέτος δεν θα υπάρξει πασχαλινή έξοδος (βίντεο)</a></li><span class="bullet_color">•      </span><li><a href="/LocalNews/article/564101/ageli-skylon-epitethike-se-nearo-antra">Αγέλη σκύλων επιτέθηκε σε νεαρό άντρα</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/564100/koronoios-pros-paratasi-i-ypoboli-ton-forologikon-diloseon">Κορονοϊός: προς παράταση η υποβολή των φορολογικών δηλώσεων</a></li>
    </ul>
  </div>
</div>

    </header>
    <div id="content" class="site-content">
        <main id="main" class="site-main">
            <section class="with-sidebar">
                <article class="section-main category-main" id ="WRC">   
                    

  <script>
      $(document).ready(function () {

          $('ul.tabs li').click(function () {
              var tab_id = $(this).attr('data-tab');

              $('ul.tabs li').removeClass('current');
              $('.tab-content').removeClass('current');

              $(this).addClass('current');
              $("#" + tab_id).addClass('current');
          })

      })
  </script>
<h1 class="section-title">Καιρός</h1><div class="meta-toolbox border-top"><span class="date"> Σήμερα<span class='separator'></span>06:04</span></div><p class="excerpt">Καιρός: Βροχές και καταιγίδες την Δευτέρα</p><div class="tts_article"><span>Text to Speech</span><audio id="player" class="audioplayer" controls="" controlsList="nodownload"><source src="/articles_mp3/564061.mp3" type="audio/mp3" />
          Your browser does not support the audio element.
        </audio></div><p class="subtitle">Μικρή βελτίωση το πρωί αλλά επιδείνωση κυρίως το βράδυ σε αρκετές περιοχές της χώρας. Αναλυτική πρόγνωση.</p><img src="https://ant1media.azureedge.net/imgHandler/1100//19393367-2381-44db-acdc-94345dc23132.jpg" alt="Καιρός: Βροχές και καταιγίδες την Δευτέρα" class="featured" width="1100" height="780" style="margin-bottom: 20px;" /><div class="addthis_inline_share_toolbox_m3qs" style="width: 100%;" /><p></p>
<p>Αρχικά βελτιωμένος θα είναι ο καιρός την Δευτέρα, αλλά τις βραδινές ώρες θα εκδηλωθούν τοπικές βροχές και σποραδικές καταιγίδες στο νότιο Ιόνιο, τη νότια Πελοπόννησο, τις Κυκλάδες, την Κρήτη και τα Δωδεκάνησα που τη νύχτα θα ενταθούν. Κατά τόπους περιορισμένη θα είναι η ορατότητα στα ηπειρωτικά τις πρωινές ώρες. Οι άνεμοι θα πνέουν από ανατολικές διευθύνσεις 3 με 5 και στα νότια τοπικά 6 μποφόρ, ενώ η θερμοκρασία θα σημειώσει μικρή άνοδο.</p>
<p>Αρχικά αίθριος αναμένεται ο καιρός στην Αττική και από το απόγευμα θα αναπτυχθούν αραιές νεφώσεις κατά τόπους πιο πυκνές. Οι άνεμοι θα πνέουν αρχικά μεταβλητοί 3 με 4 και βαθμιαία ανατολικοί βορειοανατολικοί στα ανατολικά μέχρι 5 μποφόρ, ενώ η θερμοκρασία θα κυμανθεί από 08 έως 18 βαθμούς Κελσίου.</p>
<p>Στην Θεσσαλονίκη ο καιρός θα είναι γενικά αίθριος, ωστόσο τις μεσημβρινές και απογευματινές ώρες θα αναπτυχθούν νεφώσεις και θα σημειωθούν σποραδικές βροχές και πιθανώς μεμονωμένες καταιγίδες στα γύρω ορεινά. Οι άνεμοι θα πνέουν μεταβλητοί 3 με 4 μποφόρ και η θερμοκρασία θα κυμανθεί από 07 έως 17 βαθμούς Κελσίου.</p>
<p>Γενικά αίθριος αναμένεται, επίσης, ο καιρός στην Μακεδονία και την Θράκη, αλλά τις μεσημβρινές και απογευματινές ώρες θα αναπτυχθούν νεφώσεις και θα σημειωθούν σποραδικές βροχές και πιθανώς μεμονωμένες καταιγίδες στα ορεινά. Οι άνεμοι θα πνέουν μεταβλητοί 3 με 4 μποφόρ. Η θερμοκρασία θα κυμανθεί από 06 έως 18 βαθμούς Κελσίο και μόνο στη δυτική Μακεδονία θα είναι 3 με 4 βαθμούς χαμηλότερη.</p>
<p>Στα νησιά του Ιονίου, την Ήπειρο, την δυτική Στερεά και την δυτική Πελοπόννησο ο καιρός αναμένεται γενικά αίθριος. Ωστόσο, τις μεσημβρινές και απογευματινές ώρες θα αναπτυχθούν νεφώσεις στα ηπειρωτικά και θα σημειωθούν σποραδικές βροχές και πιθανώς μεμονωμένες καταιγίδες στα ορεινά. Τις βραδινές ώρες από τα νοτιοδυτικά οι νεφώσεις θα αυξηθούν και θα σημειωθούν τοπικές βροχές και σποραδικές καταιγίδες στο νότιο Ιόνιο και τη νότια Πελοπόννησο. Τα φαινόμενα τη νύχτα θα ενταθούν. Οι άνεμοι θα πνέουν από ανατολικές διευθύνσεις 3 με 5 και στο νότιο Ιόνιο τοπικά 6 μποφόρ. Από το απόγευμα στο βόρειο Ιόνιο θα στραφούν σε βορείων διευθύνσεων με την ίδια ένταση. Η θερμοκρασία θα κυμανθεί από 07 έως 17 βαθμούς Κελσίου και μόνο στο εσωτερικό της Ηπείρου θα είναι 3 με 4 βαθμούς χαμηλότερη.</p>
<p>Γενικά αίθριος θα είναι ο καιρός σε Θεσσαλία, ανατολική Στερεά, Εύβοια και ανατολική Πελοπόννησο. Τις μεσημβρινές και απογευματινές ώρες θα αναπτυχθούν νεφώσεις στα ηπειρωτικά και θα σημειωθούν σποραδικές βροχές και πιθανώς μεμονωμένες καταιγίδες στα ορεινά. Τις βραδινές ώρες στα νότια οι νεφώσεις θα αυξηθούν και θα σημειωθούν τοπικές βροχές και σποραδικές καταιγίδες στη νότια Πελοπόννησο. Τα φαινόμενα τη νύχτα θα ενταθούν. Οι άνεμοι θα πνέουν αρχικά μεταβλητοί 3 με 4 και βαθμιαία ανατολικοί βορειοανατολικοί 4 με 5 και στα νότια τοπικά 6 μποφόρ. Η θερμοκρασία θα κυμανθεί από 06 έως 18 βαθμούς Κελσίου, όμως στα βόρεια θα είναι 2 με 3 βαθμούς χαμηλότερη.</p>
<p>Στις Κυκλάδες και την Κρήτη θα αναπτυχθούν αραιές νεφώσεις που βαθμιαία θα πυκνώσουν και από τις μεσημβρινές ώρες θα σημειωθούν τοπικές βροχές αρχικά στην Κρήτη και βαθμιαία στις Κυκλάδες. Τις βραδινές ώρες θα εκδηλωθούν και σποραδικές καταιγίδες, που τη νύχτα θα ενταθούν. Οι άνεμοι θα πνέουν ανατολικοί βορειοανατολικοί 4 με 5 και τοπικά 6 μποφόρ. Η θερμοκρασία θα κυμανθεί από 10 έως 18 βαθμούς Κελσίου.</p>
<p>Στα νησιά του ανατολικού Αιγαίου ο καιρός αρχικά θα είναι αίθριος και από το απόγευμα θα αναπτυχθούν αραιές νεφώσεις κατά τόπους πιο πυκνές, ενώ στα Δωδεκάνησα αναμένονται αραιές νεφώσεις που βαθμιαία θα πυκνώσουν και από το απόγευμα θα σημειωθούν τοπικές βροχές και τις βραδινές ώρες θα εκδηλωθούν σποραδικές καταιγίδες, που τη νύχτα θα ενταθούν. Οι άνεμοι θα πνέουν από ανατολικές διευθύνσεις 3 με 5 μποφόρ, ενώ η θερμοκρασία θα κυμανθεί από 10 έως 18 βαθμούς Κελσίου και μόνο στα βόρεια θα είναι 2 με 3 βαθμούς χαμηλότερη.</p>
<p><strong>Για την Τρίτη 31/3/2020</strong> στη νότια και ανατολική Πελοπόννησο, την Αττική, τη νότια Εύβοια και τη νότια νησιωτική χώρα αναμένονται νεφώσεις με βροχές και σποραδικές καταιγίδες και βαθμιαία βελτίωση από τα δυτικά. Τα φαινόμενα πιθανώς να είναι πρόσκαιρα κατά τόπους έντονα στη νότια νησιωτική χώρα. Στην υπόλοιπη χώρα θα αναπτυχθούν νεφώσεις που βαθμιαία στο Ιόνιο και τα ηπειρωτικά θα αυξηθούν και θα σημειωθούν σποραδικές βροχές, οι οποίες το βράδυ θα περιοριστούν στα βόρεια. Επίσης, ασθενείς χιονοπτώσεις θα σημειωθούν στα βόρεια ορεινά.</p>
<p>Οι άνεμοι θα πνέουν στα νοτιοανατολικά ανατολικοί 5 με 6 και το πρωί τοπικά 7 μποφόρ που βαθμιαία θα γίνουν βόρειοι και θα εξασθενήσουν και στην υπόλοιπη χώρα από βόρειες διευθύνσεις 4 με 6 μποφόρ, ενώ η θερμοκρασία θα σημειώσει μικρή πτώση κυρίως στα βόρεια.?</p><nav class='pagination entries-navigation' role='navigation'><h2 class='screen-reader-text'>Entries Navigation</h2><ul class='nav-links'><li class='prev'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=564061&p=0","WRC")'><span class='icon icon-left-open'></span><span class='label'>ΠΡΟΗΓΟΥΜΕΝΗ</span></a></li><li class='active'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=564061&p=1","WRC")'>1</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=564061&p=2","WRC")'>2</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=564061&p=3","WRC")'>3</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=564061&p=4","WRC")'>4</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=564061&p=5","WRC")'>5</a></li><li><span class='dots'>...</span></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=564061&p=8","WRC")'>8</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=564061&p=9","WRC")'>9</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=564061&p=10","WRC")'>10</a></li><li class='next'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=564061&p=2","WRC")'><span class='label'>ΕΠΟΜΕΝΗ</span><span class='icon icon-right-open'></span></a></li></ul></nav><div class="meta-toolbox border-top"><div class="meta"><a href="/tags/125333/prognosi-kairoy" class="tag">πρόγνωση καιρού</a><a href="/tags/125574/eidiseis" class="tag">ΕΙΔΗΣΕΙΣ</a><a href="/tags/125575/eidiseis-simera" class="tag">ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ</a><a href="/tags/125578/nea" class="tag">ΝΕΑ</a></div></div>


                </article>
                <div class="section-side category-side">
                    <div class="ad bg-light">
                         
<script  data-ws="5386" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>

                    </div>
                    
<section class="stream bg-light">
        <ul class="tabs ajax" data-container="featuredContentContainer" style="z-index:2;position:relative">
            <li class="active section-title" style="font-size: 1.6rem;"><a href="/templates/data/latest?x=homeLatest">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/mostview?x=homeLatest">ΔΗΜΟΦΙΛH</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/latestvideos?x=homeLatestVideos">VIDEOS</a></li>
        </ul>
    <div class="stream-carousel">
        <div id="featuredContentContainer"></div>
    </div>
</section>

<script>

    var tabsContainers = $('.ajax');
    if (tabsContainers.length) {
        tabsContainers.each(function () {
            var tab = $(this).find('li'),
                active = $(this).find('.active a'),
                link = tab.find('a'),
                container = $(this).attr('data-container');

            ajaxTabs(active.attr('href'), $('#' + container));

            link.on('click', function (e) {
                e.preventDefault();
                if ($(this).parent('li').hasClass('active')) {
                    return;
                } else {
                    tab.removeClass('active');
                    $(this).parent('li').addClass('active');
                }
                ajaxTabs($(this).attr('href'), $('#' + container));
            });
        });
    }

    function ajaxTabs(dataUrl, container) {
        $.ajax({
            url: dataUrl,
            dataType: 'html',
            success: function (data) {
                container.html('<div class="spinner"><span class="icon icon-loader animate-spin"></span></div>')
                    .hide().html(data).fadeIn('fast');
            }
        });
    }
</script>
                    <div class="ad bg-light">
                         
<script  data-ws="5387" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>

                    </div>
                    <section class="entries-row">
                        <h2 class="section-title" style="font-size: 2rem;">ΣΧΕΤΙΚΑ ΘΕΜΑΤΑ</h2><article class="entry-small vertical-alt"><div class="thumb-container"><a href="/weather/article/564063/o-kairos-gia-toys-agrotes" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/c328086e-124c-42ba-bea0-074bf5256fac.jpg" alt="Ο καιρός για τους αγρότες" width="1015" height="667" /></a></div><div class="content-container"><a href="/weather/article/564063/o-kairos-gia-toys-agrotes" rel="bookmark"><h3 class="entry-title">Ο καιρός για τους αγρότες</h3></a></div></article><article class="entry-cover"><div class="thumb-container"><a href="/weather/article/564005/kairos-topikes-broxes-kai-anodos-thermokrasias-tin-kyriaki" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/670/0aa9b003-6cdf-413d-a3a3-3b0ce7d349ee.jpg" alt="Καιρός: τοπικές βροχές και άνοδος θερμοκρασίας την Κυριακή" width="670" height="670" /></a></div><div class="content-container"><a href="/weather" class="tag">Καιρός</a><a href="/weather/article/564005/kairos-topikes-broxes-kai-anodos-thermokrasias-tin-kyriaki" rel="bookmark"><h3 class="entry-title" style="font-size: 0.97rem;">Καιρός: τοπικές βροχές και άνοδος θερμοκρασίας την Κυριακή</h3></a></div></article><article class="entry-cover"><div class="thumb-container"><a href="/weather/article/563966/o-kairos-gia-toys-agrotes" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/670/c328086e-124c-42ba-bea0-074bf5256fac.jpg" alt="Ο καιρός για τους αγρότες" width="670" height="670" /></a></div><div class="content-container"><a href="/weather" class="tag">Καιρός</a><a href="/weather/article/563966/o-kairos-gia-toys-agrotes" rel="bookmark"><h3 class="entry-title" style="font-size: 0.97rem;">Ο καιρός για τους αγρότες</h3></a></div></article>

                    </section>
                </div>
            </section>
            <div class="section-main category-main">
             <section class="entries-row border-top"><h2 class="section-title">VIDEO</h2>
  <div class="md-3"><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1367131/deltio-kairoy-stis-20-45-29-03-2020" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/06b2486f-c613-41d9-815f-082bb9250dc0.jpg" alt="Δελτίο καιρού στις 20:45 – 29/03/2020&#xD;&#xA;" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/kairos" class="tag">ΚΑΙΡΟΣ</a><span class="date"> Χθες<span class='separator'></span>20:53</span><a href="/watch/1367131/deltio-kairoy-stis-20-45-29-03-2020" rel="bookmark"><h3 class="entry-title">Δελτίο καιρού στις 20:45 – 29/03/2020
</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1367078/deltio-kairoy-stis-14-00-29-03-2020" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/fe7c682c-ec52-440b-8ce7-3e160839353d.jpg" alt="Δελτίο καιρού στις 14:00 – 29/03/2020" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/kairos" class="tag">ΚΑΙΡΟΣ</a><span class="date"> Χθες<span class='separator'></span>15:10</span><a href="/watch/1367078/deltio-kairoy-stis-14-00-29-03-2020" rel="bookmark"><h3 class="entry-title">Δελτίο καιρού στις 14:00 – 29/03/2020</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1367001/deltio-kairoy-stis-20-45-28-03-2020" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/a3f643cb-7c84-4cd9-aba6-eb34e9b17f31.jpg" alt="Δελτίο καιρού στις 20:45 – 28/03/2020" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/kairos" class="tag">ΚΑΙΡΟΣ</a><span class="date">28/03/2020 21:16</span><a href="/watch/1367001/deltio-kairoy-stis-20-45-28-03-2020" rel="bookmark"><h3 class="entry-title">Δελτίο καιρού στις 20:45 – 28/03/2020</h3></a></div></article></div></section>

            </div>
        </main>
    </div>
    
    <footer id="colophon" class="site-footer">
        <div class="footer-col">
            <a href="/"><object type="image/svg+xml" data="/img/logo.svg" class="svg-icon svg-logo"></object></a>
            <ul class="follow light">
                <li><a href="https://www.facebook.com/Ant1news.gr" target="_blank"><span class="icon icon-facebook"></span></a></li>
                <li><a href="https://twitter.com/antennanews" target="_blank"><span class="icon icon-twitter"></span></a></li>
                <li><a href="https://www.instagram.com/ant1news/" target="_blank"><span class="icon icon-instagram"></span></a></li>
                <li><a href="https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw" target="_blank"><span class="icon icon-youtube"></span></a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΚΑΤΗΓΟΡΙΕΣ</h3>
            <ul class="footer-nav">
                <li><a href="/politics">Πολιτική</a></li>
                <li><a href="/society">Κοινωνία</a></li>
                <li><a href="/world">Κόσμος</a></li>
                <li><a href="/economy">Οικονομία</a></li>
                <li><a href="/sports">Αθλητικά</a></li>
                <li><a href="/tech">Τεχνολογία</a></li>
                <li><a href="/weather">Καιρός</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΧΡΗΣΙΜΑ</h3>
            <ul class="footer-nav">

                <li><a href="https://www.antenna.gr/links">Links</a></li>
                <li><a href="https://www.antenna.gr/press">Χρήσιμα</a></li>
                <li><a href="/cookies">Cookies</a></li>
                <li><a href="/dataprotection">Πολιτική προστασίας προσωπικών δεδομένων</a></li>
                <li><a href="/mobileapps">ΑΝΤ1 Mobile Apps</a></li>
                <li><a href="https://www.antenna.gr">Antenna.gr</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">SUBSCRIBE TO NEWSLETTER</h3>
            <form action="#" id="newsletter" name="newsletter" onsubmit="SubmitForNewsletter(); return false">
                <input type="email" id="newsletterEmail" placeholder="Enter your email">
                <input type="submit" name="submit"  value="SIGN UP">
            </form>
        </div>
        <div class="copyright">
            <p>&copy; 2020 ANTENNA TV S.A. All rights reserved.</p>
            <p>CREATED BY ANT1 DIGITAL</p>
        </div>
    </footer>

<script>
    function backBtn() {
        window.history.go(-1);
        return false;
    }

    SubmitForNewsletter = function () {
        var newsletterEmail = $('#newsletterEmail')[0];
        $.ajax({
            type: "POST",
            url: "/templates/data/newsletter",
            data: { email: newsletterEmail.value },
            success: function (data, textStatus, jqXHR) {
                $.notify({ title: 'Newsletter Ant1News', content: 'To email σας καταχωρήθηκε!<br/>Ευχαριστούμε', timeout: 3000 });
            }
        });
        return false;
    }
</script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery-3.3.1.min.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/jquery.notify.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery.easing.1.3.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/stream-carousel.js"></script>
<script src="/js/main.js"></script>

    
    <script src="https://unpkg.com/embla-carousel"></script>

    
        <script>
            
            const embla = EmblaCarousel(document.getElementById('embla'), {
                align: 'center',
                container: '*',
                slidesToScroll: 1,
                containScroll: false,
                draggable: true,
                dragFree: false,
                loop: true,
                speed: 2,
                startIndex: 0,
                selectedClass: 'is-selected',
                draggableClass: 'is-draggable',
                draggingClass: 'is-dragging'
            })
           
            $('.embla__button--prev').bind('click', function () {
                embla.scrollPrev();
            });

            $('.embla__button--next').bind('click', function () {
                embla.scrollNext();
            });
        </script>
</div>

</body>
</html>
