
<!doctype html>
<html class="no-js" lang="el"> <!--<![endif]-->
<head>
    

<title>Συνεχείς σεισμοί και τσουνάμι στην Κρήτη | Τεχνολογία - Επιστήμη | ANT1 News</title>
<link rel="shortcut icon" href="/favicon.ico" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="image_src" href="https://www.ant1news.gr/imgHandler/640/29beabcb-8881-4658-af73-f4cf39e6b378.jpg" />
<link rel="amphtml" href="https://www.ant1news.gr/amp/texnologia-epistimi/article/567172/synexeis-seismoi-kai-tsoynami-stin-kriti" />
<meta name="robots" content="index, follow" />
<meta name="title" content="Συνεχείς σεισμοί και τσουνάμι στην Κρήτη | Τεχνολογία - Επιστήμη" />
<meta name="description" content="Δεν σταμάτησε να σείεται η γη μετά τον ισχυρό σεισμό στην Κρήτη, που σήκωσε και τσουνάμι. Τι λένε οι ειδικοί." />
<link rel="canonical" href="https://www.ant1news.gr/eidiseis/article/567172/synexeis-seismoi-kai-tsoynami-stin-kriti"/>
<meta property="og:title" content="Συνεχείς σεισμοί και τσουνάμι στην Κρήτη"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ant1news.gr/texnologia-epistimi/article/567172/synexeis-seismoi-kai-tsoynami-stin-kriti"/>
<meta property="og:site_name" content="antenna.gr"/>
<meta property="og:image" content="https://www.ant1news.gr/imgHandler/640/29beabcb-8881-4658-af73-f4cf39e6b378.jpg"/>
<meta property="og:description" content="Δεν σταμάτησε να σείεται η γη μετά τον ισχυρό σεισμό στην Κρήτη, που σήκωσε και τσουνάμι. Τι λένε οι ειδικοί." />
<meta property="fb:app_id" content="150131751718063" />

<script type="text/javascript">
    AuthUri = 'https://www.ant1news.gr/texnologia-epistimi/article/567172/synexeis-seismoi-kai-tsoynami-stin-kriti';
    AuthTitle = 'Συνεχείς σεισμοί και τσουνάμι στην Κρήτη | Τεχνολογία - Επιστήμη';
</script>

    
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-itunes-app" content="app-id=1472733460, app-argument=https://www.ant1news.gr/"/> 
<meta name="google-play-app" content="app-id=com.ant1news.gr">
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800|Pacifico&amp;subset=greek" rel="stylesheet">
<link rel="stylesheet" href="/css/fontello.css?v=0.2">
<link rel="stylesheet" href="/css/main.css">
<script src="https://ant1media.azureedge.net/js/vendor/jquery-1.11.2.min.js"></script>

<script async src="https://projectagora.s3.amazonaws.com/assets/gr/tw_agora_antenna.min.js"></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59197e5eb3e3dc30"></script>

<script type="text/javascript" src="https://ant1newsmedia.azureedge.net/js/s.js"></script>

<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]--> 
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<script>
    var addthis_share = {
        passthrough: {
            twitter: {
                hashtags: 'Ant1news'
            }
        },
        url_transforms: {
            shorten: {
                twitter: 'bitly'
            }
        },
        shorteners: {
            bitly: {}
        }
    }</script>
<script>

  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "4f83f097-6033-4ce4-9b1b-e0355532705a",
      notifyButton: {
        enable: true,
      },
    });
  });


      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87426015-1', 'auto');
    ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QWNEZT6J0N"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'G-QWNEZT6J0N');
</script>


    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script async="" custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style>
    <script async="" src="https://cdn.ampproject.org/v0.js"></script>
    <link rel="stylesheet" href="/css/embla.css">
    <style>
        /*.section-main {
            width: 100%;
        }*/
        .flickity-button {
            display: block;
        }
        article iframe {
    width: 100%;
    /*min-height: 589px;*/
}
        @media all and (max-width: 450px) {

            .embed-container iframe, .embed-container object, .embed-container embed {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: auto;
                border: 0;
                min-height: auto;
            }
        }
        .embla {
  overflow: hidden;
}

.embla__container {
  display: flex;
  will-change: transform;
}

.embla__slide {
  position: relative;
  flex: 0 0 auto;
  width: 100%;
}
    </style>

</head>
    
<body class="article">
<!--[if lte IE 9]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade
    your browser</a> to improve your experience.</p>
<![endif]-->

<div id="page" class="site">
    



<script>
    $(document).ready(function () {
        var scrollol = $(window).scrollTop();
        $(window).scroll(function () {
            if ($(document).scrollTop() > 50) {
                $(".phe").addClass('stickypre');
            }

            if ($(document).scrollTop() < 50) {
                $(".phe").removeClass('stickypre');
            }
        })
    })


</script>
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <div class="bg-light visible__sm">
        <div class="ad">
            
<script  data-ws="5389" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>

        </div>
    </div>



    <header id="masthead" class="site-header">
        
<style>
    
.stickylogogrowth {
    position: absolute;
    top: 0px;
    margin-left: 65px;
}
    @media screen and (max-width: 765px) {
        .growthlogo {
    display: none;
}
    }
    /*.notification_bell {
    background-image: url(/images/bell.png);
    background-repeat: no-repeat;
    width: 37px;
    height: 47px;
    position: absolute !important;
    top: -25px;
    display: block;
    margin-left: -45px !important;
    padding-right: 47px;
    border-right: 1px solid #999999;
}
.notification_count {
    background-color: #bf0101;
    color: #fff;
    text-decoration: none;
    padding: 2px 8px;
    border-radius: 30px;
    font-size: 0.9rem;
    position: absolute;
    top: -5px;
    right: 10px;
    font-weight: bold;
}*/

     .notification {
  position: relative;
  width: 2.5em;
  height: 2.5em;
  margin-top: -20px;
  border-right: 1px solid #999999;
  padding-right: 53px;
}
 .notification svg {
  width: 2em;
  height: 2em;
}
 .notification svg > path {
  fill: #999999;
}
 .notification--bell {
  animation: bell 2.2s linear infinite;
  transform-origin: 50% 0%;
}
 .notification--bellClapper {
  animation: bellClapper 2.2s 0.1s linear infinite;
}
.notification--num {
    position: absolute;
    top: 0%;
    left: 32%;
    font-size: .8rem;
    border-radius: 50%;
    width: 1.5em;
    height: 1.5em;
    background-color: #bf0101;
    color: #FFFFFF;
    text-align: center;
    animation: notification 3.2s ease;
}

@keyframes bell {
  0%, 25%, 75%, 100% {
    transform: rotate(0deg);
  }
  40% {
    transform: rotate(2deg);
  }
  45% {
    transform: rotate(-2deg);
  }
  55% {
    transform: rotate(1deg);
  }
  60% {
    transform: rotate(-1deg);
  }
}
@keyframes bellClapper {
  0%, 25%, 75%, 100% {
    transform: translateX(0);
  }
  40% {
    transform: translateX(-0.15em);
  }
  45% {
    transform: translateX(0.15em);
  }
  55% {
    transform: translateX(-0.1em);
  }
  60% {
    transform: translateX(0.1em);
  }
}
@keyframes notification {
  0%, 25%, 75%, 100% {
    opacity: 1;
  }
  30%, 70% {
    opacity: 0;
  }
}
</style>
<script data-ws="22703" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<div class="header-main" id="header_nav">
<div class="logo">
    <div class="site-toolbox">
        <div class="fist-row">
            <a href="/live"><object type="image/svg+xml" data="/img/live.svg" class="svg-icon svg-live"></object></a>
            <div id="ctl05_mydate" class="site-date">00:00 | Κυριακή 03 Μαΐου 2020</div>
        </div>
        <div class="second-row"><a href="/videos"><object type="image/svg+xml" data="/img/videos.svg" class="svg-icon svg-video"></object></a></div>
    </div>
    
        
        <a href="/" rel="home">
            <img src="/img/logo_ant1news.svg" class="svg-icon svg-logo" alt="ANT1 logo">
        </a>
        
        

    <div class="site-toolbox">

        <ul>
            <li id="ctl05_weather" class="weather"></li>
             
            <li class="search">
                <span class="action-search">
                    <img src="/img/search.svg" class="svg-icon svg-search" alt="ANT1News Search">
                </span>
                <form id="searchform"  action="" method="post" class="searchform gradient-blue-center">
                    <div id="searchLoading"></div>
                    <input type="search"  name="searchTxt" id="searchTxt" autocomplete="off" />
                    <div class="searchsuggestions" id="searchsuggestions"></div>
                    <div class="searchclose" onclick="closesearch()">  
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                </form>
            </li>
            <li>
                <span class="action-user">
                    <object type="image/svg+xml" data="/img/user.svg" class="svg-icon svg-user"></object>
                </span>
            </li>
        </ul>
        
        <a href="/growth" style="float: right;margin-top: 20px;" class="growthlogo"> <img src="/images/GRowth_Logo_FINAL.PNG" alt="Growht" style="width:130px;" /></a>
        
    </div>
</div>
<div class="site-menu-mobile">
                <button class="menu-toggle"
                        aria-controls="primary-menu" aria-expanded="false" title="Menu">
                        <span class="menu-icon">
                            <span class="first"></span>
                            <span class="second"></span>
                            <span class="third"></span>
                        </span>
                    <span class="screen-reader-text">Menu</span>
                </button>
                <nav id="site-navigation" class="main-navigation-mobile gradient-blue-center">
                    <ul>
                        <li class="m-first-row">
                            <div id="ctl05_mymobileweather" class="weather show"></div>
                            <div id="ctl05_mymobiledate" class="site-date padding-d">11:12 | Πέμπτη 14 Μαρτίου 2019</div>
                            <a href="/live"><img src="/img/live.svg" class="svg-icon svg-live show" alt="ANT1 TV LIVE"></a>
                            <a href="/videos" class="lastv"><img src="/img/videos.svg"  class="svg-icon svg-video" alt="ANT1NEWS VIDEOS"></a>
                        </li>
                        <li><a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a></li>
                        <li><a href="/politics">ΠΟΛΙΤΙΚΗ</a></li>
                        <li><a href="/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
                        <li><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
                        <li><a href="/world">ΚΟΣΜΟΣ</a></li>
                        <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>                       
                        <li><a href="/life">LIFE</a></li>
                        <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
                        <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
                        <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
                        <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
                        <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
                        <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
                        <li><a href="/signs">ΖΩΔΙΑ</a></li>
                        <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
                        <li><a href="/videos">VIDEOS</a></li>
                        <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
                        <li><a href="/specialreports">SPECIAL REPORTS</a></li>
                        <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
                        <li><a href="/specialists">SPECIALISTS</a></li>
                       
                     
                    </ul>
                </nav>
            </div>
     <div class="site-menu-sep"></div>
<div class="site-menu">
    <nav class="pullLeft">
        <a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a>
        <a href="/politics">ΠΟΛΙΤΙΚΗ</a>
        <a href="/economy">ΟΙΚΟΝΟΜΙΑ</a>
        <a href="/society">ΚΟΙΝΩΝΙΑ</a>
        <a href="/world">ΚΟΣΜΟΣ</a>
    </nav>
     <div class="more-nav">Περισσότερα <i class="arrow down"></i>
        <ul class="sub-nav">
            <li class="r-show-more"><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
            <li class="r-show"><a href="/world">ΚΟΣΜΟΣ</a></li>
            <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>
            <li><a href="/life">LIFE</a></li>
            <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
            <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
            <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
            <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
            <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
            <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
            <li><a href="/signs">ΖΩΔΙΑ</a></li>
            <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
            <li><a href="/videos">VIDEOS</a></li>
            <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
            <li><a href="/specialreports">SPECIAL REPORTS</a></li>
            <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
            <li><a href="/specialists">SPECIALISTS</a></li>
        </ul>
     </div>
    </div>
</div>



<script>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</script>




        <div class="header-secondary">
  <h2 class="section-title visible__sm ticker-title"><a href="/latest">LIVE NEWS:</a></h2>
  <div class="marquee visible__sm">
    <ul>
      <li><a href="/eidiseis/article/567172/synexeis-seismoi-kai-tsoynami-stin-kriti">Συνεχείς σεισμοί και τσουνάμι στην Κρήτη</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/567156/gerasimos-papadopoylos-ston-ant1-6-6-rixter-o-seismos-stin-kriti-binteo-">Γεράσιμος Παπαδόπουλος στον ΑΝΤ1: 6,6 Ρίχτερ ο σεισμός στην Κρήτη (βίντεο)</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/567153/arsi-perioristikon-metron-etsi-tha-leitoyrgoyn-oi-epixeiriseis">Άρση περιοριστικών μέτρων: Έτσι θα λειτουργούν οι επιχειρήσεις</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/567150/koronoios-8-new-kroysmata-stin-ellada">Κορονοϊός: 8 νέα κρούσματα στην Ελλάδα</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/567107/i-diataxi-stin-taxi-meta-to-anoigma-ton-sxoleion-binteo-">Η διάταξη στην τάξη μετά το άνοιγμα των σχολείων (βίντεο)</a></li>
    </ul>
  </div>
</div>

    </header>
    <div id="content" class="site-content">
        <main id="main" class="site-main">
            <section class="with-sidebar">
                <article class="section-main category-main" id ="WRC">   
                    

  <script>
      $(document).ready(function () {

          $('ul.tabs li').click(function () {
              var tab_id = $(this).attr('data-tab');

              $('ul.tabs li').removeClass('current');
              $('.tab-content').removeClass('current');

              $(this).addClass('current');
              $("#" + tab_id).addClass('current');
          })

      })
  </script>
<h1 class="section-title">Τεχνολογία - Επιστήμη</h1><div class="meta-toolbox border-top"><span class="date"> Σήμερα<span class='separator'></span>23:24</span></div><p class="excerpt">Συνεχείς σεισμοί και τσουνάμι στην Κρήτη</p><div class="tts_article"><span>Text to Speech</span><audio id="player" class="audioplayer" controls="" controlsList="nodownload"><source src="/articles_mp3/567172.mp3" type="audio/mp3" />
          Your browser does not support the audio element.
        </audio></div><p class="subtitle">Δεν σταμάτησε να σείεται η γη μετά τον ισχυρό σεισμό στην Κρήτη, που σήκωσε και τσουνάμι. Τι λένε οι ειδικοί.</p><img src="https://ant1media.azureedge.net/imgHandler/1100//29beabcb-8881-4658-af73-f4cf39e6b378.jpg" alt="Συνεχείς σεισμοί και τσουνάμι στην Κρήτη" class="featured" width="1100" height="780" style="margin-bottom: 20px;" /><div class="addthis_inline_share_toolbox_m3qs" style="width: 100%;" /><p></p>
<p>Συνεχείς είναι η σεισμική δραστηριότητα που σημειώνεται <strong><a href="/eidiseis/article/567137/isxyros-seismos-stin-kriti" target="_blank">από νωρίς τα απόγευμα στο θαλάσσιο χώρο νότια της Κρήτης.</a></strong></p>
<p>Η μεγάλη σεισμική δόνηση που καταγράφηκε στις 15:51, μεγέθους 6 Ρίχτερ, σύμφωνα με το Γεωδυναμικό Ινστιτούτο, υπολογίστηκε σε 6,6, βάσει των δεδομένων που συνέλλεξαν και άλλοι οργανισμοί, όπως δήλωσε στο κεντρικό δελτίο του ΑΝΤ1 ο πρόεδρος του Συστήματος Προειδοποίησης για Τσουνάμι, Γεράσιμος Παπαδόπουλος.</p>
<p>Από εκείνη την ώρα, οι δονήσεις είναι συνεχείς. Μέχρι το βράδυ του Σαββάτου, στην ευρύτερη θαλάσσια περιοχή νότια της Ιεράπετρας είχαν σημειωθεί περισσότερες από δέκα σεισμικές δονήσεις. Οι ισχυρότερες από αυτές ήταν στις 16:33, που καταγράφηκε -σύμφωνα με το Γεωδυναμικό Ινστιτούτο Αθηνών- δόνηση 5 Ρίχτερ στον θαλάσσιο χώρο 121 χλμ νότια της Άρβης και στις 19:44, οπότε καταγράφηκε δόνηση 4,8 βαθμών με επίκεντρο θαλάσσιο χώρο 62 χλμ νοτιοανατολικά της Άρβης.</p>
<p><iframe src="https://www.antenna.gr/templates/pages/player?cid=_wq41vr_wq3hw=&amp;w=670&amp;h=377" width="670" height="377"></iframe></p>
<p>Μικρότερες σεισμικές δονήσεις της τάξης των 4 και 3 βαθμών της κλίμακας Ρίχτερ είναι, επίσης, ένα επαναλαμβανόμενο φαινόμενο.</p>
<p><img src="http://img.antenna.gr/images/239d4467-b735-40d8-947e-a05fe58d3b05.jpg" alt="Σεισμική δραστηριοτητα - Κρήτη" title="Σεισμική δραστηριοτητα - Κρήτη" /></p>
<p>Επιπλέον, στην περιοχή<strong><a href="/LocalNews/article/567151/mikro-tsoynami-meta-to-seismo-stin-kriti-binteo-" target="_blank"> σημειώθηκε μικρό τσουνάμι,</a></strong> το οποίο μάλιστα καταγράφηκε σε βίντεο από κατοίκους. Σύμφωνα με τη σχετική ανακοίνωση ου προέδρου του ΟΑΣΠ, Ευθύμη Λέκκα, «η σεισμική δόνηση που σημειώθηκε σήμερα νότια της Ιεράπετρας Κρήτης προκάλεσε τσουνάμι μικρής έντασης στα νότια παράλια της Κρήτης και στη νήσο Χρυσή.</p>
<p>Το τσουνάμι εκδηλώθηκε αρχικά με απόσυρση και κατόπιν επίκλιση του νερού της θάλασσας περίπου 20 λεπτά μετά την εκδήλωση του σεισμού, φαινόμενο που επαναλήφθηκε 3-4 φορές σύμφωνα με τη μαρτυρία του μεταπτυχιακού φοιτητή του ΠΜΣ "Στρατηγικες Διαχείρισης Περιβάλλοντος, Καταστροφών και Κρίσεων" και αξιωματικού του Πυροσβεστικού Σώματος Ροβυθάκη Εμμανουήλ. Η μεταβολή στη στάθμη της θάλασσας ήταν περίπου μισό μέτρο.</p>
<p><iframe src="https://www.youtube.com/embed/0JrdCBKssn8" width="690" height="568"></iframe></p>
<p>Επισημαίνεται, επίσης, πως πρόκειται για ακριβή επανάληψη του φαινομένου που εκδηλώθηκε την 1.7.2009 στην ίδια περιοχή με σεισμό μεγέθους 6,4 και ακριβώς παρόμοιο τοπικό τσουνάμι.</p>
<p>Από τις συνεχείς δονήσεις δεν έχουν αναφερθεί ζημιές ή θύματα, παρά μόνο ανησυχία των Κρητών, αφού ο σεισμός έγινε αισθητός ακόμα και στο Ηράκλειο.</p>
<p>Λίγες ώρες μετά το σεισμό, το απόγευμα του Σαββάτου, ο πρέσβης της Τουρκίας στην Αθήνα, Μπουράκ Οζουγκεργκίν (Burak Ozugergin), επικοινώνησε με τον Γενικό Γραμματέα του υπουργείου Εξωτερικών, πρέσβη Θεμιστοκλή Δεμίρη, εκφράζοντάς του την ετοιμότητα της γείτονος να παράσχει βοήθεια για την αντιμετώπιση τυχόν επιπτώσεων από το σεισμό, σύμφωνα με τις ίδιες πηγές.</p>
<p>Από πλευράς του, ο κ. Δεμίρης διευκρίνισε ότι από τις μέχρι στιγμής πληροφορίες ευτυχώς δεν προκύπτει να έχουν υπάρξει ζημιές ή τραυματίες και τον ευχαρίστησε για την άμεση ανταπόκριση των αρμοδίων τουρκικών αρχών και τη διάθεση συνδρομής.</p>
<p><iframe src="https://www.antenna.gr/templates/pages/player?cid=_noe_g_v$tc_ono=&amp;w=670&amp;h=377" width="670" height="377"></iframe></p><nav class='pagination entries-navigation' role='navigation'><h2 class='screen-reader-text'>Entries Navigation</h2><ul class='nav-links'><li class='prev'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=567172&p=0","WRC")'><span class='icon icon-left-open'></span><span class='label'>ΠΡΟΗΓΟΥΜΕΝΗ</span></a></li><li class='active'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=567172&p=1","WRC")'>1</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=567172&p=2","WRC")'>2</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=567172&p=3","WRC")'>3</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=567172&p=4","WRC")'>4</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=567172&p=5","WRC")'>5</a></li><li><span class='dots'>...</span></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=567172&p=8","WRC")'>8</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=567172&p=9","WRC")'>9</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=567172&p=10","WRC")'>10</a></li><li class='next'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=567172&p=2","WRC")'><span class='label'>ΕΠΟΜΕΝΗ</span><span class='icon icon-right-open'></span></a></li></ul></nav><div class="meta-toolbox border-top"><div class="meta"><a href="/tags/14960/kriti" class="tag">Κρήτη</a><a href="/tags/15175/seismos" class="tag">σεισμός</a><a href="/tags/17424/tsoynami" class="tag">τσουνάμι</a><a href="/tags/118249/gerasimos-papadopoylos" class="tag">Γεράσιμος Παπαδόπουλος</a><a href="/tags/125574/eidiseis" class="tag">ΕΙΔΗΣΕΙΣ</a><a href="/tags/125575/eidiseis-simera" class="tag">ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ</a><a href="/tags/125578/nea" class="tag">ΝΕΑ</a></div></div>


                </article>
                <div class="section-side category-side">
                    <div class="ad bg-light">
                         
<script  data-ws="5386" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>

                    </div>
                    
<section class="stream bg-light">
        <ul class="tabs ajax" data-container="featuredContentContainer" style="z-index:2;position:relative">
            <li class="active section-title" style="font-size: 1.6rem;"><a href="/templates/data/latest?x=homeLatest">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/mostview?x=homeLatest">ΔΗΜΟΦΙΛH</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/latestvideos?x=homeLatestVideos">VIDEOS</a></li>
        </ul>
    <div class="stream-carousel">
        <div id="featuredContentContainer"></div>
    </div>
</section>

<script>

    var tabsContainers = $('.ajax');
    if (tabsContainers.length) {
        tabsContainers.each(function () {
            var tab = $(this).find('li'),
                active = $(this).find('.active a'),
                link = tab.find('a'),
                container = $(this).attr('data-container');

            ajaxTabs(active.attr('href'), $('#' + container));

            link.on('click', function (e) {
                e.preventDefault();
                if ($(this).parent('li').hasClass('active')) {
                    return;
                } else {
                    tab.removeClass('active');
                    $(this).parent('li').addClass('active');
                }
                ajaxTabs($(this).attr('href'), $('#' + container));
            });
        });
    }

    function ajaxTabs(dataUrl, container) {
        $.ajax({
            url: dataUrl,
            dataType: 'html',
            success: function (data) {
                container.html('<div class="spinner"><span class="icon icon-loader animate-spin"></span></div>')
                    .hide().html(data).fadeIn('fast');
            }
        });
    }
</script>
                    <div class="ad bg-light">
                         
<script  data-ws="5387" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>

                    </div>
                    <section class="entries-row">
                        <h2 class="section-title" style="font-size: 2rem;">ΣΧΕΤΙΚΑ ΘΕΜΑΤΑ</h2><article class="entry-small vertical-alt"><div class="thumb-container"><a href="/texnologia-epistimi/article/567156/gerasimos-papadopoylos-ston-ant1-6-6-rixter-o-seismos-stin-kriti-binteo-" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/b29375d8-1a67-4ea0-9a33-3378d4b31296.jpg" alt="Γεράσιμος Παπαδόπουλος στον ΑΝΤ1: 6,6 Ρίχτερ ο σεισμός στην Κρήτη (βίντεο)" width="1015" height="667" /></a></div><div class="content-container"><a href="/texnologia-epistimi/article/567156/gerasimos-papadopoylos-ston-ant1-6-6-rixter-o-seismos-stin-kriti-binteo-" rel="bookmark"><h3 class="entry-title">Γεράσιμος Παπαδόπουλος στον ΑΝΤ1: 6,6 Ρίχτερ ο σεισμός στην Κρήτη (βίντεο)</h3></a></div></article><article class="entry-cover"><div class="thumb-container"><a href="/rethymnoy/article/567151/mikro-tsoynami-meta-to-seismo-stin-kriti-binteo-" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/670/f76f1667-3a6a-4822-80fa-ef6b242169b8.jpg" alt="Μικρό τσουνάμι μετά το σεισμό στην Κρήτη (βίντεο)" width="670" height="670" /></a></div><div class="content-container"><a href="/rethymnoy" class="tag">Ρεθύμνου</a><a href="/rethymnoy/article/567151/mikro-tsoynami-meta-to-seismo-stin-kriti-binteo-" rel="bookmark"><h3 class="entry-title" style="font-size: 0.97rem;">Μικρό τσουνάμι μετά το σεισμό στην Κρήτη (βίντεο)</h3></a></div></article><article class="entry-cover"><div class="thumb-container"><a href="/texnologia-epistimi/article/567137/isxyros-seismos-stin-kriti" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/670/6b9e4cec-cce4-47ad-ba23-9aeeac635146.jpg" alt="Ισχυρός σεισμός στην Κρήτη" width="670" height="670" /></a></div><div class="content-container"><a href="/texnologia-epistimi" class="tag">Τεχνολογία - Επιστήμη</a><a href="/texnologia-epistimi/article/567137/isxyros-seismos-stin-kriti" rel="bookmark"><h3 class="entry-title" style="font-size: 0.97rem;">Ισχυρός σεισμός στην Κρήτη</h3></a></div></article>

                    </section>
                </div>
            </section>
            <div class="section-main category-main">
             <section class="entries-row border-top"><h2 class="section-title">VIDEO</h2>
  <div class="md-3"><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1373248/gerasimos-papadopoylos-ston-ant1-6-6-o-seismos-stin-kriti" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/6b3a70f6-0362-4c7f-bb7f-fd667bfcedb0.jpg" alt="Γεράσιμος Παπαδόπουλος στον ΑΝΤ1: 6,6 ο σεισμός στην Κρήτη" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/texnologia-epistimi" class="tag" style="font-size: 0.7rem;">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a><span class="date"> Σήμερα<span class='separator'></span>19:51</span><a href="/watch/1373248/gerasimos-papadopoylos-ston-ant1-6-6-o-seismos-stin-kriti" rel="bookmark"><h3 class="entry-title">Γεράσιμος Παπαδόπουλος στον ΑΝΤ1: 6,6 ο σεισμός στην Κρήτη</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1373247/sto-xoro-ton-rixter-i-kriti" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/af05d410-a1e7-49c8-bf88-55301c844809.jpg" alt="Στο «χορό» των Ρίχτερ η Κρήτη" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/texnologia-epistimi" class="tag" style="font-size: 0.7rem;">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a><span class="date"> Σήμερα<span class='separator'></span>19:50</span><a href="/watch/1373247/sto-xoro-ton-rixter-i-kriti" rel="bookmark"><h3 class="entry-title">Στο «χορό» των Ρίχτερ η Κρήτη</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1372957/koronoios-i-remdesibiri-kai-i-xorigisi-tis-se-astheneis-stin-ellada" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/08eced56-4c86-45a9-8b6f-1edcd1549cf2.jpg" alt="Κορονοϊός: η Ρεμδεσιβίρη και η χορήγηση της σε ασθενείς στην Ελλάδα" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/texnologia-epistimi" class="tag" style="font-size: 0.7rem;">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a><span class="date">30/04/2020 21:01</span><a href="/watch/1372957/koronoios-i-remdesibiri-kai-i-xorigisi-tis-se-astheneis-stin-ellada" rel="bookmark"><h3 class="entry-title">Κορονοϊός: η Ρεμδεσιβίρη και η χορήγηση της σε ασθενείς στην Ελλάδα</h3></a></div></article></div></section>

            </div>
        </main>
    </div>
    
    <footer id="colophon" class="site-footer">
        <div class="footer-col">
            <a href="/"><object type="image/svg+xml" data="/img/logo.svg" class="svg-icon svg-logo"></object></a>
            <ul class="follow light">
                <li><a href="https://www.facebook.com/Ant1news.gr" target="_blank"><span class="icon icon-facebook"></span></a></li>
                <li><a href="https://twitter.com/antennanews" target="_blank"><span class="icon icon-twitter"></span></a></li>
                <li><a href="https://www.instagram.com/ant1news/" target="_blank"><span class="icon icon-instagram"></span></a></li>
                <li><a href="https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw" target="_blank"><span class="icon icon-youtube"></span></a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΚΑΤΗΓΟΡΙΕΣ</h3>
            <ul class="footer-nav">
                <li><a href="/politics">Πολιτική</a></li>
                <li><a href="/society">Κοινωνία</a></li>
                <li><a href="/world">Κόσμος</a></li>
                <li><a href="/economy">Οικονομία</a></li>
                <li><a href="/sports">Αθλητικά</a></li>
                <li><a href="/tech">Τεχνολογία</a></li>
                <li><a href="/weather">Καιρός</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΧΡΗΣΙΜΑ</h3>
            <ul class="footer-nav">

                <li><a href="https://www.antenna.gr/links">Links</a></li>
                <li><a href="https://www.antenna.gr/press">Χρήσιμα</a></li>
                <li><a href="/cookies">Cookies</a></li>
                <li><a href="/dataprotection">Πολιτική προστασίας προσωπικών δεδομένων</a></li>
                <li><a href="/mobileapps">ΑΝΤ1 Mobile Apps</a></li>
                <li><a href="https://www.antenna.gr">Antenna.gr</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">SUBSCRIBE TO NEWSLETTER</h3>
            <form action="#" id="newsletter" name="newsletter" onsubmit="SubmitForNewsletter(); return false">
                <input type="email" id="newsletterEmail" placeholder="Enter your email">
                <input type="submit" name="submit"  value="SIGN UP">
            </form>
        </div>
        <div class="copyright">
            <p>&copy; 2020 ANTENNA TV S.A. All rights reserved.</p>
            <p>CREATED BY ANT1 DIGITAL</p>
        </div>
    </footer>

<script>
    function backBtn() {
        window.history.go(-1);
        return false;
    }

    SubmitForNewsletter = function () {
        var newsletterEmail = $('#newsletterEmail')[0];
        $.ajax({
            type: "POST",
            url: "/templates/data/newsletter",
            data: { email: newsletterEmail.value },
            success: function (data, textStatus, jqXHR) {
                $.notify({ title: 'Newsletter Ant1News', content: 'To email σας καταχωρήθηκε!<br/>Ευχαριστούμε', timeout: 3000 });
            }
        });
        return false;
    }
</script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery-3.3.1.min.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/jquery.notify.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery.easing.1.3.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/stream-carousel.js"></script>
<script src="/js/main.js"></script>

    
    <script src="https://unpkg.com/embla-carousel"></script>

    
        <script>
            
            const embla = EmblaCarousel(document.getElementById('embla'), {
                align: 'center',
                container: '*',
                slidesToScroll: 1,
                containScroll: false,
                draggable: true,
                dragFree: false,
                loop: true,
                speed: 2,
                startIndex: 0,
                selectedClass: 'is-selected',
                draggableClass: 'is-draggable',
                draggingClass: 'is-dragging'
            })
           
            $('.embla__button--prev').bind('click', function () {
                embla.scrollPrev();
            });

            $('.embla__button--next').bind('click', function () {
                embla.scrollNext();
            });
        </script>
</div>

</body>
</html>
