
<!doctype html>
<html class="no-js" lang="el"> <!--<![endif]-->
<head>
    

<title>Κερατσίνι - Μπαρκαγιάννης: Ο θάνατος της 8χρονης δεν ήταν ακαριαίος, υπέφερε | Κοινωνία | ANT1 News</title>
<link rel="shortcut icon" href="/favicon.ico" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="image_src" href="https://www.ant1news.gr/imgHandler/640/982860d6-70e7-4db0-813e-27ba06416aad.jpg" />
<link rel="amphtml" href="https://www.ant1news.gr/amp/Society/article/621473/keratsini-mparkagiannis-o-thanatos-tis-8xronis-den-itan-akariaios-ypefere" />
<meta name="robots" content="index, follow" />
<meta name="title" content="Κερατσίνι - Μπαρκαγιάννης: Ο θάνατος της 8χρονης δεν ήταν ακαριαίος, υπέφερε | Κοινωνία" />
<meta name="description" content="Συγκλονιστικά στοιχεία για τον θάνατο της 8χρονης αποκαλύπτει στον ΑΝΤ1 ο δικηγόρος της οικογένειας." />
<link rel="canonical" href="https://www.ant1news.gr/eidiseis/article/621473/keratsini-mparkagiannis-o-thanatos-tis-8xronis-den-itan-akariaios-ypefere"/>
<meta property="og:title" content="Κερατσίνι - Μπαρκαγιάννης: Ο θάνατος της 8χρονης δεν ήταν ακαριαίος, υπέφερε"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ant1news.gr/Society/article/621473/keratsini-mparkagiannis-o-thanatos-tis-8xronis-den-itan-akariaios-ypefere"/>
<meta property="og:site_name" content="antenna.gr"/>
<meta property="og:image" content="https://www.ant1news.gr/imgHandler/640/982860d6-70e7-4db0-813e-27ba06416aad.jpg"/>
<meta property="og:description" content="Συγκλονιστικά στοιχεία για τον θάνατο της 8χρονης αποκαλύπτει στον ΑΝΤ1 ο δικηγόρος της οικογένειας." />
<meta property="fb:app_id" content="150131751718063" />

<script type="text/javascript">
    AuthUri = 'https://www.ant1news.gr/Society/article/621473/keratsini-mparkagiannis-o-thanatos-tis-8xronis-den-itan-akariaios-ypefere';
    AuthTitle = 'Κερατσίνι - Μπαρκαγιάννης: Ο θάνατος της 8χρονης δεν ήταν ακαριαίος, υπέφερε | Κοινωνία';
</script>

    

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-itunes-app" content="app-id=1472733460, app-argument=https://www.ant1news.gr/"/> 
<meta name="google-play-app" content="app-id=com.ant1news.gr">
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800|Pacifico&amp;subset=greek" rel="stylesheet">
<link rel="stylesheet" href="/css/fontello.css?v=0.2">
<link rel="stylesheet" href="/css/main.css">


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://ant1media.azureedge.net/js/vendor/jquery-1.11.2.min.js"></script>


<script>
    window.googletag = window.googletag || { cmd: [] }
    googletag.cmd.push(function () {
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    })
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59197e5eb3e3dc30"></script>

<script type="text/javascript" src="https://ant1newsmedia.azureedge.net/js/s.js"></script>

<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]--> 
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<script>
    var addthis_share = {
        passthrough: {
            twitter: {
                hashtags: 'Ant1news'
            }
        },
        url_transforms: {
            shorten: {
                twitter: 'bitly'
            }
        },
        shorteners: {
            bitly: {}
        }
    }</script>
<script>

  //var OneSignal = window.OneSignal || [];
  //OneSignal.push(function() {
  //  OneSignal.init({
  //    appId: "4f83f097-6033-4ce4-9b1b-e0355532705a",
  //    notifyButton: {
  //      enable: true,
  //    },
  //  });
  //});


      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87426015-1', 'auto');
    ga('send', 'pageview');
    
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QWNEZT6J0N"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'G-QWNEZT6J0N');
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-XD3MUQGf_RBhL",
        uid: "itunesdev@antenna.gr"
    });
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-XD3MUQGf_RBhL.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TMM8KBC');</script>


    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script async="" custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style>
    <script async="" src="https://cdn.ampproject.org/v0.js"></script>
    <link rel="stylesheet" href="/css/embla.css">
    <style>
        /*.section-main {
            width: 100%;
        }*/
        .flickity-button {
            display: block;
        }
        article iframe {
    width: 100%;
    /*min-height: 589px;*/
}
        article iframe {
    width: 100%;
    /* min-height: 589px; */
    border: 0px;
    overflow: hidden;
    width: 100%;
}
        @media all and (max-width: 450px) {

            .embed-container iframe, .embed-container object, .embed-container embed {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: auto;
                border: 0;
                min-height: auto;
            }
        }
        .embla {
  overflow: hidden;
}

.embla__container {
  display: flex;
  will-change: transform;
}

.embla__slide {
  position: relative;
  flex: 0 0 auto;
  width: 100%;
}
    </style>

</head>
    
<body class="article">
<!--[if lte IE 9]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade
    your browser</a> to improve your experience.</p>
<![endif]-->

<div id="page" class="site">

    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <div class="bg-light visible__sm">
        <div class="ad">
            
<script  data-ws="5389" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



        </div>
    </div>



    <header id="masthead" class="site-header">
            



<script>
    $(document).ready(function () {
        var scrollol = $(window).scrollTop();
        $(window).scroll(function () {
            if ($(document).scrollTop() > 50) {
                $(".phe").addClass('stickypre');
            }

            if ($(document).scrollTop() < 50) {
                $(".phe").removeClass('stickypre');
            }
        })
    })


</script>

<style>
    
.stickylogogrowth {
    position: absolute;
    top: 0px;
    margin-left: 65px;
}
    @media screen and (max-width: 765px) {
        .growthlogo {
    display: none;
}
    }
    /*.notification_bell {
    background-image: url(/images/bell.png);
    background-repeat: no-repeat;
    width: 37px;
    height: 47px;
    position: absolute !important;
    top: -25px;
    display: block;
    margin-left: -45px !important;
    padding-right: 47px;
    border-right: 1px solid #999999;
}
.notification_count {
    background-color: #bf0101;
    color: #fff;
    text-decoration: none;
    padding: 2px 8px;
    border-radius: 30px;
    font-size: 0.9rem;
    position: absolute;
    top: -5px;
    right: 10px;
    font-weight: bold;
}*/

     .notification {
  position: relative;
  width: 2.5em;
  height: 2.5em;
  margin-top: -20px;
  border-right: 1px solid #999999;
  padding-right: 53px;
}
 .notification svg {
  width: 2em;
  height: 2em;
}
 .notification svg > path {
  fill: #999999;
}
 .notification--bell {
  animation: bell 2.2s linear infinite;
  transform-origin: 50% 0%;
}
 .notification--bellClapper {
  animation: bellClapper 2.2s 0.1s linear infinite;
}
.notification--num {
    position: absolute;
    top: 0%;
    left: 32%;
    font-size: .8rem;
    border-radius: 50%;
    width: 1.5em;
    height: 1.5em;
    background-color: #bf0101;
    color: #FFFFFF;
    text-align: center;
    animation: notification 3.2s ease;
}

@keyframes bell {
  0%, 25%, 75%, 100% {
    transform: rotate(0deg);
  }
  40% {
    transform: rotate(2deg);
  }
  45% {
    transform: rotate(-2deg);
  }
  55% {
    transform: rotate(1deg);
  }
  60% {
    transform: rotate(-1deg);
  }
}
@keyframes bellClapper {
  0%, 25%, 75%, 100% {
    transform: translateX(0);
  }
  40% {
    transform: translateX(-0.15em);
  }
  45% {
    transform: translateX(0.15em);
  }
  55% {
    transform: translateX(-0.1em);
  }
  60% {
    transform: translateX(0.1em);
  }
}
@keyframes notification {
  0%, 25%, 75%, 100% {
    opacity: 1;
  }
  30%, 70% {
    opacity: 0;
  }
}
</style>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMM8KBC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script data-ws="22703" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<div class="header-main" id="header_nav">
<div class="logo">
    <div class="site-toolbox">
        <div class="fist-row">
            <a href="/live"><object type="image/svg+xml" data="/img/live.svg" class="svg-icon svg-live"></object></a>
            <div id="ctl05_mydate" class="site-date">11:30 | Τετάρτη 24 Νοεμβρίου 2021</div>
        </div>
        <div class="second-row"><a href="/videos"><object type="image/svg+xml" data="/img/videos.svg" class="svg-icon svg-video"></object></a></div>
    </div>
    
        
        <a href="/" rel="home">
            <img src="/img/logo_ant1news.svg" class="svg-icon svg-logo" alt="ANT1 logo">
        </a>
        
        

    <div class="site-toolbox">

        <ul>
            <li id="ctl05_weather" class="weather"></li>
             
            <li class="search">
                <span class="action-search">
                    <img src="/img/search.svg" class="svg-icon svg-search" alt="ANT1News Search">
                </span>
                <form id="searchform"  action="" method="post" class="searchform gradient-blue-center">
                    <div id="searchLoading"></div>
                    <input type="search"  name="searchTxt" id="searchTxt" autocomplete="off" />
                    <div class="searchsuggestions" id="searchsuggestions"></div>
                    <div class="searchclose" onclick="closesearch()">  
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                </form>
            </li>
            <li>
                <span class="action-user">
                    <object type="image/svg+xml" data="/img/user.svg" class="svg-icon svg-user"></object>
                </span>
            </li>
        </ul>
        
        <a href="/growth" style="float: right;margin-top: 20px;" class="growthlogo"> <img src="/images/GRowth_Logo_FINAL.PNG" alt="Growht" style="width:130px;" /></a>
        
    </div>
</div>
<div class="site-menu-mobile">
                <button class="menu-toggle"
                        aria-controls="primary-menu" aria-expanded="false" title="Menu">
                        <span class="menu-icon">
                            <span class="first"></span>
                            <span class="second"></span>
                            <span class="third"></span>
                        </span>
                    <span class="screen-reader-text">Menu</span>
                </button>
                <nav id="site-navigation" class="main-navigation-mobile gradient-blue-center">
                    <ul>
                        <li class="m-first-row">
                            <div id="ctl05_mymobileweather" class="weather show"></div>
                            <div id="ctl05_mymobiledate" class="site-date padding-d">11:12 | Πέμπτη 14 Μαρτίου 2019</div>
                            <a href="/live"><img src="/img/live.svg" class="svg-icon svg-live show" alt="ANT1 TV LIVE"></a>
                            <a href="/videos" class="lastv"><img src="/img/videos.svg"  class="svg-icon svg-video" alt="ANT1NEWS VIDEOS"></a>
                        </li>
                        <li><a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a></li>
                        <li><a href="/politics">ΠΟΛΙΤΙΚΗ</a></li>
                        <li><a href="/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
                        <li><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
                        <li><a href="/world">ΚΟΣΜΟΣ</a></li>
                        <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>                       
                        <li><a href="/life">LIFE</a></li>
                        <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
                        <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
                        <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
                        <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
                        <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
                        <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
                        <li><a href="/signs">ΖΩΔΙΑ</a></li>
                        <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
                        <li><a href="/videos">VIDEOS</a></li>
                        <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
                        <li><a href="/specialreports">SPECIAL REPORTS</a></li>
                        <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
                        <li><a href="/specialists">SPECIALISTS</a></li>
                       
                     
                    </ul>
                </nav>
            </div>
     <div class="site-menu-sep"></div>
<div class="site-menu">
    <nav class="pullLeft">
        <a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a>
        <a href="/politics">ΠΟΛΙΤΙΚΗ</a>
        <a href="/economy">ΟΙΚΟΝΟΜΙΑ</a>
        <a href="/society">ΚΟΙΝΩΝΙΑ</a>
        <a href="/world">ΚΟΣΜΟΣ</a>
    </nav>
     <div class="more-nav">Περισσότερα <i class="arrow down"></i>
        <ul class="sub-nav">
            <li class="r-show-more"><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
            <li class="r-show"><a href="/world">ΚΟΣΜΟΣ</a></li>
            <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>
            <li><a href="/life">LIFE</a></li>
            <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
            <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
            <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
            <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
            <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
            <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
            <li><a href="/signs">ΖΩΔΙΑ</a></li>
            <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
            <li><a href="/videos">VIDEOS</a></li>
            <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
            <li><a href="/specialreports">SPECIAL REPORTS</a></li>
            <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
            <li><a href="/specialists">SPECIALISTS</a></li>
        </ul>
     </div>
    </div>
</div>


<script>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</script>




        <div class="header-secondary">
  <h2 class="section-title visible__sm ticker-title"><a href="/latest">LIVE NEWS:</a></h2>
  <div class="marquee visible__sm">
    <ul>
      <li><a href="/eidiseis/article/621474/skylakakis-prin-ta-xristoygenna-to-epidoma-se-xamilosyntaxioyxoys-ygeionomikoys-kai-atoma-me-anapiria">Σκυλακάκης: Πριν τα Χριστούγεννα το επίδομα σε χαμηλοσυνταξιούχους, υγειονομικούς και άτομα με αναπηρία</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/621466/kakokairia-stin-attiki-dekades-apegklobismoi-politon-apo-tin-pyrosbestiki">Κακοκαιρία στην Αττική: δεκάδες απεγκλωβισμοί πολιτών από την Πυροσβεστική</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/621460/koronoios-thrinos-gia-ton-periandro-xatzigianni-eikones-">Κορονοϊός: θρήνος για τον Περίανδρο Χατζηγιάννη (εικόνες)</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/621435/koronoios-lymata-ayxisi-eos-43325-sto-iiko-fortio">Κορονοϊός - λύματα: αύξηση έως 433% στο ιικό φορτίο</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/621375/patra-toys-listepsan-meta-toys-arrabones-">Πάτρα: Τους λήστεψαν μετά τους αρραβώνες!</a></li>
    </ul>
  </div>
</div>


    </header>
    <div id="content" class="site-content">
        <main id="main" class="site-main">
            <section class="with-sidebar">
                <article class="section-main category-main" id ="WRC">   
                    
  <script>
      $(document).ready(function () {
          addtolist();
          $('ul.tabs li').click(function () {
              var tab_id = $(this).attr('data-tab');

              $('ul.tabs li').removeClass('current');
              $('.tab-content').removeClass('current');

              $(this).addClass('current');
              $("#" + tab_id).addClass('current');
          })

      })

        var Votearray = new Array();
            function addtolist() {
                var value = 0 ;
                if (value.length > 0) {
                    Votearray = value;
                }
                if(jQuery.inArray(621473, Votearray) != -1) {
                   
                }
                else{
                     Votearray.push(621473);
                    $.ajax({
                        url: "/templates/data/addcookie?c=" + JSON.stringify(Votearray)
                    });
                }
                console.log(JSON.stringify(Votearray));
            }
  </script>
<script type="application/ld+json">
      {
      "@context": "https://schema.org",
      "@graph": [
      {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.ant1news.gr/Society/article/621473/keratsini-mparkagiannis-o-thanatos-tis-8xronis-den-itan-akariaios-ypefere"
      },
      "headline": "Κερατσίνι - Μπαρκαγιάννης: Ο θάνατος της 8χρονης δεν ήταν ακαριαίος, υπέφερε ",
      "name": "Κερατσίνι - Μπαρκαγιάννης: Ο θάνατος της 8χρονης δεν ήταν ακαριαίος, υπέφερε ",
      "description": "Συγκλονιστικά στοιχεία για τον θάνατο της 8χρονης αποκαλύπτει στον ΑΝΤ1 ο δικηγόρος της οικογένειας.",
      "image": {
      "@type": "ImageObject",
      "url": "https://ant1media.azureedge.net/imgHandler/1100/982860d6-70e7-4db0-813e-27ba06416aad.jpg",
      "width": 1100,
      "height": 756            },
      "datePublished": "2021-11-24T08:49:00+03:00",
      "dateModified": "2021-11-24T08:50:08+03:00",
      "author": {
      "@type": "Person",
      "@id": "https://www.ant1news.gr/",
      "name": "Ant1news",
      "image": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "url": "https://www.ant1news.gr/"
      },
      "publisher": {
      "@type": "Organization",
      "@id": "https://www.ant1news.gr#publisher",
      "name": "Ant1news",
      "url": "https://www.ant1news.gr",
      "logo": {
      "@type": "ImageObject",
      "url": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "width": 400,
      "height": 400                },
      "sameAs": [
      "https://www.facebook.com/Ant1news.gr",
      "https://twitter.com/antennanews",
      "https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw",
      "https://www.instagram.com/ant1news/"
      ]
      },

      "keywords": "δυστύχημα,Κερατσίνι,παιδί,ΕΙΔΗΣΕΙΣ,ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ,ΝΕΑ,Κοινωνία - Ant1news",


      "articleSection": "Κοινωνία"
      }
      ]
      }
    </script><h1 class="section-title">Κοινωνία</h1><div class="meta-toolbox border-top"><span class="date"> Σήμερα<span class='separator'></span>08:49</span></div><p class="excerpt">Κερατσίνι - Μπαρκαγιάννης: Ο θάνατος της 8χρονης δεν ήταν ακαριαίος, υπέφερε </p><div class="tts_article"><span>Διάβασέ μου το...</span><audio id="player" class="audioplayer" controls="" controlsList="nodownload"><source src="/articles_mp3/621473.mp3" type="audio/mp3" />
          Your browser does not support the audio element.
        </audio></div><p class="subtitle">Συγκλονιστικά στοιχεία για τον θάνατο της 8χρονης αποκαλύπτει στον ΑΝΤ1 ο δικηγόρος της οικογένειας.</p><img src="https://ant1media.azureedge.net/imgHandler/1100//982860d6-70e7-4db0-813e-27ba06416aad.jpg" alt="Κερατσίνι - Μπαρκαγιάννης: Ο θάνατος της 8χρονης δεν ήταν ακαριαίος, υπέφερε " class="featured" width="1100" height="780" style="margin-bottom: 20px;" /><div class="addthis_inline_share_toolbox_m3qs" style="width: 100%;" /><p><br /><strong>Για τον θάνατο της 8χρονης σε εταιρεία στο Κερατσίν</strong>ι μίλησε στην εκπομπή του ΑΝΤ1 <strong>«Καλημέρα Ελλάδα»</strong> ο δικηγόρος της οικογένειας<strong> <a href="/eidiseis/article/621286/thanatos-8xronis-sto-keratsini-mparkagiannis-eblepan-ena-apsyxo-soma-kai-den-antidroysan" target="_blank">Γιάννης Μπαρκαγιάννης</a>.</strong><br /> <br />Σχετικά με την κ<strong>ατηγορία για τους γονείς,</strong> καθώς το παιδί βρέθηκε σε μεγάλη απόσταση από το σπίτι του, ο κ. Μπαρκαγιάννης είπε ότι <em>«δεν αρνούμαστε το περιστατικό, αλλά δεν ξέρουμε πως βρέθηκε εκεί το κοριτσάκι, δεν υπάρχουν απαντήσεις».</em><br /><br />«<em>Το θέμα είναι ότι πέθανε ένα<strong><a href="/eidiseis/article/621345/keratsini-thrinos-kai-orgi-gia-ton-thanato-paidioy-se-ergostasio-binteo-" target="_blank"> 8χρονο κοριτσάκι </a></strong>και ξέρουμε πως έγινε»</em> είπε ο κ. Μπαρκαγιάννης ο οποίος έκανε λόγο για <strong>κακουργηματική πράξη της εταιρείας που δεν είχε φωτοκύτταρο</strong> στην πόρτα, καθώς όπως σημείωσε <em>«είναι υποχρεωτικό να υπάρχει φωτοκύτταρο σε τέτοιες πόρτες».</em><br /> <br />Ο κ. Μπαρκαγιάννης ανέφερε ότι<em> «ο θάνατος δεν ήταν ακαριαίος, το κοριτσάκι υπέφερε».</em><br /> <br />Στην συνέχεια αποκάλυψε στοιχεία που όπως είπε προκύπτουν από την δικογραφία. Όπως είπε το παιδί ήταν σε όρθια θέση και όταν βρέθηκε άνοιξαν την πόρτα, έπεσε κάτω και κανείς δεν πήγε να δει αν ζει. Το σώμα ήταν μισό μέσα μισό έξω, ανέφερε ο κ. Μπαρκαγιάννης και πρόσθεσε ότι<strong> ξανάκλεισαν την πόρτα η οποία συνέθλιψε το κορίτσι</strong>, ενώ υποστηρίζει ότι κανείς δεν κάλεσε την Αστυνομία και <strong>έφυγαν όλοι από το σημείο.</strong><br /><br /><em>«Οι αστυνομικοί είπαν ότι τυχαία βρέθηκαν στο σημείο καθώς έκαναν περιπολία», σ</em>ημείωσε ο κ Μπαρκαγιάννης, ενώ τέλος παραδέχτηκε ότι <em>«υπάρχει κατηγορία για την οικογένεια αλλά δεν την δεχόμαστε»</em></p>
<p><iframe src="https://www.antenna.gr/templates/pages/player?cid=d_u_td_fh_kj_r_q_e=&amp;w=670&amp;h=377" width="670" height="377"></iframe></p>
<p><b><a href="/latest" target="_blank">Ειδήσεις σήμερα:</a></b></p>
<p><strong><a href="/Economy/article/621472/meiomena-enoikia-mparaz-elegxon-gia-paranomes-enisxyseis" target="_blank">Μειωμένα ενοίκια: Μπαράζ ελέγχων για παράνομες ενισχύσεις</a></strong></p>
<p><b><a href="/World/article/621467/o-mpainten-proskalese-110-xores-sti-psifiaki-synodo-gia-ti-dimokratia" target="_blank">Ο Μπάιντεν προσκάλεσε 110 χώρες στη Ψηφιακή Σύνοδο για τη Δημοκρατία</a></b><span></span></p>
<p><b><a href="/eidiseis/article/621466/kakokairia-stin-attiki-dekades-apegklobismoi-politon-apo-tin-pyrosbestiki" target="_blank">Κακοκαιρία στην Αττική: δεκάδες απεγκλωβισμοί πολιτών από την Πυροσβεστική</a></b></p><nav class='pagination entries-navigation' role='navigation'><h2 class='screen-reader-text'>Entries Navigation</h2><ul class='nav-links'><li class='prev'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=621473&p=0","WRC")'><span class='icon icon-left-open'></span><span class='label'>ΠΡΟΗΓΟΥΜΕΝΗ</span></a></li><li class='active'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=621473&p=1","WRC")'>1</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=621473&p=2","WRC")'>2</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=621473&p=3","WRC")'>3</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=621473&p=4","WRC")'>4</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=621473&p=5","WRC")'>5</a></li><li><span class='dots'>...</span></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=621473&p=8","WRC")'>8</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=621473&p=9","WRC")'>9</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=621473&p=10","WRC")'>10</a></li><li class='next'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=621473&p=2","WRC")'><span class='label'>ΕΠΟΜΕΝΗ</span><span class='icon icon-right-open'></span></a></li></ul></nav><div class="meta-toolbox border-top"><div class="meta"><a href="/tags/15571/dystyxima" class="tag">δυστύχημα</a><a href="/tags/16741/keratsini" class="tag">Κερατσίνι</a><a href="/tags/92596/paidi" class="tag">παιδί</a><a href="/tags/125574/eidiseis" class="tag">ΕΙΔΗΣΕΙΣ</a><a href="/tags/125575/eidiseis-simera" class="tag">ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ</a><a href="/tags/125578/nea" class="tag">ΝΕΑ</a></div></div>


                </article>
                <div class="section-side category-side">
                    <div class="ad bg-light">
                         
<script  data-ws="5386" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    
<section class="stream bg-light">
        <ul class="tabs ajax" data-container="featuredContentContainer" style="z-index:2;position:relative">
            <li class="active section-title" style="font-size: 1.6rem;"><a href="/templates/data/latest?x=homeLatest">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/mostview?x=homeLatest">ΔΗΜΟΦΙΛH</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/latestvideos?x=homeLatestVideos">VIDEOS</a></li>
        </ul>
    <div class="stream-carousel">
        <div id="featuredContentContainer"></div>
    </div>
</section>

<script>

    var tabsContainers = $('.ajax');
    if (tabsContainers.length) {
        tabsContainers.each(function () {
            var tab = $(this).find('li'),
                active = $(this).find('.active a'),
                link = tab.find('a'),
                container = $(this).attr('data-container');

            ajaxTabs(active.attr('href'), $('#' + container));

            link.on('click', function (e) {
                e.preventDefault();
                if ($(this).parent('li').hasClass('active')) {
                    return;
                } else {
                    tab.removeClass('active');
                    $(this).parent('li').addClass('active');
                }
                ajaxTabs($(this).attr('href'), $('#' + container));
            });
        });
    }

    function ajaxTabs(dataUrl, container) {
        $.ajax({
            url: dataUrl,
            dataType: 'html',
            success: function (data) {
                container.html('<div class="spinner"><span class="icon icon-loader animate-spin"></span></div>')
                    .hide().html(data).fadeIn('fast');
            }
        });
    }
</script>
                    <div class="ad bg-light">
                         
<script  data-ws="5387" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    <section class="entries-row">
                        <h2 class="section-title" style="font-size: 2rem;">ΣΧΕΤΙΚΑ ΘΕΜΑΤΑ</h2><article class="entry-small vertical-alt"><div class="thumb-container"><a href="/World/article/621424/boylgaria-fotia-se-leoforeio-ta-senaria-gia-to-polynekro-dystyxima" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/d2759973-9caa-424b-8ba6-af78c0912c68.jpg" alt="Βουλγαρία - φωτιά σε λεωφορείο: Τα σενάρια για το πολύνεκρο δυστύχημα " width="1015" height="667" /></a></div><div class="content-container"><a href="/World/article/621424/boylgaria-fotia-se-leoforeio-ta-senaria-gia-to-polynekro-dystyxima" rel="bookmark"><h3 class="entry-title">Βουλγαρία - φωτιά σε λεωφορείο: Τα σενάρια για το πολύνεκρο δυστύχημα</h3></a></div></article><article class="entry-cover"><div class="thumb-container"><a href="/Politics/article/621387/dystyxima-stin-boylgaria-mitsotakis-eimai-apolyta-tromokratimenos" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/670/2c64eaa3-1bab-4328-b048-a96d7681202a.jpg" alt="Δυστύχημα στην Βουλγαρία - Μητσοτάκης: Είμαι απόλυτα τρομοκρατημένος" width="670" height="670" /></a></div><div class="content-container"><a href="/Politics" class="tag">Πολιτική</a><a href="/Politics/article/621387/dystyxima-stin-boylgaria-mitsotakis-eimai-apolyta-tromokratimenos" rel="bookmark"><h3 class="entry-title" style="font-size: 0.97rem;">Δυστύχημα στην Βουλγαρία - Μητσοτάκης: Είμαι απόλυτα τρομοκρατημένος</h3></a></div></article><article class="entry-cover"><div class="thumb-container"><a href="/Society/article/621345/keratsini-thrinos-kai-orgi-gia-ton-thanato-paidioy-se-ergostasio-binteo-" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/670/75e267cb-a670-4fc2-bfd9-8c378a6dddfc.jpg" alt="Κερατσίνι: Θρήνος και οργή για τον θάνατο παιδιού σε εργοστάσιο (βίντεο)" width="670" height="670" /></a></div><div class="content-container"><a href="/Society" class="tag">Κοινωνία</a><a href="/Society/article/621345/keratsini-thrinos-kai-orgi-gia-ton-thanato-paidioy-se-ergostasio-binteo-" rel="bookmark"><h3 class="entry-title" style="font-size: 0.97rem;">Κερατσίνι: Θρήνος και οργή για τον θάνατο παιδιού σε εργοστάσιο (βίντεο)</h3></a></div></article>

                    </section>
                </div>
            </section>
            <div class="section-main category-main">
             <section class="entries-row border-top"><h2 class="section-title">VIDEO</h2>
  <div class="md-3"><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1509625/anatropi-ntalikas-ston-kifiso" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/552ede1e-f699-418f-8f7c-0c17e620e97b.jpg" alt="Ανατροπή νταλίκας στον Κηφισό" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/koinonia" class="tag">ΚΟΙΝΩΝΙΑ</a><span class="date"> Σήμερα<span class='separator'></span>06:19</span><a href="/watch/1509625/anatropi-ntalikas-ston-kifiso" rel="bookmark"><h3 class="entry-title">Ανατροπή νταλίκας στον Κηφισό</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1509621/diasostes-toy-ekab-agrinioy-boithoyn-arrosto-gataki" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/a0026bbb-0dac-40ee-af5d-a04df49f9f4b.jpg" alt="Διασώστες του ΕΚΑΒ Αγρινίου βοηθούν άρρωστο γατάκι" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/koinonia" class="tag">ΚΟΙΝΩΝΙΑ</a><span class="date"> Χθες<span class='separator'></span>23:46</span><a href="/watch/1509621/diasostes-toy-ekab-agrinioy-boithoyn-arrosto-gataki" rel="bookmark"><h3 class="entry-title">Διασώστες του ΕΚΑΒ Αγρινίου βοηθούν άρρωστο γατάκι</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1509618/binteo-tis-elenis-bardaki-apo-to-eidiko-sxoleio-ierapetras" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/c6959a4f-8bb7-4e5e-bc52-967318206fc5.jpg" alt="Βίντεο της Ελένης Βαρδάκη από το Ειδικό Σχολείο Ιεράπετρας" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/koinonia" class="tag">ΚΟΙΝΩΝΙΑ</a><span class="date"> Χθες<span class='separator'></span>23:35</span><a href="/watch/1509618/binteo-tis-elenis-bardaki-apo-to-eidiko-sxoleio-ierapetras" rel="bookmark"><h3 class="entry-title">Βίντεο της Ελένης Βαρδάκη από το Ειδικό Σχολείο Ιεράπετρας</h3></a></div></article></div></section>

            </div>
        </main>
    </div>
    
    <footer id="colophon" class="site-footer">
        <div class="footer-col">
            <a href="/"><object type="image/svg+xml" data="/img/logo.svg" class="svg-icon svg-logo"></object></a>
            <ul class="follow light">
                <li><a href="https://www.facebook.com/Ant1news.gr" target="_blank"><span class="icon icon-facebook"></span></a></li>
                <li><a href="https://twitter.com/antennanews" target="_blank"><span class="icon icon-twitter"></span></a></li>
                <li><a href="https://www.instagram.com/ant1news/" target="_blank"><span class="icon icon-instagram"></span></a></li>
                <li><a href="https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw" target="_blank"><span class="icon icon-youtube"></span></a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΚΑΤΗΓΟΡΙΕΣ</h3>
            <ul class="footer-nav">
                <li><a href="/politics">Πολιτική</a></li>
                <li><a href="/society">Κοινωνία</a></li>
                <li><a href="/world">Κόσμος</a></li>
                <li><a href="/economy">Οικονομία</a></li>
                <li><a href="/sports">Αθλητικά</a></li>
                <li><a href="/tech">Τεχνολογία</a></li>
                <li><a href="/weather">Καιρός</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΧΡΗΣΙΜΑ</h3>
            <ul class="footer-nav">

                <li><a href="https://www.antenna.gr/links">Links</a></li>
                <li><a href="https://www.antenna.gr/press">Χρήσιμα</a></li>
                <li><a href="/cookies">Cookies</a></li>
                <li><a href="/dataprotection">Πολιτική προστασίας προσωπικών δεδομένων</a></li>
                <li><a href="/mobileapps">ΑΝΤ1 Mobile Apps</a></li>
                <li><a href="https://www.antenna.gr">Antenna.gr</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">SUBSCRIBE TO NEWSLETTER</h3>
            <form action="#" id="newsletter" name="newsletter" onsubmit="SubmitForNewsletter(); return false">
                <input type="email" id="newsletterEmail" placeholder="Enter your email">
                <input type="submit" name="submit"  value="SIGN UP">
            </form>
        </div>
        <div class="copyright">
            <p>&copy; 2021 ANTENNA TV S.A. All rights reserved.</p>
            <p>CREATED BY ANT1 DIGITAL</p>
        </div>
    </footer>

<script>
    function backBtn() {
        window.history.go(-1);
        return false;
    }

    SubmitForNewsletter = function () {
        var newsletterEmail = $('#newsletterEmail')[0];
        $.ajax({
            type: "POST",
            url: "/templates/data/newsletter",
            data: { email: newsletterEmail.value },
            success: function (data, textStatus, jqXHR) {
                $.notify({ title: 'Newsletter Ant1News', content: 'To email σας καταχωρήθηκε!<br/>Ευχαριστούμε', timeout: 3000 });
            }
        });
        return false;
    }
</script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery-3.3.1.min.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/jquery.notify.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery.easing.1.3.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/stream-carousel.js"></script>
<script src="/js/main.js"></script>
    
    <script src="https://unpkg.com/embla-carousel"></script>

    
        <script>
            
            const embla = EmblaCarousel(document.getElementById('embla'), {
                align: 'center',
                container: '*',
                slidesToScroll: 1,
                containScroll: false,
                draggable: true,
                dragFree: false,
                loop: true,
                speed: 2,
                startIndex: 0,
                selectedClass: 'is-selected',
                draggableClass: 'is-draggable',
                draggingClass: 'is-dragging'
            })
           
            $('.embla__button--prev').bind('click', function () {
                embla.scrollPrev();
            });

            $('.embla__button--next').bind('click', function () {
                embla.scrollNext();
            });

        </script>
</div>

</body>
</html>
