
<!doctype html>
<html class="no-js" lang="el"> <!--<![endif]-->
<head>
    

<title>Antonov - Καβάλα: Απαντήσεις για την λευκή σκόνη από τον λόχο Πυρηνικής - Χημικής Άμυνας (εικόνες) | Τεχνολογία - Επιστήμη | ANT1 News</title>
<link rel="shortcut icon" href="/favicon.ico" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="image_src" href="https://www.ant1news.gr/imgHandler/640/c5c05a25-1ba7-48ab-9edf-49c26f4e5563.jpg" />
<link rel="amphtml" href="https://www.ant1news.gr/amp/texnologia-epistimi/article/641221/antonov-kabala-apantiseis-gia-tin-leyki-skoni-apo-ton-loxo-pyrinikis-ximikis-amynas-eikones-" />
<meta name="robots" content="index, follow" />
<meta name="title" content="Antonov - Καβάλα: Απαντήσεις για την λευκή σκόνη από τον λόχο Πυρηνικής - Χημικής Άμυνας (εικόνες) | Τεχνολογία - Επιστήμη" />
<meta name="description" content="Στο σημείο της συντριβής ειδικό κλιμάκιο του Στρατού. Θα ελέγξει την ουσία που υπάρχει διάσπαρτη γύρω από τα συντρίμμια του αεροσκάφους και θα εκτιμήσει την επικινδυνότητά της." />
<link rel="canonical" href="https://www.ant1news.gr/eidiseis/article/641221/antonov-kabala-apantiseis-gia-tin-leyki-skoni-apo-ton-loxo-pyrinikis-ximikis-amynas-eikones-"/>
<meta property="og:title" content="Antonov - Καβάλα: Απαντήσεις για την λευκή σκόνη από τον λόχο Πυρηνικής - Χημικής Άμυνας (εικόνες)"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ant1news.gr/texnologia-epistimi/article/641221/antonov-kabala-apantiseis-gia-tin-leyki-skoni-apo-ton-loxo-pyrinikis-ximikis-amynas-eikones-"/>
<meta property="og:site_name" content="antenna.gr"/>
<meta property="og:image" content="https://www.ant1news.gr/imgHandler/640/c5c05a25-1ba7-48ab-9edf-49c26f4e5563.jpg"/>
<meta property="og:description" content="Στο σημείο της συντριβής ειδικό κλιμάκιο του Στρατού. Θα ελέγξει την ουσία που υπάρχει διάσπαρτη γύρω από τα συντρίμμια του αεροσκάφους και θα εκτιμήσει την επικινδυνότητά της." />
<meta property="fb:app_id" content="150131751718063" />

<script type="text/javascript">
    AuthUri = 'https://www.ant1news.gr/texnologia-epistimi/article/641221/antonov-kabala-apantiseis-gia-tin-leyki-skoni-apo-ton-loxo-pyrinikis-ximikis-amynas-eikones-';
    AuthTitle = 'Antonov - Καβάλα: Απαντήσεις για την λευκή σκόνη από τον λόχο Πυρηνικής - Χημικής Άμυνας (εικόνες) | Τεχνολογία - Επιστήμη';
</script>

    

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-itunes-app" content="app-id=1472733460, app-argument=https://www.ant1news.gr/"/> 
<meta name="google-play-app" content="app-id=com.ant1news.gr">
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800|Pacifico&amp;subset=greek" rel="stylesheet">
<link rel="stylesheet" href="/css/fontello.css?v=0.2">
<link rel="stylesheet" href="/css/main.css">


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://ant1media.azureedge.net/js/vendor/jquery-1.11.2.min.js"></script>



<script>
    window.googletag = window.googletag || { cmd: [] }
    googletag.cmd.push(function () {
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    })
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59197e5eb3e3dc30"></script>

<script type="text/javascript" src="https://ant1newsmedia.azureedge.net/js/s.js"></script>

<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]--> 
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<script>
    var addthis_share = {
        passthrough: {
            twitter: {
                hashtags: 'Ant1news'
            }
        },
        url_transforms: {
            shorten: {
                twitter: 'bitly'
            }
        },
        shorteners: {
            bitly: {}
        }
    }</script>
<script>

  //var OneSignal = window.OneSignal || [];
  //OneSignal.push(function() {
  //  OneSignal.init({
  //    appId: "4f83f097-6033-4ce4-9b1b-e0355532705a",
  //    notifyButton: {
  //      enable: true,
  //    },
  //  });
  //});


      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87426015-1', 'auto');
    ga('send', 'pageview');
    
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QWNEZT6J0N"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'G-QWNEZT6J0N');
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-XD3MUQGf_RBhL",
        uid: "itunesdev@antenna.gr"
    });
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-XD3MUQGf_RBhL.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TMM8KBC');</script>


    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script async="" custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style>
    <script async="" src="https://cdn.ampproject.org/v0.js"></script>
    <link rel="stylesheet" href="/css/embla.css">
    <style>
        /*.section-main {
            width: 100%;
        }*/
        .flickity-button {
            display: block;
        }
        article iframe {
    width: 100%;
    /*min-height: 589px;*/
}
        article iframe {
    width: 100%;
    /* min-height: 589px; */
    border: 0px;
    overflow: hidden;
    width: 100%;
}
        @media all and (max-width: 450px) {

            .embed-container iframe, .embed-container object, .embed-container embed {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: auto;
                border: 0;
                min-height: auto;
            }
        }
        .embla {
  overflow: hidden;
}

.embla__container {
  display: flex;
  will-change: transform;
}

.embla__slide {
  position: relative;
  flex: 0 0 auto;
  width: 100%;
}
    </style>

</head>
    
<body class="article">
<!--[if lte IE 9]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade
    your browser</a> to improve your experience.</p>
<![endif]-->

<div id="page" class="site">

    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <div class="bg-light visible__sm">
        <div class="ad">
            
<script  data-ws="5389" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



        </div>
    </div>



    <header id="masthead" class="site-header">
            



<script>
    $(document).ready(function () {
        var scrollol = $(window).scrollTop();
        $(window).scroll(function () {
            if ($(document).scrollTop() > 50) {
                $(".phe").addClass('stickypre');
            }

            if ($(document).scrollTop() < 50) {
                $(".phe").removeClass('stickypre');
            }
        })
    })


</script>

<style>

    /*Mellon start*/ 
      .stickylogo {
                    position: absolute;
                    width: 335px;
                    left: 50%;
                    margin-left: -75px;
                    margin-top: 0px;
                }

                .growthlogo.stickylogo {
                    margin-top: 10px !important;
                }
                .growthlogo {
                    margin-top: 20px !important;
                }
    /*Mellon end*/ 
                .stickylogogrowth {
                    position: absolute;
                    top: 0px;
                    margin-left: 65px;
                }

                
                @media screen and (max-width: 765px) {
                    .growthlogo {
                        display: none;
                    }
                }


    }
    /*.notification_bell {
    background-image: url(/images/bell.png);
    background-repeat: no-repeat;
    width: 37px;
    height: 47px;
    position: absolute !important;
    top: -25px;
    display: block;
    margin-left: -45px !important;
    padding-right: 47px;
    border-right: 1px solid #999999;
}
.notification_count {
    background-color: #bf0101;
    color: #fff;
    text-decoration: none;
    padding: 2px 8px;
    border-radius: 30px;
    font-size: 0.9rem;
    position: absolute;
    top: -5px;
    right: 10px;
    font-weight: bold;
}*/

     .notification {
  position: relative;
  width: 2.5em;
  height: 2.5em;
  margin-top: -20px;
  border-right: 1px solid #999999;
  padding-right: 53px;
}
 .notification svg {
  width: 2em;
  height: 2em;
}
 .notification svg > path {
  fill: #999999;
}
 .notification--bell {
  animation: bell 2.2s linear infinite;
  transform-origin: 50% 0%;
}
 .notification--bellClapper {
  animation: bellClapper 2.2s 0.1s linear infinite;
}
.notification--num {
    position: absolute;
    top: 0%;
    left: 32%;
    font-size: .8rem;
    border-radius: 50%;
    width: 1.5em;
    height: 1.5em;
    background-color: #bf0101;
    color: #FFFFFF;
    text-align: center;
    animation: notification 3.2s ease;
}

@keyframes bell {
  0%, 25%, 75%, 100% {
    transform: rotate(0deg);
  }
  40% {
    transform: rotate(2deg);
  }
  45% {
    transform: rotate(-2deg);
  }
  55% {
    transform: rotate(1deg);
  }
  60% {
    transform: rotate(-1deg);
  }
}
@keyframes bellClapper {
  0%, 25%, 75%, 100% {
    transform: translateX(0);
  }
  40% {
    transform: translateX(-0.15em);
  }
  45% {
    transform: translateX(0.15em);
  }
  55% {
    transform: translateX(-0.1em);
  }
  60% {
    transform: translateX(0.1em);
  }
}
@keyframes notification {
  0%, 25%, 75%, 100% {
    opacity: 1;
  }
  30%, 70% {
    opacity: 0;
  }
}
</style>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMM8KBC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script data-ws="22703" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<script data-ws="6507" data-h="adman.antenna.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script>

<div class="header-main" id="header_nav">
<div class="logo">
    <div class="site-toolbox">
        <div class="fist-row">
            <a href="/live"><object type="image/svg+xml" data="/img/live.svg" class="svg-icon svg-live"></object></a>
            <div id="ctl05_mydate" class="site-date">19:07 | Κυριακή 17 Ιουλίου 2022</div>
        </div>
        <div class="second-row"><a href="/videos"><object type="image/svg+xml" data="/img/videos.svg" class="svg-icon svg-video"></object></a></div>
    </div>
    
        
        <a href="/" rel="home">
            <img src="/img/logo_ant1news.svg" class="svg-icon svg-logo" alt="ANT1 logo">
        </a>
        
        

    <div class="site-toolbox">

        <ul>
            <li id="ctl05_weather" class="weather"></li>
             
            <li class="search">
                <span class="action-search">
                    <img src="/img/search.svg" class="svg-icon svg-search" alt="ANT1News Search">
                </span>
                <form id="searchform"  action="" method="post" class="searchform gradient-blue-center">
                    <div id="searchLoading"></div>
                    <input type="search"  name="searchTxt" id="searchTxt" autocomplete="off" />
                    <div class="searchsuggestions" id="searchsuggestions"></div>
                    <div class="searchclose" onclick="closesearch()">  
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                </form>
            </li>
            <li>
                <span class="action-user">
                    <object type="image/svg+xml" data="/img/user.svg" class="svg-icon svg-user"></object>
                </span>
            </li>
        </ul>
        
        <!-- Mellon start-->
         <ul class="growthlogo">
              <li>
                <a href="/growth" style="float: right;"> <img src="https://www.ant1news.gr/images/GRowth_Logo_FINAL.PNG" alt="Growht" style="width:130px;" /></a>
              </li>
              <li style="padding: 0px;border-right: 2px solid #ccc;height: 60px;">&nbsp;</li>
              <li>
                <a href="/mellon" style="float: right;"> <img src="https://www.ant1news.gr/images/Logo_Intro.png" alt="Mellon" style="width:130px;" /></a>
              </li>
        </ul>
        <!-- Mellon end-->
        <!-- Only Growth-->
       
        
    </div>
</div>
<div class="site-menu-mobile">
                <button class="menu-toggle"
                        aria-controls="primary-menu" aria-expanded="false" title="Menu">
                        <span class="menu-icon">
                            <span class="first"></span>
                            <span class="second"></span>
                            <span class="third"></span>
                        </span>
                    <span class="screen-reader-text">Menu</span>
                </button>
                <nav id="site-navigation" class="main-navigation-mobile gradient-blue-center">
                    <ul>
                        <li class="m-first-row">
                            <div id="ctl05_mymobileweather" class="weather show"></div>
                            <div id="ctl05_mymobiledate" class="site-date padding-d">11:12 | Πέμπτη 14 Μαρτίου 2019</div>
                            <a href="/live"><img src="/img/live.svg" class="svg-icon svg-live show" alt="ANT1 TV LIVE"></a>
                            <a href="/videos" class="lastv"><img src="/img/videos.svg"  class="svg-icon svg-video" alt="ANT1NEWS VIDEOS"></a>
                        </li>
                        <li><a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a></li>
                        <li><a href="/politics">ΠΟΛΙΤΙΚΗ</a></li>
                        <li><a href="/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
                        <li><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
                        <li><a href="/world">ΚΟΣΜΟΣ</a></li>
                        <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>                       
                        <li><a href="/life">LIFE</a></li>
                        <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
                        <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
                        <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
                        <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
                        <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
                        <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
                        <li><a href="/signs">ΖΩΔΙΑ</a></li>
                        <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
                        <li><a href="/videos">VIDEOS</a></li>
                        <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
                        <li><a href="/specialreports">SPECIAL REPORTS</a></li>
                        <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
                        <li><a href="/specialists">SPECIALISTS</a></li>
                       
                     
                    </ul>
                </nav>
            </div>
     <div class="site-menu-sep"></div>
<div class="site-menu">
    <nav class="pullLeft">
        <a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a>
        <a href="/politics">ΠΟΛΙΤΙΚΗ</a>
        <a href="/economy">ΟΙΚΟΝΟΜΙΑ</a>
        <a href="/society">ΚΟΙΝΩΝΙΑ</a>
        <a href="/world">ΚΟΣΜΟΣ</a>
    </nav>
     <div class="more-nav">Περισσότερα <i class="arrow down"></i>
        <ul class="sub-nav">
            <li class="r-show-more"><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
            <li class="r-show"><a href="/world">ΚΟΣΜΟΣ</a></li>
            <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>
            <li><a href="/life">LIFE</a></li>
            <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
            <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
            <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
            <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
            <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
            <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
            <li><a href="/signs">ΖΩΔΙΑ</a></li>
            <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
            <li><a href="/videos">VIDEOS</a></li>
            <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
            <li><a href="/specialreports">SPECIAL REPORTS</a></li>
            <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
            <li><a href="/specialists">SPECIALISTS</a></li>
        </ul>
     </div>
    </div>
</div>


<script>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</script>




        <div class="header-secondary">
  <h2 class="section-title visible__sm ticker-title"><a href="/latest">LIVE NEWS:</a></h2>
  <div class="marquee visible__sm">
    <ul>
      <li><a href="/eidiseis/article/641234/antonov-pyrosbestiki-ektakti-enimerosi-gia-tin-ptosi-toy-aeroskafoys">Antonov - Πυροσβεστική: Έκτακτη ενημέρωση για την πτώση του αεροσκάφους</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/641205/kriti-paidi-epathe-anakopi-tin-ora-poy-epaize-">Κρήτη: Παιδί έπαθε ανακοπή την ώρα που έπαιζε!</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/641198/seismos-stin-filippiada">Σεισμός στην Φιλιππιάδα</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/641169/ekptoseis-kyriaki-me-anoixta-katastimata-to-orario">Εκπτώσεις: Κυριακή με ανοιχτά καταστήματα - Το ωράριο</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/641191/ptosi-aeroplanoy-stin-kabala-8-nekroi-ereyna-gia-fortio-kai-aitia-eikones-">Πτώση αεροπλάνου στην Καβάλα: 8 νεκροί - Έρευνα για φορτίο και αίτια (εικόνες)</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/641159/rapid-test-dorean-tin-kyriaki-se-33-simeia">Rapid test δωρεάν την Κυριακή σε 33 σημεία</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/641170/kairos-zesti-kai-topikes-mpores-tin-kyriaki">Καιρός: ζέστη και τοπικές μπόρες την Κυριακή</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/641149/toyrismos-gia-oloys-odigos-me-15-erotiseis-apantiseis">“Τουρισμός για Όλους”: Οδηγός με 15 ερωτήσεις - απαντήσεις</a></li>
    </ul>
  </div>
</div>


    </header>
    <div id="content" class="site-content">
        <main id="main" class="site-main">
            <section class="with-sidebar">
                <article class="section-main category-main" id ="WRC">   
                    
  <script>
      $(document).ready(function () {
          addtolist();
          $('ul.tabs li').click(function () {
              var tab_id = $(this).attr('data-tab');

              $('ul.tabs li').removeClass('current');
              $('.tab-content').removeClass('current');

              $(this).addClass('current');
              $("#" + tab_id).addClass('current');
          })

      })

        var Votearray = new Array();
            function addtolist() {
                var value = 0 ;
                if (value.length > 0) {
                    Votearray = value;
                }
                if(jQuery.inArray(641221, Votearray) != -1) {
                   
                }
                else{
                     Votearray.push(641221);
                    $.ajax({
                        url: "/templates/data/addcookie?c=" + JSON.stringify(Votearray)
                    });
                }
                console.log(JSON.stringify(Votearray));
            }
  </script>
<script type="application/ld+json">
      {
      "@context": "https://schema.org",
      "@graph": [
      {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.ant1news.gr/texnologia-epistimi/article/641221/antonov-kabala-apantiseis-gia-tin-leyki-skoni-apo-ton-loxo-pyrinikis-ximikis-amynas-eikones-"
      },
      "headline": "Antonov - Καβάλα: Απαντήσεις για την λευκή σκόνη από τον λόχο Πυρηνικής - Χημικής Άμυνας (εικόνες)",
      "name": "Antonov - Καβάλα: Απαντήσεις για την λευκή σκόνη από τον λόχο Πυρηνικής - Χημικής Άμυνας (εικόνες)",
      "description": "Στο σημείο της συντριβής ειδικό κλιμάκιο του Στρατού. Θα ελέγξει την ουσία που υπάρχει διάσπαρτη γύρω από τα συντρίμμια του αεροσκάφους και θα εκτιμήσει την επικινδυνότητά της.",
      "image": {
      "@type": "ImageObject",
      "url": "https://ant1media.azureedge.net/imgHandler/1100/c5c05a25-1ba7-48ab-9edf-49c26f4e5563.jpg",
      "width": 1100,
      "height": 756            },
      "datePublished": "2022-07-17T15:44:00+03:00",
      "dateModified": "2022-07-17T17:08:30+03:00",
      "author": {
      "@type": "Person",
      "@id": "https://www.ant1news.gr/",
      "name": "Ant1news",
      "image": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "url": "https://www.ant1news.gr/"
      },
      "publisher": {
      "@type": "Organization",
      "@id": "https://www.ant1news.gr#publisher",
      "name": "Ant1news",
      "url": "https://www.ant1news.gr",
      "logo": {
      "@type": "ImageObject",
      "url": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "width": 400,
      "height": 400                },
      "sameAs": [
      "https://www.facebook.com/Ant1news.gr",
      "https://twitter.com/antennanews",
      "https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw",
      "https://www.instagram.com/ant1news/"
      ]
      },

      "keywords": "Καβάλα,πτώση αεροπλάνου,ΓΕΕΘΑ,πτώση αεροσκάφους,ΕΙΔΗΣΕΙΣ,ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ,ΝΕΑ,Τεχνολογία - Επιστήμη - Ant1news",


      "articleSection": "Τεχνολογία - Επιστήμη"
      }
      ]
      }
    </script><h1 class="section-title">Τεχνολογία - Επιστήμη</h1><div class="meta-toolbox border-top"><span class="date"> Σήμερα<span class='separator'></span>15:44</span><span class="date">
            Τελευταία ενημέρωση :   Σήμερα<span class='separator'></span>17:08</span></div><p class="excerpt">Antonov - Καβάλα: Απαντήσεις για την λευκή σκόνη από τον λόχο Πυρηνικής - Χημικής Άμυνας (εικόνες)</p><div class="tts_article"><span>Διάβασέ μου το...</span><audio id="player" class="audioplayer" controls="" controlsList="nodownload"><source src="/articles_mp3/641221.mp3" type="audio/mp3" />
          Your browser does not support the audio element.
        </audio></div><p class="subtitle">Στο σημείο της συντριβής ειδικό κλιμάκιο του Στρατού. Θα ελέγξει την ουσία που υπάρχει διάσπαρτη γύρω από τα συντρίμμια του αεροσκάφους και θα εκτιμήσει την επικινδυνότητά της.</p><img src="https://ant1media.azureedge.net/imgHandler/1100//c5c05a25-1ba7-48ab-9edf-49c26f4e5563.jpg" alt="Antonov - Καβάλα: Απαντήσεις για την λευκή σκόνη από τον λόχο Πυρηνικής - Χημικής Άμυνας (εικόνες)" class="featured" width="1100" height="780" style="margin-bottom: 20px;" /><div class="addthis_inline_share_toolbox_m3qs" style="width: 100%;" /><p></p>
<p>Λίγο μεετά τις 2 το μεσημέρι έφτασαν στους Αντιφιλίππους τα στελέχη του ειδικού διακλαδικού λόχου Πυρηνικής, Βιολογικής, Χημικής Άμυνας του ΓΕΕΘΑ, προκειμένου<strong> να ερευνήσουν και να εξακριβώσουν την προέλευση της λευκής ουσίας,</strong> η οποία εντοπίστηκε γύρω από το<strong><a href="/Society/article/641210/antonov-kabala-8-nekroi-foboi-gia-to-fortio-kai-apagoreysi-kykloforias-eikones-" target="_blank"> μοιραίο αεροσκάφος που κατέπεσε στην περιοχή.</a></strong></p>
<p>Τα συνολικά 14 άτομα που απαρτίζουν τον ειδικό λόχο θα επιχειρήσουν να δώσουν απάντηση στο ερώτημα που απασχολεί από νωρίς σήμερα το πρωί τις εμπλεκόμενες αρχές για το είδος <strong><a href="/Society/article/641191/ptosi-aeroplanoy-stin-kabala-8-nekroi-ereyna-gia-fortio-kai-aitia-eikones-" target="_blank">της λευκής ουσίας που εντοπίστηκε από τα πρώτα λεπτά της έρευνας.</a></strong></p>
<p><strong><img src="https://ant1media.azureedge.net/imgHandler/1100//fd800c9f-9d5c-4bea-ada9-d87cfc9cfe9f.jpg" alt="Καβάλα - Antonov - στρατός - κοινή επιχείρηση ΕΔΛΟ - ΤΕΝΞ" title="Καβάλα - Antonov - στρατός - κοινή επιχείρηση ΕΔΛΟ - ΤΕΝΞ" /></strong></p>
<p><img src="https://ant1media.azureedge.net/imgHandler/1100//04de94e9-76cc-499b-ac46-c4ba2efe6eaa.jpg" alt="Αεροπλάνο - Καβάλα - ΓΕΕΘΑ" title="Αεροπλάνο - Καβάλα - ΓΕΕΘΑ" /></p>
<p><img src="https://ant1media.azureedge.net/imgHandler/1100//1a16b9a4-76ac-4787-b95b-03e2d6789425.jpg" alt="Αεροπλάνο - Καβάλα - ΓΕΕΘΑ" title="Αεροπλάνο - Καβάλα - ΓΕΕΘΑ" /></p>
<p><iframe src="https://www.antenna.gr/templates/pages/player?cid=_axt_z_tjkn_w1_y=&amp;w=670&amp;h=377" width="670" height="377"></iframe></p>
<p><img src="https://ant1media.azureedge.net/imgHandler/1100//401ac1a4-ccfb-425a-8973-80c92877a162.jpg" alt="Καβάλα - Antonov - στρατός - κοινή επιχείρηση ΕΔΛΟ - ΤΕΝΞ" title="Καβάλα - Antonov - στρατός - κοινή επιχείρηση ΕΔΛΟ - ΤΕΝΞ" /></p>
<p><img src="https://ant1media.azureedge.net/imgHandler/1100//fd800c9f-9d5c-4bea-ada9-d87cfc9cfe9f.jpg" alt="Καβάλα - Antonov - στρατός - κοινή επιχείρηση ΕΔΛΟ - ΤΕΝΞ" title="Καβάλα - Antonov - στρατός - κοινή επιχείρηση ΕΔΛΟ - ΤΕΝΞ" /></p>
<p><a href="/Politics/article/641216/metios-gia-antonov-proto-melima-o-asfalis-diadromos-gia-apomakrynsi-ton-soron" target="_blank"><strong>Όπως εξήγησε σε δηλώσεις του στο κεντρικό δελτίο ειδήσεων του ΑΝΤ1, του ο περιφερειάρχης Ανατολικής Μακεδονίας-Θράκης Χρήστος Μέτιος,</strong> </a>ήδη η υπηρεσία που εμπλέκεται στο έργο έρευνας και διάσωσης προχώρησε στη διάνοιξη ενός πρώτου διαδρόμου ασφαλείας, μέσα από τον οποίο θα κινηθούν τόσο τα στελέχη του ειδικού διακλαδικού λόχου, όσο στη συνέχεια και οι ομάδες του τάγματος εκκαθάρισης ναρκοπεδίων ξηράς, αλλά και οι ομάδες πολιτικής προστασίας έρευνας και διάσωσης για την περισυλλογή των σορών του πληρώματος και των συντριμμιών του μοιραίου αεροσκάφους.</p>
<p><iframe src="https://www.antenna.gr/templates/pages/player?cid=_i_o_ye8pbt_t_p_q=&amp;w=670&amp;h=377" width="670" height="377"></iframe></p>
<p><img src="https://ant1media.azureedge.net/imgHandler/1100//d7798d99-8d8f-47a4-a595-bdbc6a77d724.jpg" alt="Καβάλα - Antonov - στρατός - κοινή επιχείρηση ΕΔΛΟ - ΤΕΝΞ" title="Καβάλα - Antonov - στρατός - κοινή επιχείρηση ΕΔΛΟ - ΤΕΝΞ" /></p>
<p><img src="https://ant1media.azureedge.net/imgHandler/1100//6b9b4432-54c8-4e17-b40c-99fc9ab6170f.jpg" alt="Καβάλα - Antonov - στρατός - κοινή επιχείρηση ΕΔΛΟ - ΤΕΝΞ" title="Καβάλα - Antonov - στρατός - κοινή επιχείρηση ΕΔΛΟ - ΤΕΝΞ" /></p>
<p><img src="https://ant1media.azureedge.net/imgHandler/1100//4b097f21-efd2-438c-934e-9d1096c4dd82.jpg" alt="Αεροπλάνο - Καβάλα - ΓΕΕΘΑ" title="Αεροπλάνο - Καβάλα - ΓΕΕΘΑ" /></p>
<p><img src="https://ant1media.azureedge.net/imgHandler/1100//1a16b9a4-76ac-4787-b95b-03e2d6789425.jpg" alt="Αεροπλάνο - Καβάλα - ΓΕΕΘΑ" title="Αεροπλάνο - Καβάλα - ΓΕΕΘΑ" /></p>
<p>Νωρίτερα, ο Δήμαρχος Παγγαίου Φίλιππος Αναστασιάδης με ανακοίνωση του το μεσημέρι της Κυριακής<a href="/kabala/article/641207/ptosi-antonov-kabala-apagoreysi-kykloforias-se-agrotikes-perioxes" target="_blank"><strong> απαγόρευσε την κυκλοφορία όλων των αγροτικών οχημάτων και των πεζών στις αγροτικές περιοχές των τοπικών κοινοτήτων Αντιφιλίππων και Παλαιοχωρίου</strong> </a>προκειμένου να μην υπάρξουν<strong> προβλήματα από τα συντρίμμια του αεροσκάφους</strong> που έχουν εκτοξευθεί σε ακτίνα πολλών μέτρων.</p>
<p>Υπογράμμισε ότι κρίνεται απαραίτητο να υπάρξει αυτή η απαγόρευση, καθώς ακόμα δεν είναι γνωστός ούτε ο<strong> ακριβής αριθμός των μερών του αεροσκάφους</strong> που βρίσκονται διάσπαρτα στις αγροτικές εκτάσεις ούτε, όμως, και η επικινδυνότητα του φορτίου που μετέφερε.</p>
<p><img src="https://ant1media.azureedge.net/imgHandler/1100//59e3e371-9e6f-41e8-964a-ba0c837be4af.jpg" alt="Drone - Καβάλα - αεροπλάνο" title="Drone - Καβάλα - αεροπλάνο" /></p>
<p><strong>To</strong><strong> </strong><strong>drone</strong><strong> </strong><strong>εντόπισε νεκρά μέλη του πληρώματος </strong></p>
<p><strong></strong><span>Διαμελισμένα ανθρώπινα μέλη και κανένα ίχνος ζωής<strong><a href="/eidiseis/article/641192/ptosi-antonov-stin-kabala-binteo-apo-drone-me-ta-syntrimmia" target="_blank"> καταγράφηκαν από την κάμερα του drone</a></strong> της Πυροσβεστικής και τις θερμικές κάμερες που χρησιμοποιήθηκαν, το πρωί της Κυριακής, στην περιοχή όπου συνετρίβη το αεροσκάφος Antonov, ανάμεσα στους οικισμούς </span><span>Παλαιοχώρι και Αντιφίλιπποι, στο δήμο Παγγαίου Καβάλας.</span></p>
<p><span></span><span>Ακόμη, στα χτήματα πέριξ του τόπου της πτώσης του αεροπλάνου οι κάμερες κατέγραψαν διασκορπισμένα πυρομαχικά.</span></p>
<p><span></span><span>Σύμφωνα με επίσημη ενημέρωση <strong>και οι 8 νεκροί επιβαίνοντες του αεροπλάνου ήταν Ουκρανοί.</strong></span></p>
<p>΄ <iframe src="https://www.youtube.com/embed/_Gb93qeTxRw" width="560" height="315"></iframe></p>
<p><strong>Αντιδράσεις από την αντιπολίτευση </strong></p>
<p><em>«Η πτώση του ουκρανικού αεροσκάφους Αντόνοφ σε ελληνικό έδαφος θέτει τις ελληνικές αρχές προ της εθνικής και διεθνούς ευθύνης να ερευνήσουν όλες τις πτυχές της συγκεκριμένης πτήσης και του φορτίου του μοιραίου Antonov»,</em> υπογραμμίζουν σε κοινή τους δήλωση οι τομεάρχες Εθνικής 'Αμυνας του <strong>ΣΥΡΙΖΑ-ΠΣ,</strong> Θοδωρής Δρίτσας και Γιώργος Τσίπρας. <em style="letter-spacing: -0.3px;">«Τι είδους φορτίο μετέφερε το αεροσκάφος; Είχε ενημερωθεί η Υπηρεσία Πολιτικής Αεροπορίας και οι συναρμόδιοι φορείς για το είδος του φορτίου για την πτήση στον ελληνικό εναέριο χώρο; Συμπίπτει η ενημέρωση αυτή με το φορτίο που πραγματικά μετέφερε;»,</em><span style="letter-spacing: -0.3px;"> διερωτώνται και ζητάνε απαντήσεις και</span><em style="letter-spacing: -0.3px;"> «υπεύθυνη ενημέρωση από το Υπουργείο 'Αμυνας».</em></p>
<p><em>«Ποια είναι η πραγματική προέλευση και ποιος ο πραγματικός τελικός προορισμός του φορτίου; Θα περιοριστεί η ελληνική κυβέρνηση στις δηλώσεις του σερβικού Υπουργείου 'Αμυνας για απλή συνεργασία δύο ιδιωτικών εταιρών, μιας σερβικής και μιας ουκρανικής, ή θα ερευνήσει σε βάθος το ζήτημα; Είναι πρόσφατη η ανακοίνωση της Ιντερπόλ που προειδοποιεί για τον κίνδυνο μέρος ακόμη και βαρέος οπλισμού που αποστέλλεται στην Ουκρανία να καταλήξει στη μαύρη αγορά»</em>, συνεχίζουν και καταλήγουν: <em style="letter-spacing: -0.3px;">«Θεωρούμε αυτονόητο ότι οι ελληνικές αρχές και η κυβέρνηση θα πράξουν κάθε τι δυνατό για τη διαλεύκανση της υπόθεσης».</em></p>
<p>Για<em> «αδιανόητη και ανεύθυνη πολιτική σιωπής»</em> της κυβέρνησης στο θέμα του αεροσκάφους Antonov κάνει λόγω το γραφείο Τύπου του <strong>ΜέΡΑ25</strong>. <em style="letter-spacing: -0.3px;">«Μετά την επίσημη ανακοίνωση του Σέρβου πρωθυπουργού από την οποία πληροφορηθήκαμε ότι το αεροσκάφος τύπου Antonov που κατέπεσε κοντά στο Παλαιοχώρι Καβάλας μετέφερε στρατιωτικό υλικό με κατεύθυνση το Μπαγκλαντές, καλούμε την κυβέρνηση να ενημερώσει αναλυτικά και υπεύθυνα το κοινό και ιδιαίτερα τους κατοίκους της ευρύτερης περιοχής για το μεταφερόμενο φορτίο του και τους πιθανούς κινδύνους από τη διασπορά του, λαμβάνοντας παράλληλα όλα τα απαραίτητα μέτρα προστασίας ανθρώπων και περιβάλλοντος. Είναι αδιανόητη και ανεύθυνη η πολιτική σιωπής που ακολουθείται»</em><span style="letter-spacing: -0.3px;">, σημειώνει χαρακτηριστικά σε σημερινό του σχόλιο. </span></p>
<p><iframe src="https://www.antenna.gr/templates/pages/player?cid=_y$p_x_jy_i1e_iw=&amp;w=670&amp;h=377" width="670" height="377"></iframe></p>
<p><iframe src="https://www.antenna.gr/templates/pages/player?cid=_v_u$4z_d56w_rg=&amp;w=670&amp;h=377" width="670" height="377"></iframe></p>
<p><iframe src="https://www.antenna.gr/templates/pages/player?cid=1m_s_l6wz_ayfo=&amp;w=670&amp;h=377" width="670" height="377"></iframe></p>
<p><iframe src="https://www.antenna.gr/templates/pages/player?cid=q_oh_ct9_bdh88=&amp;w=670&amp;h=377" width="670" height="377"></iframe></p>
<p><iframe src="https://www.antenna.gr/templates/pages/player?cid=y_dw_r_o_y7xz_lo=&amp;w=670&amp;h=377" width="670" height="377"></iframe></p>
<p></p>
<p><b><a href="/latest" target="_blank">Ειδήσεις σήμερα:</a></b></p>
<p><strong><a href="/World/article/641208/o-erntogan-zitise-tin-boitheia-toy-makron" target="_blank">Ο Ερντογάν ζήτησε την βοήθεια του Μακρόν</a></strong></p>
<p><b><a href="/Society/article/641206/troxaio-skotothike-23xronos-afoy-trakare-me-taxi-kai-paresyre-toyristria" target="_blank">Τροχαίο: Σκοτώθηκε 23χρονος, αφού τράκαρε με ταξί και παρέσυρε τουρίστρια</a></b></p>
<p><b><a href="/Sports/article/641190/oregkon-asimenios-o-tentogloy-exasa-to-xryso-apo-tis-kakes-prosgeioseis-moy" target="_blank">Όρεγκον - “Ασημένιος” ο Τεντόγλου: “έχασα το χρυσό από τις κακές προσγειώσεις μου”</a></b></p><nav class='pagination entries-navigation' role='navigation'><h2 class='screen-reader-text'>Entries Navigation</h2><ul class='nav-links'><li class='prev'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=641221&p=0","WRC")'><span class='icon icon-left-open'></span><span class='label'>ΠΡΟΗΓΟΥΜΕΝΗ</span></a></li><li class='active'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=641221&p=1","WRC")'>1</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=641221&p=2","WRC")'>2</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=641221&p=3","WRC")'>3</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=641221&p=4","WRC")'>4</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=641221&p=5","WRC")'>5</a></li><li><span class='dots'>...</span></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=641221&p=8","WRC")'>8</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=641221&p=9","WRC")'>9</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=641221&p=10","WRC")'>10</a></li><li class='next'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=641221&p=2","WRC")'><span class='label'>ΕΠΟΜΕΝΗ</span><span class='icon icon-right-open'></span></a></li></ul></nav><div class="meta-toolbox border-top"><div class="meta"><a href="/tags/30212/kabala" class="tag">Καβάλα</a><a href="/tags/44064/ptosi-aeroplanoy" class="tag">πτώση αεροπλάνου</a><a href="/tags/49712/geetha" class="tag">ΓΕΕΘΑ</a><a href="/tags/73666/ptosi-aeroskafoys" class="tag">πτώση αεροσκάφους</a><a href="/tags/125574/eidiseis" class="tag">ΕΙΔΗΣΕΙΣ</a><a href="/tags/125575/eidiseis-simera" class="tag">ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ</a><a href="/tags/125578/nea" class="tag">ΝΕΑ</a></div></div>


                </article>
                <div class="section-side category-side">
                    <div class="ad bg-light">
                         
<script  data-ws="5386" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    
<section class="stream bg-light">
        <ul class="tabs ajax" data-container="featuredContentContainer" style="z-index:2;position:relative">
            <li class="active section-title" style="font-size: 1.6rem;"><a href="/templates/data/latest?x=homeLatest">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/mostview?x=homeLatest">ΔΗΜΟΦΙΛH</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/latestvideos?x=homeLatestVideos">VIDEOS</a></li>
        </ul>
    <div class="stream-carousel">
        <div id="featuredContentContainer"></div>
    </div>
</section>

<script>

    var tabsContainers = $('.ajax');
    if (tabsContainers.length) {
        tabsContainers.each(function () {
            var tab = $(this).find('li'),
                active = $(this).find('.active a'),
                link = tab.find('a'),
                container = $(this).attr('data-container');

            ajaxTabs(active.attr('href'), $('#' + container));

            link.on('click', function (e) {
                e.preventDefault();
                if ($(this).parent('li').hasClass('active')) {
                    return;
                } else {
                    tab.removeClass('active');
                    $(this).parent('li').addClass('active');
                }
                ajaxTabs($(this).attr('href'), $('#' + container));
            });
        });
    }

    function ajaxTabs(dataUrl, container) {
        $.ajax({
            url: dataUrl,
            dataType: 'html',
            success: function (data) {
                container.html('<div class="spinner"><span class="icon icon-loader animate-spin"></span></div>')
                    .hide().html(data).fadeIn('fast');
            }
        });
    }
</script>
                    <div class="ad bg-light">
                         
<script  data-ws="5387" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    <section class="entries-row">
                        <h2 class="section-title" style="font-size: 2rem;">ΣΧΕΤΙΚΑ ΘΕΜΑΤΑ</h2><article class="entry-small vertical-alt"><div class="thumb-container"><a href="/Society/article/641217/kabala-aeroporika-dystyximata-stin-boreia-ellada-prin-tin-tragodia-toy-antonov" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/5362810a-c66c-4bc0-bd5c-86c637db77db.jpg" alt="Καβάλα: Αεροπορικά δυστυχήματα στην Βόρεια Ελλάδα πριν την τραγωδία του Antonov" width="1015" height="667" /></a></div><div class="content-container"><a href="/Society/article/641217/kabala-aeroporika-dystyximata-stin-boreia-ellada-prin-tin-tragodia-toy-antonov" rel="bookmark"><h3 class="entry-title">Καβάλα: Αεροπορικά δυστυχήματα στην Βόρεια Ελλάδα πριν την τραγωδία του Antonov</h3></a></div></article><article class="entry-cover"><div class="thumb-container"><a href="/Politics/article/641216/metios-gia-antonov-proto-melima-o-asfalis-diadromos-gia-apomakrynsi-ton-soron" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/670/67619bf1-fc44-4317-a53a-d4ba24a6c154.jpg" alt="Μέτιος για Antonov: πρώτο μέλημα o ασφαλής διάδρομος για απομάκρυνση των σορών" width="670" height="670" /></a></div><div class="content-container"><a href="/Politics" class="tag">Πολιτική</a><a href="/Politics/article/641216/metios-gia-antonov-proto-melima-o-asfalis-diadromos-gia-apomakrynsi-ton-soron" rel="bookmark"><h3 class="entry-title" style="font-size: 0.97rem;">Μέτιος για Antonov: πρώτο μέλημα o ασφαλής διάδρομος για απομάκρυνση των σορών</h3></a></div></article><article class="entry-cover"><div class="thumb-container"><a href="/Society/article/641210/antonov-kabala-8-nekroi-foboi-gia-to-fortio-kai-apagoreysi-kykloforias-eikones-" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/670/ba2b1feb-adfb-4d1d-bd0c-1ee7fe37b397.jpg" alt="Antonov - Καβάλα: 8 νεκροί, φόβοι για το φορτίο και απαγόρευση κυκλοφορίας (εικόνες)" width="670" height="670" /></a></div><div class="content-container"><a href="/Society" class="tag">Κοινωνία</a><a href="/Society/article/641210/antonov-kabala-8-nekroi-foboi-gia-to-fortio-kai-apagoreysi-kykloforias-eikones-" rel="bookmark"><h3 class="entry-title" style="font-size: 0.97rem;">Antonov - Καβάλα: 8 νεκροί, φόβοι για το φορτίο και απαγόρευση κυκλοφορίας (εικόνες)</h3></a></div></article>

                    </section>
                </div>
            </section>
            <div class="section-main category-main">
             <section class="entries-row border-top"><h2 class="section-title">VIDEO</h2>
  <div class="md-3"><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1566187/kairos-erxontai-40aria-" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/a8930bef-7a4d-46ce-b850-c0a8ace638b0.jpg" alt="Καιρός: Έρχονται… 40αρια! &#xD;&#xA;&#xD;&#xA;" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/koinonia" class="tag">ΚΟΙΝΩΝΙΑ</a><span class="date"> Χθες<span class='separator'></span>20:10</span><a href="/watch/1566187/kairos-erxontai-40aria-" rel="bookmark"><h3 class="entry-title">Καιρός: Έρχονται… 40αρια! 

</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1566184/boyliaxan-oi-paralies-apo-mikroys-kai-megaloys" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/3c37b989-dbf4-4676-a7ff-152a4fc1a4ff.jpg" alt="“Βούλιαξαν” οι παραλίες από μικρούς και μεγάλους&#xD;&#xA;" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/koinonia" class="tag">ΚΟΙΝΩΝΙΑ</a><span class="date"> Χθες<span class='separator'></span>20:08</span><a href="/watch/1566184/boyliaxan-oi-paralies-apo-mikroys-kai-megaloys" rel="bookmark"><h3 class="entry-title">“Βούλιαξαν” οι παραλίες από μικρούς και μεγάλους
</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1566183/maziki-exodos-ton-adeioyxon-toy-ioylioy" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/8ccbf1fc-4017-43aa-b5ae-c2be80ddc32f.jpg" alt="Μαζική έξοδος των αδειούχων του Ιουλίου&#xD;&#xA;" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/koinonia" class="tag">ΚΟΙΝΩΝΙΑ</a><span class="date"> Χθες<span class='separator'></span>20:08</span><a href="/watch/1566183/maziki-exodos-ton-adeioyxon-toy-ioylioy" rel="bookmark"><h3 class="entry-title">Μαζική έξοδος των αδειούχων του Ιουλίου
</h3></a></div></article></div></section>

            </div>
        </main>
    </div>
    
    <footer id="colophon" class="site-footer">
        <div class="footer-col">
            <a href="/"><object type="image/svg+xml" data="/img/logo.svg" class="svg-icon svg-logo"></object></a>
            <ul class="follow light">
                <li><a href="https://www.facebook.com/Ant1news.gr" target="_blank"><span class="icon icon-facebook"></span></a></li>
                <li><a href="https://twitter.com/antennanews" target="_blank"><span class="icon icon-twitter"></span></a></li>
                <li><a href="https://www.instagram.com/ant1news/" target="_blank"><span class="icon icon-instagram"></span></a></li>
                <li><a href="https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw" target="_blank"><span class="icon icon-youtube"></span></a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΚΑΤΗΓΟΡΙΕΣ</h3>
            <ul class="footer-nav">
                <li><a href="/politics">Πολιτική</a></li>
                <li><a href="/society">Κοινωνία</a></li>
                <li><a href="/world">Κόσμος</a></li>
                <li><a href="/economy">Οικονομία</a></li>
                <li><a href="/sports">Αθλητικά</a></li>
                <li><a href="/tech">Τεχνολογία</a></li>
                <li><a href="/weather">Καιρός</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΧΡΗΣΙΜΑ</h3>
            <ul class="footer-nav">

                <li><a href="https://www.antenna.gr/links">Links</a></li>
                <li><a href="https://www.antenna.gr/press">Χρήσιμα</a></li>
                <li><a href="/cookies">Cookies</a></li>
                <li><a href="/dataprotection">Πολιτική προστασίας προσωπικών δεδομένων</a></li>
                <li><a href="/mobileapps">ΑΝΤ1 Mobile Apps</a></li>
                <li><a href="https://www.antenna.gr">Antenna.gr</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">SUBSCRIBE TO NEWSLETTER</h3>
            <form action="#" id="newsletter" name="newsletter" onsubmit="SubmitForNewsletter(); return false">
                <input type="email" id="newsletterEmail" placeholder="Enter your email">
                <input type="submit" name="submit"  value="SIGN UP">
            </form>
        </div>
        <div class="copyright">
            <p>&copy; 2022 ANTENNA TV S.A. All rights reserved.</p>
            <p>CREATED BY ANT1 DIGITAL</p>
        </div>
    </footer>

<script>
    function backBtn() {
        window.history.go(-1);
        return false;
    }

    SubmitForNewsletter = function () {
        var newsletterEmail = $('#newsletterEmail')[0];
        $.ajax({
            type: "POST",
            url: "/templates/data/newsletter",
            data: { email: newsletterEmail.value },
            success: function (data, textStatus, jqXHR) {
                $.notify({ title: 'Newsletter Ant1News', content: 'To email σας καταχωρήθηκε!<br/>Ευχαριστούμε', timeout: 3000 });
            }
        });
        return false;
    }
</script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery-3.3.1.min.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/jquery.notify.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery.easing.1.3.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/stream-carousel.js"></script>
<script src="/js/main.js"></script>
    
    <script src="https://unpkg.com/embla-carousel"></script>

    
        <script>
            
            const embla = EmblaCarousel(document.getElementById('embla'), {
                align: 'center',
                container: '*',
                slidesToScroll: 1,
                containScroll: false,
                draggable: true,
                dragFree: false,
                loop: true,
                speed: 2,
                startIndex: 0,
                selectedClass: 'is-selected',
                draggableClass: 'is-draggable',
                draggingClass: 'is-dragging'
            })
           
            $('.embla__button--prev').bind('click', function () {
                embla.scrollPrev();
            });

            $('.embla__button--next').bind('click', function () {
                embla.scrollNext();
            });

        </script>
</div>

</body>
</html>
