
<!doctype html>
<html class="no-js" lang="el"> <!--<![endif]-->
<head>
    

<title>Κορονοϊός – Άρση μέτρων: Ποιες επιχειρήσεις ανοίγουν τις επόμενες ημέρες | Οικονομία | ANT1 News</title>
<link rel="shortcut icon" href="/favicon.ico" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="image_src" href="https://www.ant1news.gr/imgHandler/640/116417e9-c96e-4dd4-b021-ad896bd516b7.jpg" />
<link rel="amphtml" href="https://www.ant1news.gr/amp/Economy/article/570308/koronoios-arsi-metron-poies-epixeiriseis-anoigoyn-tis-epomenes-imeres" />
<meta name="robots" content="index, follow" />
<meta name="title" content="Κορονοϊός – Άρση μέτρων: Ποιες επιχειρήσεις ανοίγουν τις επόμενες ημέρες | Οικονομία" />
<meta name="description" content="Αναλυτικά οι ανακοινώσεις από τον Υφυπουργό Ανάπτυξης. Ποιες επιχειρήσεις ανοίγουν και οι κανόνες λειτουργίας." />
<link rel="canonical" href="https://www.ant1news.gr/eidiseis/article/570308/koronoios-arsi-metron-poies-epixeiriseis-anoigoyn-tis-epomenes-imeres"/>
<meta property="og:title" content="Κορονοϊός – Άρση μέτρων: Ποιες επιχειρήσεις ανοίγουν τις επόμενες ημέρες"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ant1news.gr/Economy/article/570308/koronoios-arsi-metron-poies-epixeiriseis-anoigoyn-tis-epomenes-imeres"/>
<meta property="og:site_name" content="antenna.gr"/>
<meta property="og:image" content="https://www.ant1news.gr/imgHandler/640/116417e9-c96e-4dd4-b021-ad896bd516b7.jpg"/>
<meta property="og:description" content="Αναλυτικά οι ανακοινώσεις από τον Υφυπουργό Ανάπτυξης. Ποιες επιχειρήσεις ανοίγουν και οι κανόνες λειτουργίας." />
<meta property="fb:app_id" content="150131751718063" />

<script type="text/javascript">
    AuthUri = 'https://www.ant1news.gr/Economy/article/570308/koronoios-arsi-metron-poies-epixeiriseis-anoigoyn-tis-epomenes-imeres';
    AuthTitle = 'Κορονοϊός – Άρση μέτρων: Ποιες επιχειρήσεις ανοίγουν τις επόμενες ημέρες | Οικονομία';
</script>

    
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-itunes-app" content="app-id=1472733460, app-argument=https://www.ant1news.gr/"/> 
<meta name="google-play-app" content="app-id=com.ant1news.gr">
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800|Pacifico&amp;subset=greek" rel="stylesheet">
<link rel="stylesheet" href="/css/fontello.css?v=0.2">
<link rel="stylesheet" href="/css/main.css">
<script src="https://ant1media.azureedge.net/js/vendor/jquery-1.11.2.min.js"></script>

<script async src="https://projectagora.s3.amazonaws.com/assets/gr/tw_agora_antenna.min.js"></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59197e5eb3e3dc30"></script>

<script type="text/javascript" src="https://ant1newsmedia.azureedge.net/js/s.js"></script>

<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]--> 
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<script>
    var addthis_share = {
        passthrough: {
            twitter: {
                hashtags: 'Ant1news'
            }
        },
        url_transforms: {
            shorten: {
                twitter: 'bitly'
            }
        },
        shorteners: {
            bitly: {}
        }
    }</script>
<script>

  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "4f83f097-6033-4ce4-9b1b-e0355532705a",
      notifyButton: {
        enable: true,
      },
    });
  });


      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87426015-1', 'auto');
    ga('send', 'pageview');
    
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QWNEZT6J0N"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'G-QWNEZT6J0N');
</script>


    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script async="" custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style>
    <script async="" src="https://cdn.ampproject.org/v0.js"></script>
    <link rel="stylesheet" href="/css/embla.css">
    <style>
        /*.section-main {
            width: 100%;
        }*/
        .flickity-button {
            display: block;
        }
        article iframe {
    width: 100%;
    /*min-height: 589px;*/
}
        @media all and (max-width: 450px) {

            .embed-container iframe, .embed-container object, .embed-container embed {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: auto;
                border: 0;
                min-height: auto;
            }
        }
        .embla {
  overflow: hidden;
}

.embla__container {
  display: flex;
  will-change: transform;
}

.embla__slide {
  position: relative;
  flex: 0 0 auto;
  width: 100%;
}
    </style>

</head>
    
<body class="article">
<!--[if lte IE 9]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade
    your browser</a> to improve your experience.</p>
<![endif]-->

<div id="page" class="site">

    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <div class="bg-light visible__sm">
        <div class="ad">
            
<script  data-ws="5389" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>

        </div>
    </div>



    <header id="masthead" class="site-header">
            



<script>
    $(document).ready(function () {
        var scrollol = $(window).scrollTop();
        $(window).scroll(function () {
            if ($(document).scrollTop() > 50) {
                $(".phe").addClass('stickypre');
            }

            if ($(document).scrollTop() < 50) {
                $(".phe").removeClass('stickypre');
            }
        })
    })


</script>

<style>
    
.stickylogogrowth {
    position: absolute;
    top: 0px;
    margin-left: 65px;
}
    @media screen and (max-width: 765px) {
        .growthlogo {
    display: none;
}
    }
    /*.notification_bell {
    background-image: url(/images/bell.png);
    background-repeat: no-repeat;
    width: 37px;
    height: 47px;
    position: absolute !important;
    top: -25px;
    display: block;
    margin-left: -45px !important;
    padding-right: 47px;
    border-right: 1px solid #999999;
}
.notification_count {
    background-color: #bf0101;
    color: #fff;
    text-decoration: none;
    padding: 2px 8px;
    border-radius: 30px;
    font-size: 0.9rem;
    position: absolute;
    top: -5px;
    right: 10px;
    font-weight: bold;
}*/

     .notification {
  position: relative;
  width: 2.5em;
  height: 2.5em;
  margin-top: -20px;
  border-right: 1px solid #999999;
  padding-right: 53px;
}
 .notification svg {
  width: 2em;
  height: 2em;
}
 .notification svg > path {
  fill: #999999;
}
 .notification--bell {
  animation: bell 2.2s linear infinite;
  transform-origin: 50% 0%;
}
 .notification--bellClapper {
  animation: bellClapper 2.2s 0.1s linear infinite;
}
.notification--num {
    position: absolute;
    top: 0%;
    left: 32%;
    font-size: .8rem;
    border-radius: 50%;
    width: 1.5em;
    height: 1.5em;
    background-color: #bf0101;
    color: #FFFFFF;
    text-align: center;
    animation: notification 3.2s ease;
}

@keyframes bell {
  0%, 25%, 75%, 100% {
    transform: rotate(0deg);
  }
  40% {
    transform: rotate(2deg);
  }
  45% {
    transform: rotate(-2deg);
  }
  55% {
    transform: rotate(1deg);
  }
  60% {
    transform: rotate(-1deg);
  }
}
@keyframes bellClapper {
  0%, 25%, 75%, 100% {
    transform: translateX(0);
  }
  40% {
    transform: translateX(-0.15em);
  }
  45% {
    transform: translateX(0.15em);
  }
  55% {
    transform: translateX(-0.1em);
  }
  60% {
    transform: translateX(0.1em);
  }
}
@keyframes notification {
  0%, 25%, 75%, 100% {
    opacity: 1;
  }
  30%, 70% {
    opacity: 0;
  }
}
</style>
<script data-ws="22703" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<div class="header-main" id="header_nav">
<div class="logo">
    <div class="site-toolbox">
        <div class="fist-row">
            <a href="/live"><object type="image/svg+xml" data="/img/live.svg" class="svg-icon svg-live"></object></a>
            <div id="ctl05_mydate" class="site-date">18:28 | Τετάρτη 03 Ιουνίου 2020</div>
        </div>
        <div class="second-row"><a href="/videos"><object type="image/svg+xml" data="/img/videos.svg" class="svg-icon svg-video"></object></a></div>
    </div>
    
        
        <a href="/" rel="home">
            <img src="/img/logo_ant1news.svg" class="svg-icon svg-logo" alt="ANT1 logo">
        </a>
        
        

    <div class="site-toolbox">

        <ul>
            <li id="ctl05_weather" class="weather"></li>
             
            <li class="search">
                <span class="action-search">
                    <img src="/img/search.svg" class="svg-icon svg-search" alt="ANT1News Search">
                </span>
                <form id="searchform"  action="" method="post" class="searchform gradient-blue-center">
                    <div id="searchLoading"></div>
                    <input type="search"  name="searchTxt" id="searchTxt" autocomplete="off" />
                    <div class="searchsuggestions" id="searchsuggestions"></div>
                    <div class="searchclose" onclick="closesearch()">  
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                </form>
            </li>
            <li>
                <span class="action-user">
                    <object type="image/svg+xml" data="/img/user.svg" class="svg-icon svg-user"></object>
                </span>
            </li>
        </ul>
        
        <a href="/growth" style="float: right;margin-top: 20px;" class="growthlogo"> <img src="/images/GRowth_Logo_FINAL.PNG" alt="Growht" style="width:130px;" /></a>
        
    </div>
</div>
<div class="site-menu-mobile">
                <button class="menu-toggle"
                        aria-controls="primary-menu" aria-expanded="false" title="Menu">
                        <span class="menu-icon">
                            <span class="first"></span>
                            <span class="second"></span>
                            <span class="third"></span>
                        </span>
                    <span class="screen-reader-text">Menu</span>
                </button>
                <nav id="site-navigation" class="main-navigation-mobile gradient-blue-center">
                    <ul>
                        <li class="m-first-row">
                            <div id="ctl05_mymobileweather" class="weather show"></div>
                            <div id="ctl05_mymobiledate" class="site-date padding-d">11:12 | Πέμπτη 14 Μαρτίου 2019</div>
                            <a href="/live"><img src="/img/live.svg" class="svg-icon svg-live show" alt="ANT1 TV LIVE"></a>
                            <a href="/videos" class="lastv"><img src="/img/videos.svg"  class="svg-icon svg-video" alt="ANT1NEWS VIDEOS"></a>
                        </li>
                        <li><a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a></li>
                        <li><a href="/politics">ΠΟΛΙΤΙΚΗ</a></li>
                        <li><a href="/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
                        <li><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
                        <li><a href="/world">ΚΟΣΜΟΣ</a></li>
                        <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>                       
                        <li><a href="/life">LIFE</a></li>
                        <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
                        <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
                        <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
                        <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
                        <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
                        <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
                        <li><a href="/signs">ΖΩΔΙΑ</a></li>
                        <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
                        <li><a href="/videos">VIDEOS</a></li>
                        <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
                        <li><a href="/specialreports">SPECIAL REPORTS</a></li>
                        <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
                        <li><a href="/specialists">SPECIALISTS</a></li>
                       
                     
                    </ul>
                </nav>
            </div>
     <div class="site-menu-sep"></div>
<div class="site-menu">
    <nav class="pullLeft">
        <a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a>
        <a href="/politics">ΠΟΛΙΤΙΚΗ</a>
        <a href="/economy">ΟΙΚΟΝΟΜΙΑ</a>
        <a href="/society">ΚΟΙΝΩΝΙΑ</a>
        <a href="/world">ΚΟΣΜΟΣ</a>
    </nav>
     <div class="more-nav">Περισσότερα <i class="arrow down"></i>
        <ul class="sub-nav">
            <li class="r-show-more"><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
            <li class="r-show"><a href="/world">ΚΟΣΜΟΣ</a></li>
            <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>
            <li><a href="/life">LIFE</a></li>
            <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
            <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
            <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
            <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
            <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
            <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
            <li><a href="/signs">ΖΩΔΙΑ</a></li>
            <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
            <li><a href="/videos">VIDEOS</a></li>
            <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
            <li><a href="/specialreports">SPECIAL REPORTS</a></li>
            <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
            <li><a href="/specialists">SPECIALISTS</a></li>
        </ul>
     </div>
    </div>
</div>



<script>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</script>




        <div class="header-secondary">
  <h2 class="section-title visible__sm ticker-title"><a href="/latest">LIVE NEWS:</a></h2>
  <div class="marquee visible__sm">
    <ul>
      <li><a href="/eidiseis/article/570313/nekros-odigos-meta-apo-fotia-se-bytioforo-eikones-">Νεκρός οδηγός μετά από φωτιά σε βυτιοφόρο (εικόνες)</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/570310/dis-new-pyra-gia-tin-giogka">ΔΙΣ: νέα “πυρά” για την γιόγκα</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/570308/koronoios-arsi-metron-poies-epixeiriseis-anoigoyn-tis-epomenes-imeres">Κορονοϊός – Άρση μέτρων: Ποιες επιχειρήσεις ανοίγουν τις επόμενες ημέρες</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/570286/epimenei-o-tsaboysogloy-ta-nisia-den-exoyn-yfalokripida">Επιμένει ο Τσαβούσογλου: Τα νησιά δεν έχουν υφαλοκρηπίδα</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/570253/se-kloio-diadiloton-o-leykos-oikos-eikones-">Σε κλοιό διαδηλωτών ο Λευκός Οίκος (εικόνες)</a></li>
    </ul>
  </div>
</div>


    </header>
    <div id="content" class="site-content">
        <main id="main" class="site-main">
            <section class="with-sidebar">
                <article class="section-main category-main" id ="WRC">   
                    
  <script>
      $(document).ready(function () {
          addtolist();
          $('ul.tabs li').click(function () {
              var tab_id = $(this).attr('data-tab');

              $('ul.tabs li').removeClass('current');
              $('.tab-content').removeClass('current');

              $(this).addClass('current');
              $("#" + tab_id).addClass('current');
          })

      })

        var Votearray = new Array();
            function addtolist() {
                var value = 0 ;
                if (value.length > 0) {
                    Votearray = value;
                }
                if(jQuery.inArray(570308, Votearray) != -1) {
                   
                }
                else{
                     Votearray.push(570308);
                    $.ajax({
                        url: "/templates/data/addcookie?c=" + JSON.stringify(Votearray)
                    });
                }
                console.log(JSON.stringify(Votearray));
            }
  </script>
<script type="application/ld+json">
      {
      "@context": "https://schema.org",
      "@graph": [
      {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.ant1news.gr/Economy/article/570308/koronoios-arsi-metron-poies-epixeiriseis-anoigoyn-tis-epomenes-imeres"
      },
      "headline": "Κορονοϊός – Άρση μέτρων: Ποιες επιχειρήσεις ανοίγουν τις επόμενες ημέρες",
      "name": "Κορονοϊός – Άρση μέτρων: Ποιες επιχειρήσεις ανοίγουν τις επόμενες ημέρες",
      "description": "Αναλυτικά οι ανακοινώσεις από τον Υφυπουργό Ανάπτυξης. Ποιες επιχειρήσεις ανοίγουν και οι κανόνες λειτουργίας.",
      "image": {
      "@type": "ImageObject",
      "url": "https://ant1media.azureedge.net/imgHandler/1100/116417e9-c96e-4dd4-b021-ad896bd516b7.jpg",
      "width": 1100,
      "height": 756            },
      "datePublished": "2020-06-03T14:00:00+03:00",
      "dateModified": "2020-06-03T14:23:25+03:00",
      "author": {
      "@type": "Person",
      "@id": "https://www.ant1news.gr/",
      "name": "Ant1news",
      "image": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "url": "https://www.ant1news.gr/"
      },
      "publisher": {
      "@type": "Organization",
      "@id": "https://www.ant1news.gr#publisher",
      "name": "Ant1news",
      "url": "https://www.ant1news.gr",
      "logo": {
      "@type": "ImageObject",
      "url": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "width": 400,
      "height": 400                },
      "sameAs": [
      "https://www.facebook.com/Ant1news.gr",
      "https://twitter.com/antennanews",
      "https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw",
      "https://www.instagram.com/ant1news/"
      ]
      },

      "keywords": "ΕΙΔΗΣΕΙΣ,ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ,ΝΕΑ,Οικονομία - Ant1news",


      "articleSection": "Οικονομία"
      }
      ]
      }
    </script><h1 class="section-title">Οικονομία</h1><div class="meta-toolbox border-top"><span class="date"> Σήμερα<span class='separator'></span>14:00</span></div><p class="excerpt">Κορονοϊός – Άρση μέτρων: Ποιες επιχειρήσεις ανοίγουν τις επόμενες ημέρες</p><div class="tts_article"><span>Διάβασέ μου το...</span><audio id="player" class="audioplayer" controls="" controlsList="nodownload"><source src="/articles_mp3/570308.mp3" type="audio/mp3" />
          Your browser does not support the audio element.
        </audio></div><p class="subtitle">Αναλυτικά οι ανακοινώσεις από τον Υφυπουργό Ανάπτυξης. Ποιες επιχειρήσεις ανοίγουν και οι κανόνες λειτουργίας.</p><img src="https://ant1media.azureedge.net/imgHandler/1100//116417e9-c96e-4dd4-b021-ad896bd516b7.jpg" alt="Κορονοϊός – Άρση μέτρων: Ποιες επιχειρήσεις ανοίγουν τις επόμενες ημέρες" class="featured" width="1100" height="780" style="margin-bottom: 20px;" /><div class="addthis_inline_share_toolbox_m3qs" style="width: 100%;" /><p></p>
<p><span style="letter-spacing: -0.3px;">Tις δραστηριότητες και τους κανόνες λειτουργίας των οικονομικών φορέων που επανεκκινούν κατά τα τελικά στάδια επαναφοράς της οικονομικής δραστηριότητας και συγκεκριμένα στις 6, 8, 15 και 29 Ιουνίου καθώς και την 1η Ιουλίου, ανακοίνωσε </span><span style="letter-spacing: -0.3px;">ο Υφυπουργός Ανάπτυξης &amp; Επενδύσεων, κ. Νίκος Παπαθανάσης για τη σταδιακή αποκλιμάκωση των περιοριστικών μέτρων και την επαναφορά της οικονομικής δραστηριότητας σε συγκεκριμένους ΚΑΔ της οικονομίας.</span></p>
<p>Συγκεκριμένα, από το Σάββατο 6 Ιουνίου επιτρέπεται :<span style="letter-spacing: -0.3px;"> </span></p>
<ul>
<li>η λειτουργία της εστίασης σε εσωτερικούς χώρους<span style="letter-spacing: -0.3px;"> </span></li>
<li>η λειτουργία των εστιατορίων στα ξενοδοχεία<span style="letter-spacing: -0.3px;"> </span></li>
<li>η παροχή γευμάτων και ποτών από κυλικείο<span style="letter-spacing: -0.3px;"> </span></li>
<li>η παροχή γευμάτων και ποτών σε υπαίθριες εκδηλώσεις,<span style="letter-spacing: -0.3px;"> </span></li>
<li>οι υπηρεσίες που παρέχονται από αναψυκτήριο, και<span style="letter-spacing: -0.3px;"> </span></li>
<li>οι υποστηρικτικές δραστηριότητες για τις τέχνες του θεάματος.<span style="letter-spacing: -0.3px;"> </span></li>
</ul>
<p>Την Δευτέρα 8 Ιουνίου, επανεκκινούν οι υπηρεσίες που παρέχονται:<span style="letter-spacing: -0.3px;"> </span></p>
<ul>
<li>από χορευτικό κέντρο<span style="letter-spacing: -0.3px;"> </span></li>
<li>από άλλα καταστήματα πώλησης ποτών με διάθεση πρόσβασης στο διαδίκτυο<span style="letter-spacing: -0.3px;"> </span></li>
<li>από καφενείο, με τεχνικά ή μηχανικά παιχνίδια<span style="letter-spacing: -0.3px;"> </span></li>
<li>από κέντρο διασκέδασης-καμπαρέ ή νάιτ κλαμπ<span style="letter-spacing: -0.3px;"> </span></li>
<li>από καφετέρια με διάθεση πρόσβασης στο διαδίκτυο (ίντερνετ καφέ)<span style="letter-spacing: -0.3px;"> </span></li>
<li>από κέντρο διασκέδασης-καφωδείο<span style="letter-spacing: -0.3px;"> </span></li>
<li>από κέντρο διασκέδασης-μπουάτ και<span style="letter-spacing: -0.3px;"> </span></li>
<li>από κέντρο διασκέδασης ντισκοτέκ<span style="letter-spacing: -0.3px;"> </span></li>
</ul>
<p>Επίσης, επανεκκινούν οι υπηρεσίες:<span style="letter-spacing: -0.3px;"> </span></p>
<ul>
<li>τυχερών παιχνιδιών με μηχανήματα<span style="letter-spacing: -0.3px;"> </span></li>
<li>εκμετάλλευσης ηλεκτρονικών παιχνιδιών<span style="letter-spacing: -0.3px;"> </span></li>
<li>εκμετάλλευσης μηχανημάτων τυχερών παιχνιδιών με κερματοδέκτη, και<span style="letter-spacing: -0.3px;"> </span></li>
<li>ψυχαγωγικών μη αθλητικών λεσχών (χωρίς όμως εκδηλώσεις).<span style="letter-spacing: -0.3px;"> </span></li>
</ul>
<p>Την Δευτέρα 15 Ιουνίου επαναλειτουργούν:<span style="letter-spacing: -0.3px;"> </span></p>
<ul>
<li>τα καταλύματα διακοπών και άλλα καταλύματα σύντομης διαμονής και εποχικής λειτουργίας<span style="letter-spacing: -0.3px;"> </span></li>
<li>οι υπηρεσίες επαγγελματικής αποκατάστασης για άτομα με αναπηρίες<span style="letter-spacing: -0.3px;"> </span></li>
<li>οι υπηρεσίες επίσκεψης και παροχής υποστήριξης για άτομα με αναπηρίες<span style="letter-spacing: -0.3px;"> </span></li>
<li>οι δραστηριότητες μουσείων<span style="letter-spacing: -0.3px;"> </span></li>
<li>η λειτουργία ιστορικών χώρων και κτιρίων και παρόμοιων πόλων έλξης επισκεπτών<span style="letter-spacing: -0.3px;"> </span></li>
<li>οι εγκαταστάσεις γυμναστικής<span style="letter-spacing: -0.3px;"> </span></li>
<li>οι δραστηριότητες πάρκων αναψυχής και άλλων θεματικών πάρκων<span style="letter-spacing: -0.3px;"> </span></li>
<li>οι υπόλοιπες δραστηριότητες διασκέδασης και ψυχαγωγίας<span style="letter-spacing: -0.3px;"> </span></li>
<li>οι υπηρεσίες σωματικής ευεξίας<span style="letter-spacing: -0.3px;"> </span></li>
<li>οι υπηρεσίες εκμετάλλευσης λουτρών<span style="letter-spacing: -0.3px;"> </span></li>
<li>οι υπηρεσίες θεραπευτικών λουτρών και ιαματικών πηγών και</li>
<li><span style="letter-spacing: -0.3px;">οι υπηρεσίες σάουνας, σπα και ατμόλουτρων.</span><span style="letter-spacing: -0.3px;"> </span></li>
</ul>
<p>Την Δευτέρα 29 Ιουνίου επαναλειτουργούν οι χώροι κατασκήνωσης που φιλοξενούν παιδιά<span style="letter-spacing: -0.3px;"> </span></p>
<p>και τέλος την Τετάρτη 1 Ιουλίου επανεκκινούν οι δραστηριότητες με αντικείμενο:<span style="letter-spacing: -0.3px;"> </span></p>
<ul>
<li>την οργάνωση συνεδρίων και εμπορικών εκθέσεων<span style="letter-spacing: -0.3px;"> </span></li>
<li>την πραγματοποίηση οποιασδήποτε παράστασης με παρουσία κοινού δηλαδή συναυλίας και καλλιτεχνικής εκδήλωσης, καθώς και</li>
<li>οι υπηρεσίες πολιτιστικών συλλόγων και σωματείων.<span style="letter-spacing: -0.3px;"> </span></li>
</ul>
<p>Στο σημείο αυτό αναφέρουμε τις δραστηριότητες που δεν έχει προσδιοριστεί χρονικά η επανεκκίνηση τους και είναι οι εξής:<span style="letter-spacing: -0.3px;"> </span></p>
<ul>
<li>Οι υπηρεσίες που παρέχονται από σχολικές καντίνες (κυλικεία).<span style="letter-spacing: -0.3px;"> </span></li>
<li>Οι Δραστηριότητες προβολής κινηματογραφικών ταινιών (σε κλειστούς χώρους)<span style="letter-spacing: -0.3px;"> </span></li>
<li>Οι Υπηρεσίες που παρέχονται από Κέντρα Ανοιχτής Προστασίας Ηλικιωμένων (ΚΑΠΗ).<span style="letter-spacing: -0.3px;"> </span></li>
<li>Οι Υπηρεσίες τυχερών παιχνιδιών τραπεζιού.<span style="letter-spacing: -0.3px;"> </span></li>
<li>Οι Υπηρεσίες καζίνου.</li>
<li>Οι Υπηρεσίες χαρτοπαικτικής λέσχης.<span style="letter-spacing: -0.3px;"> </span></li>
<li>Υπηρεσίες ντισκοτέκ (χωρίς προσφορά ποτού η φαγητού).<span style="letter-spacing: -0.3px;"> </span></li>
</ul>
<p>Όλοι οι οικονομικοί φορείς επαναλειτουργούν με συγκεκριμένους κανόνες λειτουργίας.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Σήμερα, σας αναφέρουμε τους κανόνες λειτουργίας των δραστηριοτήτων που επανεκκινούν στις 6 και 8 Ιουνίου. Οι κανόνες λειτουργίας των υπολοίπων δραστηριοτήτων του 6ου και του 7ου σταδίου που επανεκκινούν στις 15 και 29 Ιουνίου, καθώς και την 1η Ιουλίου, θα ανακοινωθούν στο προσεχές διάστημα.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Για την λειτουργία των εσωτερικών χώρων εστίασης των καταστημάτων υγειονομικού ενδιαφέροντος που επαναλειτουργούν, ισχύουν τα εξής:<span style="letter-spacing: -0.3px;"> </span></p>
<ul>
<li>Ορίζεται μέγιστος επιτρεπόμενος αριθμός πελατών σύμφωνα με τη σχέση του ενός (1) πελάτη ανά 2,20 τ.μ. συνολικής αδειοδοτούμενης επιφάνειας.<span style="letter-spacing: -0.3px;"> </span></li>
<li>Παραμένει σε ισχύ η διάταξη για την λειτουργία των υπαιθρίων και ημιυπαιθρίων χώρων<span style="letter-spacing: -0.3px;"> </span></li>
<li>Καθορίζεται ως ελάχιστη απόσταση μεταξύ των τραπεζιών σύμφωνα με την διάταξη των καθισμάτων από 0,90 μ. έως 1,80 μ.<span style="letter-spacing: -0.3px;"> </span></li>
<li>Όταν η διάθεση των γευμάτων γίνεται με τη διαδικασία του μπουφέ, τότε πραγματοποιείται από υπαλλήλους-σερβιτόρους της επιχείρησης, χωρίς να έρχεται σε επαφή ο πελάτης με τα σκεύη σερβιρίσματος και μεταξύ των προσφερόμενων γευμάτων και των καταναλωτών τοποθετείται διαφανές πέτασμα</li>
<li>Η απόσταση μεταξύ των εξυπηρετούμενων στον μπουφέ ορίζεται τα 1,5 μέτρα.<span style="letter-spacing: -0.3px;"> </span></li>
<li>Συστήνεται όπου δύναται, να προσφέρονται έτοιμοι συνδυασμοί προϊόντων.<span style="letter-spacing: -0.3px;"> </span></li>
<li>Τα κέντρα διασκέδασης λειτουργούν με τους κανόνες λειτουργίας της εστίασης όπως ισχύουν για υπαίθριους ημιυπαίθριους και εσωτερικούς χώρους και επιπροσθέτως<span style="letter-spacing: -0.3px;"> </span></li>
<li>Σε όλους τους εσωτερικούς χώρους των κέντρων διασκέδασης απαγορεύεται η χρήση των μπαρ ως χώρου παραμονής των πελατών.<span style="letter-spacing: -0.3px;"> </span></li>
<li>Για τις υπηρεσίες τυχερών παιχνιδιών και ίντερνετ καφέ ισχύει, η σχέση ατόμων όπως ορίζεται για τον εσωτερικό χώρο της εστίασης δηλαδή ένας πελάτης ανά 2,2τμ και επιπροσθέτως θα πρέπει να τοποθετείται πέτασμα μεταξύ των θέσεων των παικτών.<span style="letter-spacing: -0.3px;"> </span></li>
</ul>
<p>Στο δελτίο τύπου του Υπουργείου Ανάπτυξης και Επενδύσεων αναφέρονται όλοι οι Κωδικοί Αριθμοί Δραστηριότητας, δηλαδή οι ΚΑΔ, που αντιστοιχούν στους οικονομικούς φορείς που προαναφέρθηκαν. Επίσης, στο δελτίο τύπου αναλύονται και εξειδικεύονται όλοι οι κανόνες λειτουργίας και παραδείγματα εφαρμογής αυτών.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Τέλος, τα καταστήματα υγειονομικού ενδιαφέροντος εντός των παραλιών, λειτουργούν ως προς την ανάπτυξη των τραπεζοκαθισμάτων, σύμφωνα με τους κανόνες που ισχύουν στην εστίαση.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Επίσης, σ’ αυτούς τους χώρους επιτρέπεται:<span style="letter-spacing: -0.3px;"> </span></p>
<ul>
<li>η πώληση αλκοόλ<span style="letter-spacing: -0.3px;"> </span></li>
<li>η αναμετάδοση μουσικής και<span style="letter-spacing: -0.3px;"> </span></li>
<li>η παρασκευή φαγητού.<span style="letter-spacing: -0.3px;"> </span></li>
</ul>
<p>Συστήνεται η αποφυγή διοργάνωσης εκδηλώσεων που μπορούν να προκαλέσουν συνάθροιση κοινού και συνωστισμό.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Συνολικά, στο 6ο και το 7ο στάδιο επανεκκίνησης της οικονομίας από τις 6 Ιουνίου έως την 1η Ιουλίου, επιστρέφουν στην εργασία τους 89.000 εργαζόμενοι δηλαδή το 13% των εργαζομένων που είχαν τεθεί σε αναστολή με κρατική εντολή και επαναλειτουργούν 63.000 επιχειρήσεις δηλαδή το 24% των επιχειρήσεων που είχαν τεθεί σε αναστολή</p>
<p> Στην συνέχεια ο Νίκος Παπαθανάσης δήλωσε:<span style="letter-spacing: -0.3px;"> </span></p>
<p>«Με την ολοκλήρωση των σταδίων επανεκκίνησης την 1 Ιουλίου θα έχουν επανέλθει στην εργασία τους 670.000 εργαζόμενοι δηλαδή το 97% των εργαζομένων που είχαν τεθεί σε αναστολή με κρατική εντολή και θα έχουν επαναλειτουργήσει 249.000 επιχειρήσεις δηλαδή το 95% του συνόλου των επιχειρήσεων που είχαν τεθεί σε αναστολή.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Με τα τελικά στάδια επαναλειτουργίας των οικονομικών φορέων, ολοκληρώνεται με ελάχιστες εξαιρέσεις η επανεκκίνηση της οικονομίας μας. Θα πρέπει να γνωρίζουμε ότι προηγούμενο επανεκκίνησης μετά από υγειονομική κρίση δεν έχει ξαναϋπάρξει στη σύγχρονη ιστορία και επομένως κάθε βήμα μελετήθηκε για πρώτη φορά.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Όλα τα στάδια επανέναρξης όπως ανακοινώθηκαν για πρώτη φορά στις 28 Απριλίου, ήταν πολύ καλά μελετημένα. Από τα μέχρι στιγμής αδιαμφισβήτητα αποτελέσματα κρίνεται ότι, οι κανόνες λειτουργίας φέρνουν το επιθυμητό αποτέλεσμα και τηρούνται με ελάχιστες εξαιρέσεις.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Όπως είχαμε πει από την αρχή, προτεραιότητά μας σε κάθε βήμα είναι να εξετάζαμε το αποτύπωμα του στη δημόσια υγεία και να επεμβαίνουμε διαρκώς στον σχεδιασμό των κανόνων.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Η συνεργασία μας με την πολιτική προστασία και την ειδική επιτροπή των επιστημόνων είναι άψογη.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Θέλω να ευχαριστήσω όλες και όλους τους εργαζόμενους στη δημόσια διοίκηση που καθημερινά μοχθούν και υπερβαίνουν τις δυνάμεις τους για να εξυπηρετούν αμέσως όλους τους συμπολίτες μας. Επίσης τις υπηρεσίες για την ταχύτατη επίλυση των διαδικαστικών ζητημάτων καθώς και τους ελεγκτικούς μηχανισμούς οι οποίοι καθ όλο το 24ωρο και για 7 ημέρες την εβδομάδα επιτηρούν την εφαρμογή των μέτρων με όλες τις διαθέσιμες δυνάμεις.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Ας μην ξεγελιόμαστε όμως, η υγειονομική κρίση δεν έχει περάσει.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Κάθε μας κίνηση πρέπει να είναι εξαιρετικά προσεκτική. Ακολουθούμε πιστά τους κανόνες ασφαλούς λειτουργίας καθώς και τα πρωτόκολλα υγιεινής.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Μετά το «Μένουμε σπίτι» πήγαμε στο «Μένουμε ασφαλείς».<span style="letter-spacing: -0.3px;"> </span></p>
<p>Ανοίξαμε έτσι, την πόρτα της ευθύνης και ξεκινήσαμε. Έχοντας πάντα ως αφετηρία την διασφάλιση της δημόσιας υγείας συνεχίζουμε τον δύσκολο ανηφορικό δρόμο της επιστροφής στην κανονικότητα.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Η ατομική ευθύνη που επιδείξαμε από την αρχή της υγειονομικής κρίσης, βάζοντας το εμείς μπροστά από το εγώ , μάς οδήγησε στην ασφαλή ζώνη της επανεκκίνησης της οικονομίας μας.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Ο δρόμος, όπως είπαμε, παραμένει ανηφορικός , αλλά … έχουμε αποδείξει ότι ενωμένοι μπορούμε να πετύχουμε πολλά.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Όπως βαδίσαμε μέχρι σήμερα, θα συνεχίσουμε.<span style="letter-spacing: -0.3px;"> </span></p>
<p>Μπορούμε και θα κατορθώσουμε να επιστρέψουμε γρήγορα στην κανονικότητα και από εκεί στην επιτάχυνση της οικονομίας μας».</p>
<p>Αναλυτικά:</p>
<p><iframe src="https://drive.google.com/file/d/1RVYK0W5xGC5cjXf93FNuAqOdTLe5MwG9/preview" width="670" height="480"></iframe></p><nav class='pagination entries-navigation' role='navigation'><h2 class='screen-reader-text'>Entries Navigation</h2><ul class='nav-links'><li class='prev'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=570308&p=0","WRC")'><span class='icon icon-left-open'></span><span class='label'>ΠΡΟΗΓΟΥΜΕΝΗ</span></a></li><li class='active'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=570308&p=1","WRC")'>1</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=570308&p=2","WRC")'>2</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=570308&p=3","WRC")'>3</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=570308&p=4","WRC")'>4</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=570308&p=5","WRC")'>5</a></li><li><span class='dots'>...</span></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=570308&p=8","WRC")'>8</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=570308&p=9","WRC")'>9</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=570308&p=10","WRC")'>10</a></li><li class='next'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=570308&p=2","WRC")'><span class='label'>ΕΠΟΜΕΝΗ</span><span class='icon icon-right-open'></span></a></li></ul></nav><div class="meta-toolbox border-top"><div class="meta"><a href="/tags/125574/eidiseis" class="tag">ΕΙΔΗΣΕΙΣ</a><a href="/tags/125575/eidiseis-simera" class="tag">ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ</a><a href="/tags/125578/nea" class="tag">ΝΕΑ</a></div></div>


                </article>
                <div class="section-side category-side">
                    <div class="ad bg-light">
                         
<script  data-ws="5386" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>

                    </div>
                    
<section class="stream bg-light">
        <ul class="tabs ajax" data-container="featuredContentContainer" style="z-index:2;position:relative">
            <li class="active section-title" style="font-size: 1.6rem;"><a href="/templates/data/latest?x=homeLatest">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/mostview?x=homeLatest">ΔΗΜΟΦΙΛH</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/latestvideos?x=homeLatestVideos">VIDEOS</a></li>
        </ul>
    <div class="stream-carousel">
        <div id="featuredContentContainer"></div>
    </div>
</section>

<script>

    var tabsContainers = $('.ajax');
    if (tabsContainers.length) {
        tabsContainers.each(function () {
            var tab = $(this).find('li'),
                active = $(this).find('.active a'),
                link = tab.find('a'),
                container = $(this).attr('data-container');

            ajaxTabs(active.attr('href'), $('#' + container));

            link.on('click', function (e) {
                e.preventDefault();
                if ($(this).parent('li').hasClass('active')) {
                    return;
                } else {
                    tab.removeClass('active');
                    $(this).parent('li').addClass('active');
                }
                ajaxTabs($(this).attr('href'), $('#' + container));
            });
        });
    }

    function ajaxTabs(dataUrl, container) {
        $.ajax({
            url: dataUrl,
            dataType: 'html',
            success: function (data) {
                container.html('<div class="spinner"><span class="icon icon-loader animate-spin"></span></div>')
                    .hide().html(data).fadeIn('fast');
            }
        });
    }
</script>
                    <div class="ad bg-light">
                         
<script  data-ws="5387" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>

                    </div>
                    <section class="entries-row">
                        

                    </section>
                </div>
            </section>
            <div class="section-main category-main">
             <section class="entries-row border-top"><h2 class="section-title">VIDEO</h2>
  <div class="md-3"><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1380315/salos-me-diafimisi-toyristikoy-praktoreioy-gia-tin-othomaniki-kriti" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/f1948dab-7580-4922-9595-e9e5990fbdbd.jpg" alt="Σάλος με διαφήμιση τουριστικού πρακτορείου για την “Οθωμανική Κρήτη”" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/oikonomia" class="tag">ΟΙΚΟΝΟΜΙΑ</a><span class="date"> Χθες<span class='separator'></span>20:18</span><a href="/watch/1380315/salos-me-diafimisi-toyristikoy-praktoreioy-gia-tin-othomaniki-kriti" rel="bookmark"><h3 class="entry-title">Σάλος με διαφήμιση τουριστικού πρακτορείου για την “Οθωμανική Κρήτη”</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1380257/allazei-to-topio-ton-diafimiseon" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/f00c9b6e-f602-46fe-b6e7-65761801de7e.jpg" alt="Αλλάζει το τοπίο των διαφημίσεων" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/oikonomia" class="tag">ΟΙΚΟΝΟΜΙΑ</a><span class="date"> Χθες<span class='separator'></span>14:46</span><a href="/watch/1380257/allazei-to-topio-ton-diafimiseon" rel="bookmark"><h3 class="entry-title">Αλλάζει το τοπίο των διαφημίσεων</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1380252/agonia-gia-ti-sezon-sta-koyfonisia" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/17c7ee7c-5c43-4552-9bbf-d30913eff38d.jpg" alt="Αγωνία για τη σεζόν στα Κουφονήσια" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/oikonomia" class="tag">ΟΙΚΟΝΟΜΙΑ</a><span class="date"> Χθες<span class='separator'></span>14:37</span><a href="/watch/1380252/agonia-gia-ti-sezon-sta-koyfonisia" rel="bookmark"><h3 class="entry-title">Αγωνία για τη σεζόν στα Κουφονήσια</h3></a></div></article></div></section>

            </div>
        </main>
    </div>
    
    <footer id="colophon" class="site-footer">
        <div class="footer-col">
            <a href="/"><object type="image/svg+xml" data="/img/logo.svg" class="svg-icon svg-logo"></object></a>
            <ul class="follow light">
                <li><a href="https://www.facebook.com/Ant1news.gr" target="_blank"><span class="icon icon-facebook"></span></a></li>
                <li><a href="https://twitter.com/antennanews" target="_blank"><span class="icon icon-twitter"></span></a></li>
                <li><a href="https://www.instagram.com/ant1news/" target="_blank"><span class="icon icon-instagram"></span></a></li>
                <li><a href="https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw" target="_blank"><span class="icon icon-youtube"></span></a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΚΑΤΗΓΟΡΙΕΣ</h3>
            <ul class="footer-nav">
                <li><a href="/politics">Πολιτική</a></li>
                <li><a href="/society">Κοινωνία</a></li>
                <li><a href="/world">Κόσμος</a></li>
                <li><a href="/economy">Οικονομία</a></li>
                <li><a href="/sports">Αθλητικά</a></li>
                <li><a href="/tech">Τεχνολογία</a></li>
                <li><a href="/weather">Καιρός</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΧΡΗΣΙΜΑ</h3>
            <ul class="footer-nav">

                <li><a href="https://www.antenna.gr/links">Links</a></li>
                <li><a href="https://www.antenna.gr/press">Χρήσιμα</a></li>
                <li><a href="/cookies">Cookies</a></li>
                <li><a href="/dataprotection">Πολιτική προστασίας προσωπικών δεδομένων</a></li>
                <li><a href="/mobileapps">ΑΝΤ1 Mobile Apps</a></li>
                <li><a href="https://www.antenna.gr">Antenna.gr</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">SUBSCRIBE TO NEWSLETTER</h3>
            <form action="#" id="newsletter" name="newsletter" onsubmit="SubmitForNewsletter(); return false">
                <input type="email" id="newsletterEmail" placeholder="Enter your email">
                <input type="submit" name="submit"  value="SIGN UP">
            </form>
        </div>
        <div class="copyright">
            <p>&copy; 2020 ANTENNA TV S.A. All rights reserved.</p>
            <p>CREATED BY ANT1 DIGITAL</p>
        </div>
    </footer>

<script>
    function backBtn() {
        window.history.go(-1);
        return false;
    }

    SubmitForNewsletter = function () {
        var newsletterEmail = $('#newsletterEmail')[0];
        $.ajax({
            type: "POST",
            url: "/templates/data/newsletter",
            data: { email: newsletterEmail.value },
            success: function (data, textStatus, jqXHR) {
                $.notify({ title: 'Newsletter Ant1News', content: 'To email σας καταχωρήθηκε!<br/>Ευχαριστούμε', timeout: 3000 });
            }
        });
        return false;
    }
</script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery-3.3.1.min.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/jquery.notify.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery.easing.1.3.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/stream-carousel.js"></script>
<script src="/js/main.js"></script>
    
    <script src="https://unpkg.com/embla-carousel"></script>

    
        <script>
            
            const embla = EmblaCarousel(document.getElementById('embla'), {
                align: 'center',
                container: '*',
                slidesToScroll: 1,
                containScroll: false,
                draggable: true,
                dragFree: false,
                loop: true,
                speed: 2,
                startIndex: 0,
                selectedClass: 'is-selected',
                draggableClass: 'is-draggable',
                draggingClass: 'is-dragging'
            })
           
            $('.embla__button--prev').bind('click', function () {
                embla.scrollPrev();
            });

            $('.embla__button--next').bind('click', function () {
                embla.scrollNext();
            });

        </script>
</div>

</body>
</html>
