
<!doctype html>
<html class="no-js" lang="el"> <!--<![endif]-->
<head>
    

<title>Ο Μακρόν με τζιν και αξύριστος στο Ελιζέ (εικόνες) | Life | ANT1 News</title>
<link rel="shortcut icon" href="/favicon.ico" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="image_src" href="https://www.ant1news.gr/imgHandler/640/328ab509-903d-4a0f-8790-94cc55223854.jpg" />
<link rel="amphtml" href="https://www.ant1news.gr/amp/life/article/630805/o-makron-me-tzin-kai-axyristos-sto-elize-eikones-" />
<meta name="robots" content="index, follow" />
<meta name="title" content="Ο Μακρόν με τζιν και αξύριστος στο Ελιζέ (εικόνες) | Life" />
<meta name="description" content="Αξύριστος, με φούτερ και τζιν, ο Γάλλος Πρόεδρος, ένας από τους κύριους μεσάζοντες Ουκρανίας – Ρωσίας, πίσω από τις κάμερες." />
<link rel="canonical" href="https://www.ant1news.gr/eidiseis/article/630805/o-makron-me-tzin-kai-axyristos-sto-elize-eikones-"/>
<meta property="og:title" content="Ο Μακρόν με τζιν και αξύριστος στο Ελιζέ (εικόνες)"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ant1news.gr/life/article/630805/o-makron-me-tzin-kai-axyristos-sto-elize-eikones-"/>
<meta property="og:site_name" content="antenna.gr"/>
<meta property="og:image" content="https://www.ant1news.gr/imgHandler/640/328ab509-903d-4a0f-8790-94cc55223854.jpg"/>
<meta property="og:description" content="Αξύριστος, με φούτερ και τζιν, ο Γάλλος Πρόεδρος, ένας από τους κύριους μεσάζοντες Ουκρανίας – Ρωσίας, πίσω από τις κάμερες." />
<meta property="fb:app_id" content="150131751718063" />

<script type="text/javascript">
    AuthUri = 'https://www.ant1news.gr/life/article/630805/o-makron-me-tzin-kai-axyristos-sto-elize-eikones-';
    AuthTitle = 'Ο Μακρόν με τζιν και αξύριστος στο Ελιζέ (εικόνες) | Life';
</script>

    

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-itunes-app" content="app-id=1472733460, app-argument=https://www.ant1news.gr/"/> 
<meta name="google-play-app" content="app-id=com.ant1news.gr">
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800|Pacifico&amp;subset=greek" rel="stylesheet">
<link rel="stylesheet" href="/css/fontello.css?v=0.2">
<link rel="stylesheet" href="/css/main.css">


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://ant1media.azureedge.net/js/vendor/jquery-1.11.2.min.js"></script>



<script>
    window.googletag = window.googletag || { cmd: [] }
    googletag.cmd.push(function () {
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    })
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59197e5eb3e3dc30"></script>

<script type="text/javascript" src="https://ant1newsmedia.azureedge.net/js/s.js"></script>

<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]--> 
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<script>
    var addthis_share = {
        passthrough: {
            twitter: {
                hashtags: 'Ant1news'
            }
        },
        url_transforms: {
            shorten: {
                twitter: 'bitly'
            }
        },
        shorteners: {
            bitly: {}
        }
    }</script>
<script>

  //var OneSignal = window.OneSignal || [];
  //OneSignal.push(function() {
  //  OneSignal.init({
  //    appId: "4f83f097-6033-4ce4-9b1b-e0355532705a",
  //    notifyButton: {
  //      enable: true,
  //    },
  //  });
  //});


      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87426015-1', 'auto');
    ga('send', 'pageview');
    
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QWNEZT6J0N"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'G-QWNEZT6J0N');
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-XD3MUQGf_RBhL",
        uid: "itunesdev@antenna.gr"
    });
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-XD3MUQGf_RBhL.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TMM8KBC');</script>


    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script async="" custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style>
    <script async="" src="https://cdn.ampproject.org/v0.js"></script>
    <link rel="stylesheet" href="/css/embla.css">
    <style>
        /*.section-main {
            width: 100%;
        }*/
        .flickity-button {
            display: block;
        }
        article iframe {
    width: 100%;
    /*min-height: 589px;*/
}
        article iframe {
    width: 100%;
    /* min-height: 589px; */
    border: 0px;
    overflow: hidden;
    width: 100%;
}
        @media all and (max-width: 450px) {

            .embed-container iframe, .embed-container object, .embed-container embed {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: auto;
                border: 0;
                min-height: auto;
            }
        }
        .embla {
  overflow: hidden;
}

.embla__container {
  display: flex;
  will-change: transform;
}

.embla__slide {
  position: relative;
  flex: 0 0 auto;
  width: 100%;
}
    </style>

</head>
    
<body class="article">
<!--[if lte IE 9]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade
    your browser</a> to improve your experience.</p>
<![endif]-->

<div id="page" class="site">

    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <div class="bg-light visible__sm">
        <div class="ad">
            
<script  data-ws="5389" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



        </div>
    </div>



    <header id="masthead" class="site-header">
            



<script>
    $(document).ready(function () {
        var scrollol = $(window).scrollTop();
        $(window).scroll(function () {
            if ($(document).scrollTop() > 50) {
                $(".phe").addClass('stickypre');
            }

            if ($(document).scrollTop() < 50) {
                $(".phe").removeClass('stickypre');
            }
        })
    })


</script>

<style>
    
.stickylogogrowth {
    position: absolute;
    top: 0px;
    margin-left: 65px;
}
    @media screen and (max-width: 765px) {
        .growthlogo {
    display: none;
}
    }
    /*.notification_bell {
    background-image: url(/images/bell.png);
    background-repeat: no-repeat;
    width: 37px;
    height: 47px;
    position: absolute !important;
    top: -25px;
    display: block;
    margin-left: -45px !important;
    padding-right: 47px;
    border-right: 1px solid #999999;
}
.notification_count {
    background-color: #bf0101;
    color: #fff;
    text-decoration: none;
    padding: 2px 8px;
    border-radius: 30px;
    font-size: 0.9rem;
    position: absolute;
    top: -5px;
    right: 10px;
    font-weight: bold;
}*/

     .notification {
  position: relative;
  width: 2.5em;
  height: 2.5em;
  margin-top: -20px;
  border-right: 1px solid #999999;
  padding-right: 53px;
}
 .notification svg {
  width: 2em;
  height: 2em;
}
 .notification svg > path {
  fill: #999999;
}
 .notification--bell {
  animation: bell 2.2s linear infinite;
  transform-origin: 50% 0%;
}
 .notification--bellClapper {
  animation: bellClapper 2.2s 0.1s linear infinite;
}
.notification--num {
    position: absolute;
    top: 0%;
    left: 32%;
    font-size: .8rem;
    border-radius: 50%;
    width: 1.5em;
    height: 1.5em;
    background-color: #bf0101;
    color: #FFFFFF;
    text-align: center;
    animation: notification 3.2s ease;
}

@keyframes bell {
  0%, 25%, 75%, 100% {
    transform: rotate(0deg);
  }
  40% {
    transform: rotate(2deg);
  }
  45% {
    transform: rotate(-2deg);
  }
  55% {
    transform: rotate(1deg);
  }
  60% {
    transform: rotate(-1deg);
  }
}
@keyframes bellClapper {
  0%, 25%, 75%, 100% {
    transform: translateX(0);
  }
  40% {
    transform: translateX(-0.15em);
  }
  45% {
    transform: translateX(0.15em);
  }
  55% {
    transform: translateX(-0.1em);
  }
  60% {
    transform: translateX(0.1em);
  }
}
@keyframes notification {
  0%, 25%, 75%, 100% {
    opacity: 1;
  }
  30%, 70% {
    opacity: 0;
  }
}
</style>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMM8KBC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script data-ws="22703" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<script data-ws="6507" data-h="adman.antenna.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script>

<div class="header-main" id="header_nav">
<div class="logo">
    <div class="site-toolbox">
        <div class="fist-row">
            <a href="/live"><object type="image/svg+xml" data="/img/live.svg" class="svg-icon svg-live"></object></a>
            <div id="ctl05_mydate" class="site-date">20:55 | Δευτέρα 14 Μαρτίου 2022</div>
        </div>
        <div class="second-row"><a href="/videos"><object type="image/svg+xml" data="/img/videos.svg" class="svg-icon svg-video"></object></a></div>
    </div>
    
        
        <a href="/" rel="home">
            <img src="/img/logo_ant1news.svg" class="svg-icon svg-logo" alt="ANT1 logo">
        </a>
        
        

    <div class="site-toolbox">

        <ul>
            <li id="ctl05_weather" class="weather"></li>
             
            <li class="search">
                <span class="action-search">
                    <img src="/img/search.svg" class="svg-icon svg-search" alt="ANT1News Search">
                </span>
                <form id="searchform"  action="" method="post" class="searchform gradient-blue-center">
                    <div id="searchLoading"></div>
                    <input type="search"  name="searchTxt" id="searchTxt" autocomplete="off" />
                    <div class="searchsuggestions" id="searchsuggestions"></div>
                    <div class="searchclose" onclick="closesearch()">  
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                </form>
            </li>
            <li>
                <span class="action-user">
                    <object type="image/svg+xml" data="/img/user.svg" class="svg-icon svg-user"></object>
                </span>
            </li>
        </ul>
        
        <a href="/growth" style="float: right;margin-top: 20px;" class="growthlogo"> <img src="/images/GRowth_Logo_FINAL.PNG" alt="Growht" style="width:130px;" /></a>
        
    </div>
</div>
<div class="site-menu-mobile">
                <button class="menu-toggle"
                        aria-controls="primary-menu" aria-expanded="false" title="Menu">
                        <span class="menu-icon">
                            <span class="first"></span>
                            <span class="second"></span>
                            <span class="third"></span>
                        </span>
                    <span class="screen-reader-text">Menu</span>
                </button>
                <nav id="site-navigation" class="main-navigation-mobile gradient-blue-center">
                    <ul>
                        <li class="m-first-row">
                            <div id="ctl05_mymobileweather" class="weather show"></div>
                            <div id="ctl05_mymobiledate" class="site-date padding-d">11:12 | Πέμπτη 14 Μαρτίου 2019</div>
                            <a href="/live"><img src="/img/live.svg" class="svg-icon svg-live show" alt="ANT1 TV LIVE"></a>
                            <a href="/videos" class="lastv"><img src="/img/videos.svg"  class="svg-icon svg-video" alt="ANT1NEWS VIDEOS"></a>
                        </li>
                        <li><a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a></li>
                        <li><a href="/politics">ΠΟΛΙΤΙΚΗ</a></li>
                        <li><a href="/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
                        <li><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
                        <li><a href="/world">ΚΟΣΜΟΣ</a></li>
                        <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>                       
                        <li><a href="/life">LIFE</a></li>
                        <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
                        <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
                        <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
                        <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
                        <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
                        <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
                        <li><a href="/signs">ΖΩΔΙΑ</a></li>
                        <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
                        <li><a href="/videos">VIDEOS</a></li>
                        <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
                        <li><a href="/specialreports">SPECIAL REPORTS</a></li>
                        <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
                        <li><a href="/specialists">SPECIALISTS</a></li>
                       
                     
                    </ul>
                </nav>
            </div>
     <div class="site-menu-sep"></div>
<div class="site-menu">
    <nav class="pullLeft">
        <a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a>
        <a href="/politics">ΠΟΛΙΤΙΚΗ</a>
        <a href="/economy">ΟΙΚΟΝΟΜΙΑ</a>
        <a href="/society">ΚΟΙΝΩΝΙΑ</a>
        <a href="/world">ΚΟΣΜΟΣ</a>
    </nav>
     <div class="more-nav">Περισσότερα <i class="arrow down"></i>
        <ul class="sub-nav">
            <li class="r-show-more"><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
            <li class="r-show"><a href="/world">ΚΟΣΜΟΣ</a></li>
            <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>
            <li><a href="/life">LIFE</a></li>
            <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
            <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
            <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
            <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
            <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
            <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
            <li><a href="/signs">ΖΩΔΙΑ</a></li>
            <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
            <li><a href="/videos">VIDEOS</a></li>
            <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
            <li><a href="/specialreports">SPECIAL REPORTS</a></li>
            <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
            <li><a href="/specialists">SPECIALISTS</a></li>
        </ul>
     </div>
    </div>
</div>


<script>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</script>




        <div class="header-secondary">
  <h2 class="section-title visible__sm ticker-title"><a href="/latest">LIVE NEWS:</a></h2>
  <div class="marquee visible__sm">
    <ul>
      <li><a href="/eidiseis/article/630817/tilefonima-erntogan-ston-mitsotaki-gia-ton-koronoio">Τηλεφώνημα Ερντογάν στον Μητσοτάκη για τον κορονοϊό</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/630796/polemos-stin-oykrania-diakopi-stis-dyskoles-diapragmateyseis">Πόλεμος στην Ουκρανία: Διακοπή στις “δύσκολες” διαπραγματεύσεις</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/630788/koronoios-o-xartis-me-ta-kroysmata-tis-deyteras">Κορονοϊός: Ο “χάρτης” με τα κρούσματα της Δευτέρας</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/630787/koronoios-dekades-thanatoi-kai-22694-kroysmata-tin-deytera">Κορονοϊός: δεκάδες θάνατοι και 22694 κρούσματα την Δευτέρα</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/630502/o-omilos-antenna-sto-pleyro-toy-oykranikoy-laoy">Ο Όμιλος ΑΝΤΕΝΝΑ στο πλευρό του ουκρανικού λαού</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/630769/koronoios-o-mitsotakis-brethike-thetikos-se-rapid-test">Κορονοϊός: ο Μητσοτάκης βρέθηκε θετικός σε rapid test</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/630764/galatsi-fotia-se-polykatoikia-eikones-">Γαλάτσι: φωτιά σε πολυκατοικία (εικόνες)</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/630756/oykrania-marioypoli-pethane-i-egkyos-apo-ton-bombardismo-sto-maieytirio-eikones-">Ουκρανία - Μαριούπολη: πέθανε η έγκυος από τον βομβαρδισμό στο μαιευτήριο (εικόνες)</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/630746/pethane-o-goyiliam-xart">Πέθανε ο Γουίλιαμ Χαρτ</a></li>
    </ul>
  </div>
</div>


    </header>
    <div id="content" class="site-content">
        <main id="main" class="site-main">
            <section class="with-sidebar">
                <article class="section-main category-main" id ="WRC">   
                    
  <script>
      $(document).ready(function () {
          addtolist();
          $('ul.tabs li').click(function () {
              var tab_id = $(this).attr('data-tab');

              $('ul.tabs li').removeClass('current');
              $('.tab-content').removeClass('current');

              $(this).addClass('current');
              $("#" + tab_id).addClass('current');
          })

      })

        var Votearray = new Array();
            function addtolist() {
                var value = 0 ;
                if (value.length > 0) {
                    Votearray = value;
                }
                if(jQuery.inArray(630805, Votearray) != -1) {
                   
                }
                else{
                     Votearray.push(630805);
                    $.ajax({
                        url: "/templates/data/addcookie?c=" + JSON.stringify(Votearray)
                    });
                }
                console.log(JSON.stringify(Votearray));
            }
  </script>
<script type="application/ld+json">
      {
      "@context": "https://schema.org",
      "@graph": [
      {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.ant1news.gr/life/article/630805/o-makron-me-tzin-kai-axyristos-sto-elize-eikones-"
      },
      "headline": "Ο Μακρόν με τζιν και αξύριστος στο Ελιζέ (εικόνες)",
      "name": "Ο Μακρόν με τζιν και αξύριστος στο Ελιζέ (εικόνες)",
      "description": "Αξύριστος, με φούτερ και τζιν, ο Γάλλος Πρόεδρος, ένας από τους κύριους μεσάζοντες Ουκρανίας – Ρωσίας, πίσω από τις κάμερες.",
      "image": {
      "@type": "ImageObject",
      "url": "https://ant1media.azureedge.net/imgHandler/1100/328ab509-903d-4a0f-8790-94cc55223854.jpg",
      "width": 1100,
      "height": 756            },
      "datePublished": "2022-03-14T18:41:00+03:00",
      "dateModified": "2022-03-14T18:42:27+03:00",
      "author": {
      "@type": "Person",
      "@id": "https://www.ant1news.gr/",
      "name": "Ant1news",
      "image": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "url": "https://www.ant1news.gr/"
      },
      "publisher": {
      "@type": "Organization",
      "@id": "https://www.ant1news.gr#publisher",
      "name": "Ant1news",
      "url": "https://www.ant1news.gr",
      "logo": {
      "@type": "ImageObject",
      "url": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "width": 400,
      "height": 400                },
      "sameAs": [
      "https://www.facebook.com/Ant1news.gr",
      "https://twitter.com/antennanews",
      "https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw",
      "https://www.instagram.com/ant1news/"
      ]
      },

      "keywords": "Ουκρανία,Εμανουέλ Μακρόν,Ελιζέ,ΕΙΔΗΣΕΙΣ,ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ,ΝΕΑ,Ρωσία,Life - Ant1news",


      "articleSection": "Life"
      }
      ]
      }
    </script><h1 class="section-title">Life</h1><div class="meta-toolbox border-top"><span class="date"> Σήμερα<span class='separator'></span>18:41</span></div><p class="excerpt">Ο Μακρόν με τζιν και αξύριστος στο Ελιζέ (εικόνες)</p><div class="tts_article"><span>Διάβασέ μου το...</span><audio id="player" class="audioplayer" controls="" controlsList="nodownload"><source src="/articles_mp3/630805.mp3" type="audio/mp3" />
          Your browser does not support the audio element.
        </audio></div><p class="subtitle">Αξύριστος, με φούτερ και τζιν, ο Γάλλος Πρόεδρος, ένας από τους κύριους μεσάζοντες Ουκρανίας – Ρωσίας, πίσω από τις κάμερες.</p><img src="https://ant1media.azureedge.net/imgHandler/1100//328ab509-903d-4a0f-8790-94cc55223854.jpg" alt="Ο Μακρόν με τζιν και αξύριστος στο Ελιζέ (εικόνες)" class="featured" width="1100" height="780" style="margin-bottom: 20px;" /><div class="addthis_inline_share_toolbox_m3qs" style="width: 100%;" /><p></p>
<p>Φωτογραφίες του Εμανουέλ Μακρόν την ώρα<a href="https://ant1news.gr/searchresults/article/629922/epikoinonia-makron-me-poytin:-ametakinhtos-o-rosos-gia-thn-oykrania" target="_blank"><strong> που συνομιλεί με τους Προέδρους της Ουκρανίας και της Ρωσίας</strong> </a>δημοσίευσε η επίσημη φωτογράφος του Ελιζέ, δίνοντας μια άλλη οπτική του Γάλλου Προέδρου.</p>
<p>Ο Μακρόν συνομιλεί με τον Πούτιν και τον Ζελένσκι, ενώ στο χώρο του γραφείου του υπάρχουν και οι συνεργάτες του. Η εμφάνισή του, όμως, δεν θυμίζει με τίποτα τον Πρόεδρο που όλοι ξέρουμε.</p>
<p>Ο Μακρόν αξύριστος, με τζιν και φούτερ μιλά αγχωμένος στο τηλέφωνο.</p>
<p> Η Soazig de La Moissonniere, η επίσημη φωτογράφος του Μακρόν, ήταν παρούσα και οι φωτογραφίες της έγιναν viral, κάνοντας το γύρο του διαδικτύου.</p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CbFAWgSg_m5/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Δείτε αυτή τη δημοσίευση στο Instagram.</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/CbFAWgSg_m5/?utm_source=ig_embed&amp;utm_campaign=loading" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank">Η δημοσίευση κοινοποιήθηκε από το χρήστη ©Soazig de la Moissonnie?re (@soazigdelamoissonniere)</a></p>
</div>
</blockquote>
<script async="" src="https://www.instagram.com/embed.js" type="text/javascript"></script>
<p><b><a href="https://ant1news.gr/latest" target="_blank">Ειδήσεις σήμερα:</a></b></p>
<p><b><a href="https://ant1news.gr/culture/article/630746/pethane-o-goyiliam-xert" target="_blank">Πέθανε ο Γουίλιαμ Χερτ</a></b></p>
<p><strong><a href="https://ant1news.gr/World/article/630750/exoplismoi-i-germania-agorazei-f35-gia-na-antikatastisei-ta-tornado" target="_blank">Εξοπλισμοί: Η Γερμανία αγοράζει F-35 για να αντικαταστήσει τα Tornado</a></strong></p>
<p><strong><a href="https://ant1news.gr/drama/article/630797/drama-aytokinito-karfothike-se-spiti-eikones-" target="_blank">Δράμα: Αυτοκίνητο “καρφώθηκε” σε σπίτι (εικόνες)</a></strong></p><nav class='pagination entries-navigation' role='navigation'><h2 class='screen-reader-text'>Entries Navigation</h2><ul class='nav-links'><li class='prev'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=630805&p=0","WRC")'><span class='icon icon-left-open'></span><span class='label'>ΠΡΟΗΓΟΥΜΕΝΗ</span></a></li><li class='active'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=630805&p=1","WRC")'>1</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=630805&p=2","WRC")'>2</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=630805&p=3","WRC")'>3</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=630805&p=4","WRC")'>4</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=630805&p=5","WRC")'>5</a></li><li><span class='dots'>...</span></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=630805&p=8","WRC")'>8</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=630805&p=9","WRC")'>9</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=630805&p=10","WRC")'>10</a></li><li class='next'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=630805&p=2","WRC")'><span class='label'>ΕΠΟΜΕΝΗ</span><span class='icon icon-right-open'></span></a></li></ul></nav><div class="meta-toolbox border-top"><div class="meta"><a href="/tags/20304/oykrania" class="tag">Ουκρανία</a><a href="/tags/46732/emanoyel-makron" class="tag">Εμανουέλ Μακρόν</a><a href="/tags/109942/elize" class="tag">Ελιζέ</a><a href="/tags/125574/eidiseis" class="tag">ΕΙΔΗΣΕΙΣ</a><a href="/tags/125575/eidiseis-simera" class="tag">ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ</a><a href="/tags/125578/nea" class="tag">ΝΕΑ</a><a href="/tags/132303/rosia" class="tag">Ρωσία</a></div></div>


                </article>
                <div class="section-side category-side">
                    <div class="ad bg-light">
                         
<script  data-ws="5386" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    
<section class="stream bg-light">
        <ul class="tabs ajax" data-container="featuredContentContainer" style="z-index:2;position:relative">
            <li class="active section-title" style="font-size: 1.6rem;"><a href="/templates/data/latest?x=homeLatest">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/mostview?x=homeLatest">ΔΗΜΟΦΙΛH</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/latestvideos?x=homeLatestVideos">VIDEOS</a></li>
        </ul>
    <div class="stream-carousel">
        <div id="featuredContentContainer"></div>
    </div>
</section>

<script>

    var tabsContainers = $('.ajax');
    if (tabsContainers.length) {
        tabsContainers.each(function () {
            var tab = $(this).find('li'),
                active = $(this).find('.active a'),
                link = tab.find('a'),
                container = $(this).attr('data-container');

            ajaxTabs(active.attr('href'), $('#' + container));

            link.on('click', function (e) {
                e.preventDefault();
                if ($(this).parent('li').hasClass('active')) {
                    return;
                } else {
                    tab.removeClass('active');
                    $(this).parent('li').addClass('active');
                }
                ajaxTabs($(this).attr('href'), $('#' + container));
            });
        });
    }

    function ajaxTabs(dataUrl, container) {
        $.ajax({
            url: dataUrl,
            dataType: 'html',
            success: function (data) {
                container.html('<div class="spinner"><span class="icon icon-loader animate-spin"></span></div>')
                    .hide().html(data).fadeIn('fast');
            }
        });
    }
</script>
                    <div class="ad bg-light">
                         
<script  data-ws="5387" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    <section class="entries-row">
                        <h2 class="section-title" style="font-size: 2rem;">ΣΧΕΤΙΚΑ ΘΕΜΑΤΑ</h2><article class="entry-small vertical-alt"><div class="thumb-container"><a href="/World/article/630796/polemos-stin-oykrania-diakopi-stis-dyskoles-diapragmateyseis" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/50971c54-7033-4335-8d92-41cd7ded18d3.jpg" alt="Πόλεμος στην Ουκρανία: Διακοπή στις “δύσκολες” διαπραγματεύσεις" width="1015" height="667" /></a></div><div class="content-container"><a href="/World/article/630796/polemos-stin-oykrania-diakopi-stis-dyskoles-diapragmateyseis" rel="bookmark"><h3 class="entry-title">Πόλεμος στην Ουκρανία: Διακοπή στις “δύσκολες” διαπραγματεύσεις</h3></a></div></article><article class="entry-cover"><div class="thumb-container"><a href="/Society/article/630790/ieronymos-se-kyrillo-antistatheite-sta-polemika-sxedia-ton-kosmikon-igeton" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/670/090d2e44-04a2-423e-bacd-5e58ed535c18.jpg" alt="Ιερώνυμος σε Κύριλλο: Αντισταθείτε στα πολεμικά σχέδια των κοσμικών ηγετών" width="670" height="670" /></a></div><div class="content-container"><a href="/Society" class="tag">Κοινωνία</a><a href="/Society/article/630790/ieronymos-se-kyrillo-antistatheite-sta-polemika-sxedia-ton-kosmikon-igeton" rel="bookmark"><h3 class="entry-title" style="font-size: 0.97rem;">Ιερώνυμος σε Κύριλλο: Αντισταθείτε στα πολεμικά σχέδια των κοσμικών ηγετών</h3></a></div></article><article class="entry-cover"><div class="thumb-container"><a href="/World/article/630775/gallia-dimoskopisi-aklonito-fabori-o-makron" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/670/3fe809cc-676a-4d8b-9b1e-b316b5e59496.jpg" alt="Γαλλία – δημοσκόπηση: Ακλόνητο φαβορί ο Μακρόν" width="670" height="670" /></a></div><div class="content-container"><a href="/World" class="tag">Κόσμος</a><a href="/World/article/630775/gallia-dimoskopisi-aklonito-fabori-o-makron" rel="bookmark"><h3 class="entry-title" style="font-size: 0.97rem;">Γαλλία – δημοσκόπηση: Ακλόνητο φαβορί ο Μακρόν</h3></a></div></article>

                    </section>
                </div>
            </section>
            <div class="section-main category-main">
             <section class="entries-row border-top"><h2 class="section-title">VIDEO</h2>
  <div class="md-3"><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1536154/special-report-i-energeiaki-krisi-kai-i--boyli-toy-afganistan-stin-athina" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/01997cd6-fb50-4a8b-9484-620481d186e1.jpg" alt="“Special Report”: η ενεργειακή κρίση και η... Βουλή του Αφγανιστάν στην Αθήνα" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/life" class="tag">LIFE</a><span class="date">11/03/2022 13:53</span><a href="/watch/1536154/special-report-i-energeiaki-krisi-kai-i--boyli-toy-afganistan-stin-athina" rel="bookmark"><h3 class="entry-title">“Special Report”: η ενεργειακή κρίση και η... Βουλή του Αφγανιστάν στην Αθήνα</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1536131/to-proino-ellada-exeis-talento-apokleistiko-apospasma-apo-to-neo-epeisodio" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/b66c3a52-662a-4a36-a60b-2d2a8efa42a6.jpg" alt="Το Πρωινό - Ελλάδα Έχεις Ταλέντο: Αποκλειστικό απόσπασμα από το νέο επεισόδιο" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/life" class="tag">LIFE</a><span class="date">11/03/2022 12:42</span><a href="/watch/1536131/to-proino-ellada-exeis-talento-apokleistiko-apospasma-apo-to-neo-epeisodio" rel="bookmark"><h3 class="entry-title">Το Πρωινό - Ελλάδα Έχεις Ταλέντο: Αποκλειστικό απόσπασμα από το νέο επεισόδιο</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1536123/o-tasos-kostis-sto-proino-" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/d44311bf-53a4-4419-acbb-a02d22461bd9.jpg" alt="Ο Τάσος Κωστής στο «Πρωινό»" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/life" class="tag">LIFE</a><span class="date">11/03/2022 12:08</span><a href="/watch/1536123/o-tasos-kostis-sto-proino-" rel="bookmark"><h3 class="entry-title">Ο Τάσος Κωστής στο «Πρωινό»</h3></a></div></article></div></section>

            </div>
        </main>
    </div>
    
    <footer id="colophon" class="site-footer">
        <div class="footer-col">
            <a href="/"><object type="image/svg+xml" data="/img/logo.svg" class="svg-icon svg-logo"></object></a>
            <ul class="follow light">
                <li><a href="https://www.facebook.com/Ant1news.gr" target="_blank"><span class="icon icon-facebook"></span></a></li>
                <li><a href="https://twitter.com/antennanews" target="_blank"><span class="icon icon-twitter"></span></a></li>
                <li><a href="https://www.instagram.com/ant1news/" target="_blank"><span class="icon icon-instagram"></span></a></li>
                <li><a href="https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw" target="_blank"><span class="icon icon-youtube"></span></a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΚΑΤΗΓΟΡΙΕΣ</h3>
            <ul class="footer-nav">
                <li><a href="/politics">Πολιτική</a></li>
                <li><a href="/society">Κοινωνία</a></li>
                <li><a href="/world">Κόσμος</a></li>
                <li><a href="/economy">Οικονομία</a></li>
                <li><a href="/sports">Αθλητικά</a></li>
                <li><a href="/tech">Τεχνολογία</a></li>
                <li><a href="/weather">Καιρός</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΧΡΗΣΙΜΑ</h3>
            <ul class="footer-nav">

                <li><a href="https://www.antenna.gr/links">Links</a></li>
                <li><a href="https://www.antenna.gr/press">Χρήσιμα</a></li>
                <li><a href="/cookies">Cookies</a></li>
                <li><a href="/dataprotection">Πολιτική προστασίας προσωπικών δεδομένων</a></li>
                <li><a href="/mobileapps">ΑΝΤ1 Mobile Apps</a></li>
                <li><a href="https://www.antenna.gr">Antenna.gr</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">SUBSCRIBE TO NEWSLETTER</h3>
            <form action="#" id="newsletter" name="newsletter" onsubmit="SubmitForNewsletter(); return false">
                <input type="email" id="newsletterEmail" placeholder="Enter your email">
                <input type="submit" name="submit"  value="SIGN UP">
            </form>
        </div>
        <div class="copyright">
            <p>&copy; 2022 ANTENNA TV S.A. All rights reserved.</p>
            <p>CREATED BY ANT1 DIGITAL</p>
        </div>
    </footer>

<script>
    function backBtn() {
        window.history.go(-1);
        return false;
    }

    SubmitForNewsletter = function () {
        var newsletterEmail = $('#newsletterEmail')[0];
        $.ajax({
            type: "POST",
            url: "/templates/data/newsletter",
            data: { email: newsletterEmail.value },
            success: function (data, textStatus, jqXHR) {
                $.notify({ title: 'Newsletter Ant1News', content: 'To email σας καταχωρήθηκε!<br/>Ευχαριστούμε', timeout: 3000 });
            }
        });
        return false;
    }
</script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery-3.3.1.min.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/jquery.notify.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery.easing.1.3.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/stream-carousel.js"></script>
<script src="/js/main.js"></script>
    
    <script src="https://unpkg.com/embla-carousel"></script>

    
        <script>
            
            const embla = EmblaCarousel(document.getElementById('embla'), {
                align: 'center',
                container: '*',
                slidesToScroll: 1,
                containScroll: false,
                draggable: true,
                dragFree: false,
                loop: true,
                speed: 2,
                startIndex: 0,
                selectedClass: 'is-selected',
                draggableClass: 'is-draggable',
                draggingClass: 'is-dragging'
            })
           
            $('.embla__button--prev').bind('click', function () {
                embla.scrollPrev();
            });

            $('.embla__button--next').bind('click', function () {
                embla.scrollNext();
            });

        </script>
</div>

</body>
</html>
