
<!doctype html>
<html class="no-js" lang="el"> <!--<![endif]-->
<head>
    

<title>Μεγάλη αστυνομική επιχείρηση για ηλεκτρονικές απάτες | Τεχνολογία - Επιστήμη | ANT1 News</title>
<link rel="shortcut icon" href="/favicon.ico" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="image_src" href="https://www.ant1news.gr/imgHandler/640/63e3b6a7-7d87-4514-99e6-908b5c6ca6fc.jpg" />
<link rel="amphtml" href="https://www.ant1news.gr/amp/texnologia-epistimi/article/585697/megali-astynomiki-epixeirisi-gia-ilektronikes-apates" />
<meta name="robots" content="index, follow" />
<meta name="title" content="Μεγάλη αστυνομική επιχείρηση για ηλεκτρονικές απάτες | Τεχνολογία - Επιστήμη" />
<meta name="description" content="Η επιχείρηση υλοποιήθηκε με πρωτοβουλία της&#160;EUROPOL. Σε συλλήψεις προχώρησαν οι Αρχές." />
<link rel="canonical" href="https://www.ant1news.gr/eidiseis/article/585697/megali-astynomiki-epixeirisi-gia-ilektronikes-apates"/>
<meta property="og:title" content="Μεγάλη αστυνομική επιχείρηση για ηλεκτρονικές απάτες"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ant1news.gr/texnologia-epistimi/article/585697/megali-astynomiki-epixeirisi-gia-ilektronikes-apates"/>
<meta property="og:site_name" content="antenna.gr"/>
<meta property="og:image" content="https://www.ant1news.gr/imgHandler/640/63e3b6a7-7d87-4514-99e6-908b5c6ca6fc.jpg"/>
<meta property="og:description" content="Η επιχείρηση υλοποιήθηκε με πρωτοβουλία της&#160;EUROPOL. Σε συλλήψεις προχώρησαν οι Αρχές." />
<meta property="fb:app_id" content="150131751718063" />

<script type="text/javascript">
    AuthUri = 'https://www.ant1news.gr/texnologia-epistimi/article/585697/megali-astynomiki-epixeirisi-gia-ilektronikes-apates';
    AuthTitle = 'Μεγάλη αστυνομική επιχείρηση για ηλεκτρονικές απάτες | Τεχνολογία - Επιστήμη';
</script>

    

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-itunes-app" content="app-id=1472733460, app-argument=https://www.ant1news.gr/"/> 
<meta name="google-play-app" content="app-id=com.ant1news.gr">
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800|Pacifico&amp;subset=greek" rel="stylesheet">
<link rel="stylesheet" href="/css/fontello.css?v=0.2">
<link rel="stylesheet" href="/css/main.css">

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script src="https://ant1media.azureedge.net/js/vendor/jquery-1.11.2.min.js"></script>
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/ant1news.gr/ocm.js" async="async"></script>
<script async="async" data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || { cmd: [] }
    googletag.cmd.push(function () {
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    })
</script>
<script async src="//paslsa.com/c/ant1news.js"></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59197e5eb3e3dc30"></script>

<script type="text/javascript" src="https://ant1newsmedia.azureedge.net/js/s.js"></script>

<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]--> 
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<script>
    var addthis_share = {
        passthrough: {
            twitter: {
                hashtags: 'Ant1news'
            }
        },
        url_transforms: {
            shorten: {
                twitter: 'bitly'
            }
        },
        shorteners: {
            bitly: {}
        }
    }</script>
<script>

  //var OneSignal = window.OneSignal || [];
  //OneSignal.push(function() {
  //  OneSignal.init({
  //    appId: "4f83f097-6033-4ce4-9b1b-e0355532705a",
  //    notifyButton: {
  //      enable: true,
  //    },
  //  });
  //});


      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87426015-1', 'auto');
    ga('send', 'pageview');
    
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QWNEZT6J0N"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'G-QWNEZT6J0N');
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-XD3MUQGf_RBhL",
        uid: "itunesdev@antenna.gr"
    });
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-XD3MUQGf_RBhL.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script async="" custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style>
    <script async="" src="https://cdn.ampproject.org/v0.js"></script>
    <link rel="stylesheet" href="/css/embla.css">
    <style>
        /*.section-main {
            width: 100%;
        }*/
        .flickity-button {
            display: block;
        }
        article iframe {
    width: 100%;
    /*min-height: 589px;*/
}
        @media all and (max-width: 450px) {

            .embed-container iframe, .embed-container object, .embed-container embed {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: auto;
                border: 0;
                min-height: auto;
            }
        }
        .embla {
  overflow: hidden;
}

.embla__container {
  display: flex;
  will-change: transform;
}

.embla__slide {
  position: relative;
  flex: 0 0 auto;
  width: 100%;
}
    </style>

</head>
    
<body class="article">
<!--[if lte IE 9]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade
    your browser</a> to improve your experience.</p>
<![endif]-->

<div id="page" class="site">

    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <div class="bg-light visible__sm">
        <div class="ad">
            
<script  data-ws="5389" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



        </div>
    </div>



    <header id="masthead" class="site-header">
            



<script>
    $(document).ready(function () {
        var scrollol = $(window).scrollTop();
        $(window).scroll(function () {
            if ($(document).scrollTop() > 50) {
                $(".phe").addClass('stickypre');
            }

            if ($(document).scrollTop() < 50) {
                $(".phe").removeClass('stickypre');
            }
        })
    })


</script>

<style>
    
.stickylogogrowth {
    position: absolute;
    top: 0px;
    margin-left: 65px;
}
    @media screen and (max-width: 765px) {
        .growthlogo {
    display: none;
}
    }
    /*.notification_bell {
    background-image: url(/images/bell.png);
    background-repeat: no-repeat;
    width: 37px;
    height: 47px;
    position: absolute !important;
    top: -25px;
    display: block;
    margin-left: -45px !important;
    padding-right: 47px;
    border-right: 1px solid #999999;
}
.notification_count {
    background-color: #bf0101;
    color: #fff;
    text-decoration: none;
    padding: 2px 8px;
    border-radius: 30px;
    font-size: 0.9rem;
    position: absolute;
    top: -5px;
    right: 10px;
    font-weight: bold;
}*/

     .notification {
  position: relative;
  width: 2.5em;
  height: 2.5em;
  margin-top: -20px;
  border-right: 1px solid #999999;
  padding-right: 53px;
}
 .notification svg {
  width: 2em;
  height: 2em;
}
 .notification svg > path {
  fill: #999999;
}
 .notification--bell {
  animation: bell 2.2s linear infinite;
  transform-origin: 50% 0%;
}
 .notification--bellClapper {
  animation: bellClapper 2.2s 0.1s linear infinite;
}
.notification--num {
    position: absolute;
    top: 0%;
    left: 32%;
    font-size: .8rem;
    border-radius: 50%;
    width: 1.5em;
    height: 1.5em;
    background-color: #bf0101;
    color: #FFFFFF;
    text-align: center;
    animation: notification 3.2s ease;
}

@keyframes bell {
  0%, 25%, 75%, 100% {
    transform: rotate(0deg);
  }
  40% {
    transform: rotate(2deg);
  }
  45% {
    transform: rotate(-2deg);
  }
  55% {
    transform: rotate(1deg);
  }
  60% {
    transform: rotate(-1deg);
  }
}
@keyframes bellClapper {
  0%, 25%, 75%, 100% {
    transform: translateX(0);
  }
  40% {
    transform: translateX(-0.15em);
  }
  45% {
    transform: translateX(0.15em);
  }
  55% {
    transform: translateX(-0.1em);
  }
  60% {
    transform: translateX(0.1em);
  }
}
@keyframes notification {
  0%, 25%, 75%, 100% {
    opacity: 1;
  }
  30%, 70% {
    opacity: 0;
  }
}
</style>
<script data-ws="22703" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<div class="header-main" id="header_nav">
<div class="logo">
    <div class="site-toolbox">
        <div class="fist-row">
            <a href="/live"><object type="image/svg+xml" data="/img/live.svg" class="svg-icon svg-live"></object></a>
            <div id="ctl05_mydate" class="site-date">08:29 | Πέμπτη 12 Νοεμβρίου 2020</div>
        </div>
        <div class="second-row"><a href="/videos"><object type="image/svg+xml" data="/img/videos.svg" class="svg-icon svg-video"></object></a></div>
    </div>
    
        
        <a href="/" rel="home">
            <img src="/img/logo_ant1news.svg" class="svg-icon svg-logo" alt="ANT1 logo">
        </a>
        
        

    <div class="site-toolbox">

        <ul>
            <li id="ctl05_weather" class="weather"></li>
             
            <li class="search">
                <span class="action-search">
                    <img src="/img/search.svg" class="svg-icon svg-search" alt="ANT1News Search">
                </span>
                <form id="searchform"  action="" method="post" class="searchform gradient-blue-center">
                    <div id="searchLoading"></div>
                    <input type="search"  name="searchTxt" id="searchTxt" autocomplete="off" />
                    <div class="searchsuggestions" id="searchsuggestions"></div>
                    <div class="searchclose" onclick="closesearch()">  
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                </form>
            </li>
            <li>
                <span class="action-user">
                    <object type="image/svg+xml" data="/img/user.svg" class="svg-icon svg-user"></object>
                </span>
            </li>
        </ul>
        
        <a href="/growth" style="float: right;margin-top: 20px;" class="growthlogo"> <img src="/images/GRowth_Logo_FINAL.PNG" alt="Growht" style="width:130px;" /></a>
        
    </div>
</div>
<div class="site-menu-mobile">
                <button class="menu-toggle"
                        aria-controls="primary-menu" aria-expanded="false" title="Menu">
                        <span class="menu-icon">
                            <span class="first"></span>
                            <span class="second"></span>
                            <span class="third"></span>
                        </span>
                    <span class="screen-reader-text">Menu</span>
                </button>
                <nav id="site-navigation" class="main-navigation-mobile gradient-blue-center">
                    <ul>
                        <li class="m-first-row">
                            <div id="ctl05_mymobileweather" class="weather show"></div>
                            <div id="ctl05_mymobiledate" class="site-date padding-d">11:12 | Πέμπτη 14 Μαρτίου 2019</div>
                            <a href="/live"><img src="/img/live.svg" class="svg-icon svg-live show" alt="ANT1 TV LIVE"></a>
                            <a href="/videos" class="lastv"><img src="/img/videos.svg"  class="svg-icon svg-video" alt="ANT1NEWS VIDEOS"></a>
                        </li>
                        <li><a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a></li>
                        <li><a href="/politics">ΠΟΛΙΤΙΚΗ</a></li>
                        <li><a href="/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
                        <li><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
                        <li><a href="/world">ΚΟΣΜΟΣ</a></li>
                        <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>                       
                        <li><a href="/life">LIFE</a></li>
                        <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
                        <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
                        <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
                        <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
                        <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
                        <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
                        <li><a href="/signs">ΖΩΔΙΑ</a></li>
                        <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
                        <li><a href="/videos">VIDEOS</a></li>
                        <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
                        <li><a href="/specialreports">SPECIAL REPORTS</a></li>
                        <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
                        <li><a href="/specialists">SPECIALISTS</a></li>
                       
                     
                    </ul>
                </nav>
            </div>
     <div class="site-menu-sep"></div>
<div class="site-menu">
    <nav class="pullLeft">
        <a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a>
        <a href="/politics">ΠΟΛΙΤΙΚΗ</a>
        <a href="/economy">ΟΙΚΟΝΟΜΙΑ</a>
        <a href="/society">ΚΟΙΝΩΝΙΑ</a>
        <a href="/world">ΚΟΣΜΟΣ</a>
    </nav>
     <div class="more-nav">Περισσότερα <i class="arrow down"></i>
        <ul class="sub-nav">
            <li class="r-show-more"><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
            <li class="r-show"><a href="/world">ΚΟΣΜΟΣ</a></li>
            <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>
            <li><a href="/life">LIFE</a></li>
            <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
            <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
            <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
            <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
            <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
            <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
            <li><a href="/signs">ΖΩΔΙΑ</a></li>
            <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
            <li><a href="/videos">VIDEOS</a></li>
            <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
            <li><a href="/specialreports">SPECIAL REPORTS</a></li>
            <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
            <li><a href="/specialists">SPECIALISTS</a></li>
        </ul>
     </div>
    </div>
</div>


<script>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</script>




        <div class="header-secondary">
  <h2 class="section-title visible__sm ticker-title"><a href="/latest">LIVE NEWS:</a></h2>
  <div class="marquee visible__sm">
    <ul>
      <li><a href="/eidiseis/article/585861/pethane-o-kleanthis-tsironis">Πέθανε ο Κλεάνθης Τσιρώνης</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/585849/koronoios-thetikoi-toylaxiston-10-mitropolites">Κορονοϊός: θετικοί τουλάχιστον 10 Μητροπολίτες</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/585830/koronoios-periorismos-tis-kykloforias-apo-tis-9-to-brady">Κορονοϊός: Περιορισμός της κυκλοφορίας από τις 9 το βράδυ</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/585826/koronoios-o-xartis-me-ta-2752-kroysmata-tis-tetartis">Κορονοϊός: Ο “χάρτης” με τα 2752 κρούσματα της Τετάρτης</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/585796/new-toyrkiki-navtex-gia-to-oruc-reis">Νέα τουρκική Navtex για το Oruc Reis</a></li><span class="bullet_color">•      </span><li><a href="/LocalNews/article/585759/seismos-stin-samo">Σεισμός στην Σάμο</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/585748/lockdown-poia-proionta-den-poloyntai-apo-simera-sta-soyper-market">Lockdown: ποια προϊόντα δεν πωλούνται από σήμερα στα σούπερ μάρκετ</a></li>
    </ul>
  </div>
</div>


    </header>
    <div id="content" class="site-content">
        <main id="main" class="site-main">
            <section class="with-sidebar">
                <article class="section-main category-main" id ="WRC">   
                    
  <script>
      $(document).ready(function () {
          addtolist();
          $('ul.tabs li').click(function () {
              var tab_id = $(this).attr('data-tab');

              $('ul.tabs li').removeClass('current');
              $('.tab-content').removeClass('current');

              $(this).addClass('current');
              $("#" + tab_id).addClass('current');
          })

      })

        var Votearray = new Array();
            function addtolist() {
                var value = 0 ;
                if (value.length > 0) {
                    Votearray = value;
                }
                if(jQuery.inArray(585697, Votearray) != -1) {
                   
                }
                else{
                     Votearray.push(585697);
                    $.ajax({
                        url: "/templates/data/addcookie?c=" + JSON.stringify(Votearray)
                    });
                }
                console.log(JSON.stringify(Votearray));
            }
  </script>
<script type="application/ld+json">
      {
      "@context": "https://schema.org",
      "@graph": [
      {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.ant1news.gr/texnologia-epistimi/article/585697/megali-astynomiki-epixeirisi-gia-ilektronikes-apates"
      },
      "headline": "Μεγάλη αστυνομική επιχείρηση για ηλεκτρονικές απάτες",
      "name": "Μεγάλη αστυνομική επιχείρηση για ηλεκτρονικές απάτες",
      "description": "Η επιχείρηση υλοποιήθηκε με πρωτοβουλία της EUROPOL. Σε συλλήψεις προχώρησαν οι Αρχές.",
      "image": {
      "@type": "ImageObject",
      "url": "https://ant1media.azureedge.net/imgHandler/1100/63e3b6a7-7d87-4514-99e6-908b5c6ca6fc.jpg",
      "width": 1100,
      "height": 756            },
      "datePublished": "2020-11-12T08:11:00+03:00",
      "dateModified": "2020-11-12T08:11:06+03:00",
      "author": {
      "@type": "Person",
      "@id": "https://www.ant1news.gr/",
      "name": "Ant1news",
      "image": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "url": "https://www.ant1news.gr/"
      },
      "publisher": {
      "@type": "Organization",
      "@id": "https://www.ant1news.gr#publisher",
      "name": "Ant1news",
      "url": "https://www.ant1news.gr",
      "logo": {
      "@type": "ImageObject",
      "url": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "width": 400,
      "height": 400                },
      "sameAs": [
      "https://www.facebook.com/Ant1news.gr",
      "https://twitter.com/antennanews",
      "https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw",
      "https://www.instagram.com/ant1news/"
      ]
      },

      "keywords": "Δίωξη Ηλεκτρονικού Εγκλήματος,ΕΛΑΣ,Europol,ΕΙΔΗΣΕΙΣ,ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ,ΝΕΑ,ηλεκτρονικές απάτες,Τεχνολογία - Επιστήμη - Ant1news",


      "articleSection": "Τεχνολογία - Επιστήμη"
      }
      ]
      }
    </script><h1 class="section-title">Τεχνολογία - Επιστήμη</h1><div class="meta-toolbox border-top"><span class="date"> Σήμερα<span class='separator'></span>08:11</span></div><p class="excerpt">Μεγάλη αστυνομική επιχείρηση για ηλεκτρονικές απάτες</p><div class="tts_article"><span>Διάβασέ μου το...</span><audio id="player" class="audioplayer" controls="" controlsList="nodownload"><source src="/articles_mp3/585697.mp3" type="audio/mp3" />
          Your browser does not support the audio element.
        </audio></div><p class="subtitle">Η επιχείρηση υλοποιήθηκε με πρωτοβουλία της EUROPOL. Σε συλλήψεις προχώρησαν οι Αρχές.</p><img src="https://ant1media.azureedge.net/imgHandler/1100//63e3b6a7-7d87-4514-99e6-908b5c6ca6fc.jpg" alt="Μεγάλη αστυνομική επιχείρηση για ηλεκτρονικές απάτες" class="featured" width="1100" height="780" style="margin-bottom: 20px;" /><div class="addthis_inline_share_toolbox_m3qs" style="width: 100%;" /><p></p>
<p>Ολοκληρώθηκε με επιτυχία διεθνούς κλίμακας αστυνομική επιχείρηση, για την καταπολέμηση των διαδικτυακών απατών στον τομέα του ηλεκτρονικού εμπορίου (e-commerce), σύμφωνα με την ΕΛ.ΑΣ.</p>
<p class="normal">Όπως αναφέρεται στην ανακοίνωση της Αστυνομίας, «η επιχείρηση υλοποιήθηκε με πρωτοβουλία της EUROPOL το διάστημα από 1 έως 31 Οκτωβρίου 2020, σε 16 χώρες με τη συμμετοχή τραπεζικών ιδρυμάτων, εμπόρων ηλεκτρονικών καταστημάτων και αστυνομικών Αρχών, μεταξύ των οποίων και η Ελληνική Αστυνομία, μέσω της Διεύθυνσης Δίωξης Ηλεκτρονικού Εγκλήματος.</p>
<p class="normal">Στο πλαίσιο αυτό συνελήφθησαν συνολικά 22 άτομα, ενώ κύριος στόχος της Δράσης (eComm 2020) ήταν, μέσω συντονισμένων ενεργειών μεταξύ των Αρχών επιβολής του νόμου, ο εντοπισμός εγκληματικών δικτύων τα οποία είναι ύποπτα για διαδικτυακές απάτες και η ανάλυση του τρόπου δράσης τους.<span style="letter-spacing: -0.3px;"> </span></p>
<p class="normal">Στη χώρα μας, στο πλαίσιο της αστυνομικής επιχείρησης, από τη Διεύθυνση Δίωξης Ηλεκτρονικού Εγκλήματος και την Υποδιεύθυνση Δίωξης Ηλεκτρονικού Εγκλήματος Βορείου Ελλάδος:</p>
<ul>
<li>διερευνήθηκαν 13 υποθέσεις απάτης και απάτης με υπολογιστή που σχετίζονται με το ηλεκτρονικό εμπόριο, με τη συνολική ζημία που καταγγέλθηκε να ανέρχεται σε 91.224 ευρώ και</li>
<li>εξιχνιάστηκαν 2 από αυτές τις υποθέσεις, για τις οποίες σχηματίσθηκαν αντίστοιχες δικογραφίες τακτικής διαδικασίας, σε βάρος 2 ημεδαπών. Το προανακριτικό υλικό που συγκεντρώθηκε υποβλήθηκε στην αρμόδια εισαγγελική Αρχή.</li>
</ul>
<p class="normal">Οι κυριότεροι τρόποι δράσης (modus operandi) ήταν οι ακόλουθοι:</p>
<ul>
<li>άγνωστοι δράστες, κάνοντας χρήση υποκλαπέντων στοιχείων πιστωτικών/χρεωστικών καρτών θυμάτων, πραγματοποίησαν συναλλαγές σε ηλεκτρονικά καταστήματα (λ.χ. συναλλαγές σε ιστοτόπους και διαδικτυακές στοιχηματικές εταιρείες). Στις περιπτώσεις αυτές, τα στοιχεία των καρτών αποκτήθηκαν κυρίως μέσω επιθέσεων ηλεκτρονικού ψαρέματος (phishing) και</li>
<li>πολίτες, που πραγματοποίησαν διαδικτυακές αγορές μέσω ιστοτόπων ημεδαπών και αλλοδαπών ηλεκτρονικών εμπόρων, καταβάλλουν το αντίστοιχο χρηματικό ποσό αλλά ουδέποτε έλαβαν τις παραγγελίες τους.</li>
</ul>
<p class="normal">Αξίζει να σημειωθεί ότι, λόγω της πανδημίας Covid-19, πολλές από τις περιπτώσεις αφορούν απατηλές συναλλαγές διαδικτύου, που σχετίζονται με αγορές χειρουργικών μασκών, γαντιών κ.λπ.</p>
<p class="normal">Σημειώνεται, ότι με πρωτοβουλία της EUROPOL, πραγματοποιείται εκστρατεία ενημέρωσης, υπό την αιγίδα της δράσης eComm 2020 στην οποία λαμβάνει μέρος και η χώρα μας. Η καμπάνια απευθύνεται στους ηλεκτρονικούς εμπόρους, με συμβουλές που θα τους βοηθήσουν να εντοπίσουν πιθανές απατηλές συναλλαγές και να λάβουν μέτρα για να προστατεύσουν την επιχείρηση και τους πελάτες τους από τέτοιες επιθέσεις». </p><nav class='pagination entries-navigation' role='navigation'><h2 class='screen-reader-text'>Entries Navigation</h2><ul class='nav-links'><li class='prev'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=585697&p=0","WRC")'><span class='icon icon-left-open'></span><span class='label'>ΠΡΟΗΓΟΥΜΕΝΗ</span></a></li><li class='active'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=585697&p=1","WRC")'>1</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=585697&p=2","WRC")'>2</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=585697&p=3","WRC")'>3</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=585697&p=4","WRC")'>4</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=585697&p=5","WRC")'>5</a></li><li><span class='dots'>...</span></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=585697&p=8","WRC")'>8</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=585697&p=9","WRC")'>9</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=585697&p=10","WRC")'>10</a></li><li class='next'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=585697&p=2","WRC")'><span class='label'>ΕΠΟΜΕΝΗ</span><span class='icon icon-right-open'></span></a></li></ul></nav><div class="meta-toolbox border-top"><div class="meta"><a href="/tags/26542/dioxi-ilektronikoy-egklimatos" class="tag">Δίωξη Ηλεκτρονικού Εγκλήματος</a><a href="/tags/27184/elas" class="tag">ΕΛΑΣ</a><a href="/tags/49563/europol" class="tag">Europol</a><a href="/tags/125574/eidiseis" class="tag">ΕΙΔΗΣΕΙΣ</a><a href="/tags/125575/eidiseis-simera" class="tag">ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ</a><a href="/tags/125578/nea" class="tag">ΝΕΑ</a><a href="/tags/132157/ilektronikes-apates" class="tag">ηλεκτρονικές απάτες</a></div></div>


                </article>
                <div class="section-side category-side">
                    <div class="ad bg-light">
                         
<script  data-ws="5386" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    
<section class="stream bg-light">
        <ul class="tabs ajax" data-container="featuredContentContainer" style="z-index:2;position:relative">
            <li class="active section-title" style="font-size: 1.6rem;"><a href="/templates/data/latest?x=homeLatest">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/mostview?x=homeLatest">ΔΗΜΟΦΙΛH</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/latestvideos?x=homeLatestVideos">VIDEOS</a></li>
        </ul>
    <div class="stream-carousel">
        <div id="featuredContentContainer"></div>
    </div>
</section>

<script>

    var tabsContainers = $('.ajax');
    if (tabsContainers.length) {
        tabsContainers.each(function () {
            var tab = $(this).find('li'),
                active = $(this).find('.active a'),
                link = tab.find('a'),
                container = $(this).attr('data-container');

            ajaxTabs(active.attr('href'), $('#' + container));

            link.on('click', function (e) {
                e.preventDefault();
                if ($(this).parent('li').hasClass('active')) {
                    return;
                } else {
                    tab.removeClass('active');
                    $(this).parent('li').addClass('active');
                }
                ajaxTabs($(this).attr('href'), $('#' + container));
            });
        });
    }

    function ajaxTabs(dataUrl, container) {
        $.ajax({
            url: dataUrl,
            dataType: 'html',
            success: function (data) {
                container.html('<div class="spinner"><span class="icon icon-loader animate-spin"></span></div>')
                    .hide().html(data).fadeIn('fast');
            }
        });
    }
</script>
                    <div class="ad bg-light">
                         
<script  data-ws="5387" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    <section class="entries-row">
                        <h2 class="section-title" style="font-size: 2rem;">ΣΧΕΤΙΚΑ ΘΕΜΑΤΑ</h2><article class="entry-small vertical-alt"><div class="thumb-container"><a href="/texnologia-epistimi/article/585816/el-as-min-anoigete-ayto-to-email" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/f6e6dcd9-c4ec-43a9-873e-9b75a878e9e8.jpg" alt="ΕΛ.ΑΣ: μην ανοίγετε αυτό το email" width="1015" height="667" /></a></div><div class="content-container"><a href="/texnologia-epistimi/article/585816/el-as-min-anoigete-ayto-to-email" rel="bookmark"><h3 class="entry-title">ΕΛ.ΑΣ: μην ανοίγετε αυτό το email</h3></a></div></article><article class="entry-cover"><div class="thumb-container"><a href="/weird/article/585690/dekades-tzogadoroi-apsifisan-to-lockdown-gia-na--paixoyn-se-paranomo-kazino--eikones-" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/670/88b7f3db-fe1b-48a1-80a8-b0e1bbf09b0d.jpg" alt="Δεκάδες τζογαδόροι αψήφησαν το lockdown για να... παίξουν σε παράνομο καζίνο! (εικόνες)" width="670" height="670" /></a></div><div class="content-container"><a href="/weird" class="tag">Παράξενα</a><a href="/weird/article/585690/dekades-tzogadoroi-apsifisan-to-lockdown-gia-na--paixoyn-se-paranomo-kazino--eikones-" rel="bookmark"><h3 class="entry-title" style="font-size: 0.97rem;">Δεκάδες τζογαδόροι αψήφησαν το lockdown για να... παίξουν σε παράνομο καζίνο! (εικόνες)</h3></a></div></article><article class="entry-cover"><div class="thumb-container"><a href="/Society/article/585646/oi-diarriktes-poy-rimazan-spitia-se-attiki-kai-thessaloniki-eikones-" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/670/69c1366f-1081-446f-adf8-f97ea9c1e1ce.jpg" alt="Οι διαρρήκτες που “ρήμαζαν” σπίτια σε Αττική και Θεσσαλονίκη (εικόνες)" width="670" height="670" /></a></div><div class="content-container"><a href="/Society" class="tag">Κοινωνία</a><a href="/Society/article/585646/oi-diarriktes-poy-rimazan-spitia-se-attiki-kai-thessaloniki-eikones-" rel="bookmark"><h3 class="entry-title" style="font-size: 0.97rem;">Οι διαρρήκτες που “ρήμαζαν” σπίτια σε Αττική και Θεσσαλονίκη (εικόνες)</h3></a></div></article>

                    </section>
                </div>
            </section>
            <div class="section-main category-main">
             <section class="entries-row border-top"><h2 class="section-title">VIDEO</h2>
  <div class="md-3"><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1415272/ayxisi-sta-katastimata-estiasis-me-online-paraggelies" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/01c74c8e-f3c1-40a3-8da1-9c5dfdaa164a.jpg" alt="Αύξηση στα καταστήματα εστίασης με online παραγγελίες" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/texnologia-epistimi" class="tag" style="font-size: 0.7rem;">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a><span class="date"> Χθες<span class='separator'></span>20:20</span><a href="/watch/1415272/ayxisi-sta-katastimata-estiasis-me-online-paraggelies" rel="bookmark"><h3 class="entry-title">Αύξηση στα καταστήματα εστίασης με online παραγγελίες</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1415021/foyntosan-oi-ilektronikes-apates-ton-kairo-tis-karantinas" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/5736a4e4-36e6-44d5-80ea-5597d9f6d846.jpg" alt="“Φούντωσαν” οι ηλεκτρονικές απάτες τον καιρό της καραντίνας" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/texnologia-epistimi" class="tag" style="font-size: 0.7rem;">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a><span class="date">09/11/2020 20:13</span><a href="/watch/1415021/foyntosan-oi-ilektronikes-apates-ton-kairo-tis-karantinas" rel="bookmark"><h3 class="entry-title">“Φούντωσαν” οι ηλεκτρονικές απάτες τον καιρό της καραντίνας</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1414899/tilekpaideysi-problimata-me-to-kalimera-" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/b84a6596-f9c8-485a-864c-9a892ea8f3e3.jpg" alt="Τηλεκπαίδευση: Προβλήματα «με το … καλημέρα»" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/texnologia-epistimi" class="tag" style="font-size: 0.7rem;">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a><span class="date">09/11/2020 13:30</span><a href="/watch/1414899/tilekpaideysi-problimata-me-to-kalimera-" rel="bookmark"><h3 class="entry-title">Τηλεκπαίδευση: Προβλήματα «με το … καλημέρα»</h3></a></div></article></div></section>

            </div>
        </main>
    </div>
    
    <footer id="colophon" class="site-footer">
        <div class="footer-col">
            <a href="/"><object type="image/svg+xml" data="/img/logo.svg" class="svg-icon svg-logo"></object></a>
            <ul class="follow light">
                <li><a href="https://www.facebook.com/Ant1news.gr" target="_blank"><span class="icon icon-facebook"></span></a></li>
                <li><a href="https://twitter.com/antennanews" target="_blank"><span class="icon icon-twitter"></span></a></li>
                <li><a href="https://www.instagram.com/ant1news/" target="_blank"><span class="icon icon-instagram"></span></a></li>
                <li><a href="https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw" target="_blank"><span class="icon icon-youtube"></span></a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΚΑΤΗΓΟΡΙΕΣ</h3>
            <ul class="footer-nav">
                <li><a href="/politics">Πολιτική</a></li>
                <li><a href="/society">Κοινωνία</a></li>
                <li><a href="/world">Κόσμος</a></li>
                <li><a href="/economy">Οικονομία</a></li>
                <li><a href="/sports">Αθλητικά</a></li>
                <li><a href="/tech">Τεχνολογία</a></li>
                <li><a href="/weather">Καιρός</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΧΡΗΣΙΜΑ</h3>
            <ul class="footer-nav">

                <li><a href="https://www.antenna.gr/links">Links</a></li>
                <li><a href="https://www.antenna.gr/press">Χρήσιμα</a></li>
                <li><a href="/cookies">Cookies</a></li>
                <li><a href="/dataprotection">Πολιτική προστασίας προσωπικών δεδομένων</a></li>
                <li><a href="/mobileapps">ΑΝΤ1 Mobile Apps</a></li>
                <li><a href="https://www.antenna.gr">Antenna.gr</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">SUBSCRIBE TO NEWSLETTER</h3>
            <form action="#" id="newsletter" name="newsletter" onsubmit="SubmitForNewsletter(); return false">
                <input type="email" id="newsletterEmail" placeholder="Enter your email">
                <input type="submit" name="submit"  value="SIGN UP">
            </form>
        </div>
        <div class="copyright">
            <p>&copy; 2020 ANTENNA TV S.A. All rights reserved.</p>
            <p>CREATED BY ANT1 DIGITAL</p>
        </div>
    </footer>

<script>
    function backBtn() {
        window.history.go(-1);
        return false;
    }

    SubmitForNewsletter = function () {
        var newsletterEmail = $('#newsletterEmail')[0];
        $.ajax({
            type: "POST",
            url: "/templates/data/newsletter",
            data: { email: newsletterEmail.value },
            success: function (data, textStatus, jqXHR) {
                $.notify({ title: 'Newsletter Ant1News', content: 'To email σας καταχωρήθηκε!<br/>Ευχαριστούμε', timeout: 3000 });
            }
        });
        return false;
    }
</script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery-3.3.1.min.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/jquery.notify.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery.easing.1.3.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/stream-carousel.js"></script>
<script src="/js/main.js"></script>
    
    <script src="https://unpkg.com/embla-carousel"></script>

    
        <script>
            
            const embla = EmblaCarousel(document.getElementById('embla'), {
                align: 'center',
                container: '*',
                slidesToScroll: 1,
                containScroll: false,
                draggable: true,
                dragFree: false,
                loop: true,
                speed: 2,
                startIndex: 0,
                selectedClass: 'is-selected',
                draggableClass: 'is-draggable',
                draggingClass: 'is-dragging'
            })
           
            $('.embla__button--prev').bind('click', function () {
                embla.scrollPrev();
            });

            $('.embla__button--next').bind('click', function () {
                embla.scrollNext();
            });

        </script>
</div>

</body>
</html>
