
<!doctype html>
<html class="no-js" lang="el"> <!--<![endif]-->
<head>
    

<title>ΓΣΕΕ: Πρόσκληση για νέα Εθνική Συλλογική Σύμβαση Εργασίας | Οικονομία | ANT1 News</title>
<link rel="shortcut icon" href="/favicon.ico" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="image_src" href="https://www.ant1news.gr/imgHandler/640/2842f94c-c26d-47b4-b0fd-12de2dc3f65a.jpg" />
<link rel="amphtml" href="https://www.ant1news.gr/amp/Economy/article/590624/gsee-prosklisi-gia-new-ethniki-syllogiki-symbasi-ergasias" />
<meta name="robots" content="index, follow" />
<meta name="title" content="ΓΣΕΕ: Πρόσκληση για νέα Εθνική Συλλογική Σύμβαση Εργασίας | Οικονομία" />
<meta name="description" content="Στόχος η έναρξη διαπραγματεύσεων για την κατάρτιση και υπογραφή νέας ΕΓΣΣΕ" />
<link rel="canonical" href="https://www.ant1news.gr/eidiseis/article/590624/gsee-prosklisi-gia-new-ethniki-syllogiki-symbasi-ergasias"/>
<meta property="og:title" content="ΓΣΕΕ: Πρόσκληση για νέα Εθνική Συλλογική Σύμβαση Εργασίας"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ant1news.gr/Economy/article/590624/gsee-prosklisi-gia-new-ethniki-syllogiki-symbasi-ergasias"/>
<meta property="og:site_name" content="antenna.gr"/>
<meta property="og:image" content="https://www.ant1news.gr/imgHandler/640/2842f94c-c26d-47b4-b0fd-12de2dc3f65a.jpg"/>
<meta property="og:description" content="Στόχος η έναρξη διαπραγματεύσεων για την κατάρτιση και υπογραφή νέας ΕΓΣΣΕ" />
<meta property="fb:app_id" content="150131751718063" />

<script type="text/javascript">
    AuthUri = 'https://www.ant1news.gr/Economy/article/590624/gsee-prosklisi-gia-new-ethniki-syllogiki-symbasi-ergasias';
    AuthTitle = 'ΓΣΕΕ: Πρόσκληση για νέα Εθνική Συλλογική Σύμβαση Εργασίας | Οικονομία';
</script>

    

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-itunes-app" content="app-id=1472733460, app-argument=https://www.ant1news.gr/"/> 
<meta name="google-play-app" content="app-id=com.ant1news.gr">
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800|Pacifico&amp;subset=greek" rel="stylesheet">
<link rel="stylesheet" href="/css/fontello.css?v=0.2">
<link rel="stylesheet" href="/css/main.css">

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script src="https://ant1media.azureedge.net/js/vendor/jquery-1.11.2.min.js"></script>


<script>
    window.googletag = window.googletag || { cmd: [] }
    googletag.cmd.push(function () {
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    })
</script>
<script async src="//paslsa.com/c/ant1news.js"></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59197e5eb3e3dc30"></script>

<script type="text/javascript" src="https://ant1newsmedia.azureedge.net/js/s.js"></script>

<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]--> 
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<script>
    var addthis_share = {
        passthrough: {
            twitter: {
                hashtags: 'Ant1news'
            }
        },
        url_transforms: {
            shorten: {
                twitter: 'bitly'
            }
        },
        shorteners: {
            bitly: {}
        }
    }</script>
<script>

  //var OneSignal = window.OneSignal || [];
  //OneSignal.push(function() {
  //  OneSignal.init({
  //    appId: "4f83f097-6033-4ce4-9b1b-e0355532705a",
  //    notifyButton: {
  //      enable: true,
  //    },
  //  });
  //});


      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87426015-1', 'auto');
    ga('send', 'pageview');
    
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QWNEZT6J0N"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'G-QWNEZT6J0N');
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-XD3MUQGf_RBhL",
        uid: "itunesdev@antenna.gr"
    });
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-XD3MUQGf_RBhL.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script async="" custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style>
    <script async="" src="https://cdn.ampproject.org/v0.js"></script>
    <link rel="stylesheet" href="/css/embla.css">
    <style>
        /*.section-main {
            width: 100%;
        }*/
        .flickity-button {
            display: block;
        }
        article iframe {
    width: 100%;
    /*min-height: 589px;*/
}
        @media all and (max-width: 450px) {

            .embed-container iframe, .embed-container object, .embed-container embed {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: auto;
                border: 0;
                min-height: auto;
            }
        }
        .embla {
  overflow: hidden;
}

.embla__container {
  display: flex;
  will-change: transform;
}

.embla__slide {
  position: relative;
  flex: 0 0 auto;
  width: 100%;
}
    </style>

</head>
    
<body class="article">
<!--[if lte IE 9]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade
    your browser</a> to improve your experience.</p>
<![endif]-->

<div id="page" class="site">

    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <div class="bg-light visible__sm">
        <div class="ad">
            
<script  data-ws="5389" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



        </div>
    </div>



    <header id="masthead" class="site-header">
            



<script>
    $(document).ready(function () {
        var scrollol = $(window).scrollTop();
        $(window).scroll(function () {
            if ($(document).scrollTop() > 50) {
                $(".phe").addClass('stickypre');
            }

            if ($(document).scrollTop() < 50) {
                $(".phe").removeClass('stickypre');
            }
        })
    })


</script>

<style>
    
.stickylogogrowth {
    position: absolute;
    top: 0px;
    margin-left: 65px;
}
    @media screen and (max-width: 765px) {
        .growthlogo {
    display: none;
}
    }
    /*.notification_bell {
    background-image: url(/images/bell.png);
    background-repeat: no-repeat;
    width: 37px;
    height: 47px;
    position: absolute !important;
    top: -25px;
    display: block;
    margin-left: -45px !important;
    padding-right: 47px;
    border-right: 1px solid #999999;
}
.notification_count {
    background-color: #bf0101;
    color: #fff;
    text-decoration: none;
    padding: 2px 8px;
    border-radius: 30px;
    font-size: 0.9rem;
    position: absolute;
    top: -5px;
    right: 10px;
    font-weight: bold;
}*/

     .notification {
  position: relative;
  width: 2.5em;
  height: 2.5em;
  margin-top: -20px;
  border-right: 1px solid #999999;
  padding-right: 53px;
}
 .notification svg {
  width: 2em;
  height: 2em;
}
 .notification svg > path {
  fill: #999999;
}
 .notification--bell {
  animation: bell 2.2s linear infinite;
  transform-origin: 50% 0%;
}
 .notification--bellClapper {
  animation: bellClapper 2.2s 0.1s linear infinite;
}
.notification--num {
    position: absolute;
    top: 0%;
    left: 32%;
    font-size: .8rem;
    border-radius: 50%;
    width: 1.5em;
    height: 1.5em;
    background-color: #bf0101;
    color: #FFFFFF;
    text-align: center;
    animation: notification 3.2s ease;
}

@keyframes bell {
  0%, 25%, 75%, 100% {
    transform: rotate(0deg);
  }
  40% {
    transform: rotate(2deg);
  }
  45% {
    transform: rotate(-2deg);
  }
  55% {
    transform: rotate(1deg);
  }
  60% {
    transform: rotate(-1deg);
  }
}
@keyframes bellClapper {
  0%, 25%, 75%, 100% {
    transform: translateX(0);
  }
  40% {
    transform: translateX(-0.15em);
  }
  45% {
    transform: translateX(0.15em);
  }
  55% {
    transform: translateX(-0.1em);
  }
  60% {
    transform: translateX(0.1em);
  }
}
@keyframes notification {
  0%, 25%, 75%, 100% {
    opacity: 1;
  }
  30%, 70% {
    opacity: 0;
  }
}
</style>
<script data-ws="22703" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<div class="header-main" id="header_nav">
<div class="logo">
    <div class="site-toolbox">
        <div class="fist-row">
            <a href="/live"><object type="image/svg+xml" data="/img/live.svg" class="svg-icon svg-live"></object></a>
            <div id="ctl05_mydate" class="site-date">19:59 | Πέμπτη 31 Δεκεμβρίου 2020</div>
        </div>
        <div class="second-row"><a href="/videos"><object type="image/svg+xml" data="/img/videos.svg" class="svg-icon svg-video"></object></a></div>
    </div>
    
        
        <a href="/" rel="home">
            <img src="/img/logo_ant1news.svg" class="svg-icon svg-logo" alt="ANT1 logo">
        </a>
        
        

    <div class="site-toolbox">

        <ul>
            <li id="ctl05_weather" class="weather"></li>
             
            <li class="search">
                <span class="action-search">
                    <img src="/img/search.svg" class="svg-icon svg-search" alt="ANT1News Search">
                </span>
                <form id="searchform"  action="" method="post" class="searchform gradient-blue-center">
                    <div id="searchLoading"></div>
                    <input type="search"  name="searchTxt" id="searchTxt" autocomplete="off" />
                    <div class="searchsuggestions" id="searchsuggestions"></div>
                    <div class="searchclose" onclick="closesearch()">  
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                </form>
            </li>
            <li>
                <span class="action-user">
                    <object type="image/svg+xml" data="/img/user.svg" class="svg-icon svg-user"></object>
                </span>
            </li>
        </ul>
        
        <a href="/growth" style="float: right;margin-top: 20px;" class="growthlogo"> <img src="/images/GRowth_Logo_FINAL.PNG" alt="Growht" style="width:130px;" /></a>
        
    </div>
</div>
<div class="site-menu-mobile">
                <button class="menu-toggle"
                        aria-controls="primary-menu" aria-expanded="false" title="Menu">
                        <span class="menu-icon">
                            <span class="first"></span>
                            <span class="second"></span>
                            <span class="third"></span>
                        </span>
                    <span class="screen-reader-text">Menu</span>
                </button>
                <nav id="site-navigation" class="main-navigation-mobile gradient-blue-center">
                    <ul>
                        <li class="m-first-row">
                            <div id="ctl05_mymobileweather" class="weather show"></div>
                            <div id="ctl05_mymobiledate" class="site-date padding-d">11:12 | Πέμπτη 14 Μαρτίου 2019</div>
                            <a href="/live"><img src="/img/live.svg" class="svg-icon svg-live show" alt="ANT1 TV LIVE"></a>
                            <a href="/videos" class="lastv"><img src="/img/videos.svg"  class="svg-icon svg-video" alt="ANT1NEWS VIDEOS"></a>
                        </li>
                        <li><a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a></li>
                        <li><a href="/politics">ΠΟΛΙΤΙΚΗ</a></li>
                        <li><a href="/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
                        <li><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
                        <li><a href="/world">ΚΟΣΜΟΣ</a></li>
                        <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>                       
                        <li><a href="/life">LIFE</a></li>
                        <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
                        <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
                        <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
                        <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
                        <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
                        <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
                        <li><a href="/signs">ΖΩΔΙΑ</a></li>
                        <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
                        <li><a href="/videos">VIDEOS</a></li>
                        <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
                        <li><a href="/specialreports">SPECIAL REPORTS</a></li>
                        <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
                        <li><a href="/specialists">SPECIALISTS</a></li>
                       
                     
                    </ul>
                </nav>
            </div>
     <div class="site-menu-sep"></div>
<div class="site-menu">
    <nav class="pullLeft">
        <a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a>
        <a href="/politics">ΠΟΛΙΤΙΚΗ</a>
        <a href="/economy">ΟΙΚΟΝΟΜΙΑ</a>
        <a href="/society">ΚΟΙΝΩΝΙΑ</a>
        <a href="/world">ΚΟΣΜΟΣ</a>
    </nav>
     <div class="more-nav">Περισσότερα <i class="arrow down"></i>
        <ul class="sub-nav">
            <li class="r-show-more"><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
            <li class="r-show"><a href="/world">ΚΟΣΜΟΣ</a></li>
            <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>
            <li><a href="/life">LIFE</a></li>
            <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
            <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
            <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
            <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
            <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
            <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
            <li><a href="/signs">ΖΩΔΙΑ</a></li>
            <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
            <li><a href="/videos">VIDEOS</a></li>
            <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
            <li><a href="/specialreports">SPECIAL REPORTS</a></li>
            <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
            <li><a href="/specialists">SPECIALISTS</a></li>
        </ul>
     </div>
    </div>
</div>


<script>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</script>




        <div class="header-secondary">
  <h2 class="section-title visible__sm ticker-title"><a href="/latest">LIVE NEWS:</a></h2>
  <div class="marquee visible__sm">
    <ul>
      <li><a href="/eidiseis/article/590841/mitsotakis-afinoyme-piso-mia-xronia-gemati-protognores-dyskolies-binteo-">Μητσοτάκης: Αφήνουμε πίσω μία χρονιά γεμάτη πρωτόγνωρες δυσκολίες (βίντεο)</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/590838/koronoios-o-xartis-me-ta-kroysmata-tis-pemptis">Κορονοϊός: Ο “χάρτης” με τα κρούσματα της Πέμπτης</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/590836/koronoios-932-new-kroysmata-stin-ellada">Κορονοϊός: 932 νέα κρούσματα στην Ελλάδα</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/590825/ptoma-se-balitsa-sta-bilia-poia-einai-i-gynaika-poy-dolofonithike">Πτώμα σε βαλίτσα στα Βίλια: Ποια είναι η γυναίκα που δολοφονήθηκε</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/590819/thriler-me-anaisthito-brefos-epixeirisi-gia-ti-diasosi-toy">Θρίλερ με αναίσθητο βρέφος: επιχείρηση για τη διάσωσή του</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/590797/lockdown-kybernitiki-tilediaskepsi-gia-tin-tirisi-ton-metron">Lockdown: κυβερνητική τηλεδιάσκεψη για την τήρηση των μέτρων</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/590771/nees-times-sta-diodia">Νέες τιμές στα διόδια</a></li><span class="bullet_color">•      </span><li><a href="/LocalNews/article/590792/stin-entatiki-18xroni-tin-xtypise-reyma-stis-rages-toy-trenoy">Στην Εντατική 18χρονη - Την “χτύπησε” ρεύμα στις ράγες του τρένου</a></li>
    </ul>
  </div>
</div>


    </header>
    <div id="content" class="site-content">
        <main id="main" class="site-main">
            <section class="with-sidebar">
                <article class="section-main category-main" id ="WRC">   
                    
  <script>
      $(document).ready(function () {
          addtolist();
          $('ul.tabs li').click(function () {
              var tab_id = $(this).attr('data-tab');

              $('ul.tabs li').removeClass('current');
              $('.tab-content').removeClass('current');

              $(this).addClass('current');
              $("#" + tab_id).addClass('current');
          })

      })

        var Votearray = new Array();
            function addtolist() {
                var value = 0 ;
                if (value.length > 0) {
                    Votearray = value;
                }
                if(jQuery.inArray(590624, Votearray) != -1) {
                   
                }
                else{
                     Votearray.push(590624);
                    $.ajax({
                        url: "/templates/data/addcookie?c=" + JSON.stringify(Votearray)
                    });
                }
                console.log(JSON.stringify(Votearray));
            }
  </script>
<script type="application/ld+json">
      {
      "@context": "https://schema.org",
      "@graph": [
      {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.ant1news.gr/Economy/article/590624/gsee-prosklisi-gia-new-ethniki-syllogiki-symbasi-ergasias"
      },
      "headline": "ΓΣΕΕ: Πρόσκληση για νέα Εθνική Συλλογική Σύμβαση Εργασίας",
      "name": "ΓΣΕΕ: Πρόσκληση για νέα Εθνική Συλλογική Σύμβαση Εργασίας",
      "description": "Στόχος η έναρξη διαπραγματεύσεων για την κατάρτιση και υπογραφή νέας ΕΓΣΣΕ",
      "image": {
      "@type": "ImageObject",
      "url": "https://ant1media.azureedge.net/imgHandler/1100/2842f94c-c26d-47b4-b0fd-12de2dc3f65a.jpg",
      "width": 1100,
      "height": 756            },
      "datePublished": "2020-12-31T19:23:00+03:00",
      "dateModified": "2020-12-31T19:23:53+03:00",
      "author": {
      "@type": "Person",
      "@id": "https://www.ant1news.gr/",
      "name": "Ant1news",
      "image": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "url": "https://www.ant1news.gr/"
      },
      "publisher": {
      "@type": "Organization",
      "@id": "https://www.ant1news.gr#publisher",
      "name": "Ant1news",
      "url": "https://www.ant1news.gr",
      "logo": {
      "@type": "ImageObject",
      "url": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "width": 400,
      "height": 400                },
      "sameAs": [
      "https://www.facebook.com/Ant1news.gr",
      "https://twitter.com/antennanews",
      "https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw",
      "https://www.instagram.com/ant1news/"
      ]
      },

      "keywords": "ΓΣΕΕ,Εθνική Συλλογική Σύμβαση Εργασίας,ΕΙΔΗΣΕΙΣ,ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ,ΝΕΑ,Οικονομία - Ant1news",


      "articleSection": "Οικονομία"
      }
      ]
      }
    </script><h1 class="section-title">Οικονομία</h1><div class="meta-toolbox border-top"><span class="date"> Σήμερα<span class='separator'></span>19:23</span></div><p class="excerpt">ΓΣΕΕ: Πρόσκληση για νέα Εθνική Συλλογική Σύμβαση Εργασίας</p><div class="tts_article"><span>Διάβασέ μου το...</span><audio id="player" class="audioplayer" controls="" controlsList="nodownload"><source src="/articles_mp3/590624.mp3" type="audio/mp3" />
          Your browser does not support the audio element.
        </audio></div><p class="subtitle">Στόχος η έναρξη διαπραγματεύσεων για την κατάρτιση και υπογραφή νέας ΕΓΣΣΕ</p><img src="https://ant1media.azureedge.net/imgHandler/1100//2842f94c-c26d-47b4-b0fd-12de2dc3f65a.jpg" alt="ΓΣΕΕ: Πρόσκληση για νέα Εθνική Συλλογική Σύμβαση Εργασίας" class="featured" width="1100" height="780" style="margin-bottom: 20px;" /><div class="addthis_inline_share_toolbox_m3qs" style="width: 100%;" /><p><span style="letter-spacing: -0.3px;"></span></p>
<p><span style="letter-spacing: -0.3px;">Πρόσκληση με στόχο την έναρξη διαπραγματεύσεων για την κατάρτιση και υπογραφή νέας Εθνικής Γενικής Συλλογικής Σύμβασης Εργασίας (ΕΓΣΣΕ) απέστειλε η ΓΣΕΕ στον Σύνδεσμο Επιχειρήσεων και Βιομηχανιών (ΣΕΒ), τη Γενική Συνομοσπονδία Επαγγελματιών Βιοτεχνών Εμπόρων Ελλάδας (ΓΣΕΒΕΕ), την Ελληνική Συνομοσπονδία Εμπορίου και Επιχειρηματικότητας (ΕΣΕΕ), τον Σύνδεσμο Ελληνικών Τουριστικών Επιχειρήσεων (ΣΕΤΕ) και τον Σύνδεσμο Βιομηχανιών Ελλάδος (ΣΒΕ)</span></p>
<p>Στην επιστολή της η ΓΣΕΕ επισημαίνει:<br /> <br />«Στο πλαίσιο της από 1/12/2020 απόφασης της Ολομέλειας της Διοίκησής της, η Γ.Σ.Ε.Ε. αποφάσισε να κινήσει τη διαδικασία του άρθρου 4 του Ν.1876/90 και να σας καλέσει σε διαπραγματεύσεις, με σκοπό την κατάρτιση και υπογραφή νέας Εθνικής Γενικής Συλλογικής Σύμβασης Εργασίας, οι όροι της οποίας θα αποτελούν συνέχεια των ρυθμίσεων των προηγούμενων ΕΓΣΣΕ.</p>
<p>Η σύγχρονη ιστορία της Ελλάδας, βρίσκει την κοινωνία με ανοιχτές τις πληγές από τα μνημονιακά μέτρα απορρύθμισης της προστασίας της εργασίας και δραματικού περιορισμού των δικαιωμάτων των εργαζομένων σε μια εξελισσόμενη περιδίνηση από την κρίση χρέους/διεθνούς δανεισμού και τα «προγράμματα προσαρμογής» στην υγειονομική κρίση της επέλασης της πανδημίας του κορωνοϊού και τους επιβεβλημένους, αλλά σοβαρότατους περιορισμούς της οικονομικής και της κοινωνικής δραστηριότητας.</p>
<p>Ήδη με την έλευση του νέου έτους η κοινωνία θα κλείσει ένα χρόνο έκθεσης στην πανδημία του κορωνοϊού, ενώ σύμφωνα με τις επίσημες ανακοινώσεις «η τρέχουσα πανδημία, εκτός από τη μεγάλη εργασιακή ένταση που εμφανώς προκαλεί, αποτελεί και έκφραση μιας συνεχούς απειλής από ιογενείς λοιμώξεις, που θα εξακολουθήσουν να προκαλούνται από γνωστά ή άγνωστα αίτια. Η απειλή αυτή αποτελεί άμεσο κίνδυνο της ζωής και της υγείας των εργαζομένων, ενώ επιπροσθέτως, έχει σημαντική δυσμενή επίδραση στην οικογενειακή και κοινωνική τους ζωή με συνέπεια ακόμη περισσότερο άγχος και δευτερογενείς επιπτώσεις στην υγεία».</p>
<p>Αποτελεί πάγια θέση της ΓΣΕΕ, δυστυχώς επιβεβαιωμένη με τα «μαύρα» στοιχεία της μνημονιακής περιόδου, κατά την οποία ο ετεροκαθορισμός και της πολιτικής απασχόλησης οδήγησε στη θυσία του βιοτικού επιπέδου και των δικαιωμάτων των εργαζομένων ότι η οικονομία δεν πρόκειται ποτέ να αναταχθεί χωρίς να συνοδεύεται από την ενίσχυση του κοινωνικού ιστού, που απαιτεί την αποφασιστική αντιμετώπιση της εργασιακής εκμετάλλευσης και της κατάχρησης της ανάγκης για εργασία. Ως εκ τούτου, είναι απόλυτα αναγκαίο ο στόχος της ανάταξης της οικονομίας να συνοδεύεται υποχρεωτικά με τον στόχο της ανάταξης της κοινωνίας και η διαδικασία αυτή να γίνει απαρέγκλιτα με όρους οικονομικής, αλλά και κοινωνικής δικαιοσύνης, στη βάση των κανόνων προστασίας της δημόσιας υγείας, αλλά ταυτόχρονα και της υγείας και της ασφάλειας των εργαζομένων.</p>
<p>Βασικό, ολοκληρωμένο και αυτόνομο σύστημα οικονομικής και κοινωνικής σταθερότητας και ανάπτυξης αποτέλεσε επί σειρά δεκαετιών η Εθνική Γενική Συλλογική Σύμβαση Εργασίας (ΕΓΣΣΕ), μέσω της θέσπισης των κατωτάτων ορίων προστασίας της εργασίας και έμπρακτης ανταπόκρισης στην ιστορική «κοινωνική συμφωνία» που επιτεύχθηκε το 1990 μεταξύ όλων των κομμάτων της Βουλής και των κορυφαίων οργανώσεων εργοδοτών και εργαζομένων. Η μακροχρόνια συνέπεια και σταθερότητα στον καθορισμό των ελάχιστων μισθολογικών και θεσμικών όρων εργασίας με όρους ισότητας για όλους τους εργαζόμενους στην ελληνική επικράτεια συντέλεσε στην εξέλιξη του εργατικού δικαίου και προσέδωσε στην ΕΓΣΣΕ την αναγνώρισή της ως θεσμού οικονομικής και κοινωνικής προόδου της χώρας και έμπρακτου σεβασμού του Συντάγματος, του Ενωσιακού και του Διεθνούς δικαίου.</p>
<p>Για τη ΓΣΕΕ παραμένει θεμελιώδες αίτημα η κατάργηση των αντεργατικών μνημονιακών νόμων 4093/2012 και 4172/2013 και 4564/2018, με τους οποίους τόσο επί της αρχής όσο και επί της διαδικασίας, στοχοποιήθηκε και αφαιρέθηκε βίαια η αυτόνομη ρυθμιστική εξουσία διαμόρφωσης του κατώτατου μισθού/ημερομισθίου από τις κορυφαίες οργανώσεις εκπροσώπησης της εργατικής και της εργοδοτικής πλευράς, επιβάλλοντας ένα καίριο πλήγμα στη συλλογική αυτονομία μέσω της αποκλειστικής κρατικής ρύθμισης του «νομοθετημένου» πλέον από το 2018 κατώτατου μισθού/ημερομισθίου.</p>
<p>Προφανώς η εκτελεστική εξουσία αντιμετώπισε ως ενοχλητικούς ανταγωνιστές της τις ανώτατες συνδικαλιστικές οργανώσεις, παρά το γεγονός ότι οι εκπρόσωποί τους είναι αυτοί που βιώνουν την πραγματική και όχι την εικονική οικονομική και κοινωνική ζωή της χώρας, έχουν εκλεγεί δημοκρατικά, διαθέτουν επαρκείς υποστηρικτικές δομές και κατά τεκμήριο είναι σε θέση να γνωρίζουν άριστα το γενικότερο δημόσιο και κοινωνικό συμφέρον της χώρας μας.</p>
<p>Δυστυχώς, η επιθετική αυτή στάση, παρά τις διακηρύξεις για σεβασμό του κοινωνικού διαλόγου και της συλλογικής αυτονομίας, αποδεικνύεται ότι συνεχίζεται με τη διατήρηση της κρατικής παρέμβασης στη διαμόρφωση των κατώτατων αποδοχών των εργαζομένων, παράλληλα με το πάγωμά τους για δύο χρόνια, μετά και την πρόσφατη, αναγκαστική βέβαια λόγω της πανδημίας του κορωνοϊού, δεύτερη μετάθεση της έναρξης για το τελευταίο δεκαήμερο του Μαρτίου 2021 της διαδικασίας κυβερνητικής/κρατικής διαμόρφωσης του κατώτατου μισθού/ημερομισθίου και την πρόβλεψη για ολοκλήρωση το τελευταίο δεκαπενθήμερο του Ιουλίου 2021 (ν. 4764/2020,άρθρο 181).</p>
<p>Σε κάθε περίπτωση η αποκατάσταση του θεσμού της ΕΓΣΣΕ είναι σε πλήρη ευθυγράμμιση και με την προωθούμενη από την Ευρωπαϊκή Επιτροπή Πρόταση Οδηγίας «Για επαρκείς κατώτατους μισθούς στην Ευρωπαϊκή Ένωση», σύμφωνα με το άρθρο 13 οποίας (Πρότασης Οδηγίας) ορίζεται ότι « Τα κράτη μέλη μπορούν να αναθέσουν στους κοινωνικούς εταίρους την εφαρμογή της παρούσας οδηγίας, εφόσον οι κοινωνικοί εταίροι το ζητήσουν από κοινού. Στην περίπτωση αυτή, τα κράτη μέλη λαμβάνουν όλα τα αναγκαία μέτρα για να διασφαλίσουν ότι τα αποτελέσματα που επιδιώκει η παρούσα οδηγία είναι εξασφαλισμένα ανά πάσα στιγμή ».</p>
<p>Η ΓΣΕΕ με επίγνωση του ρόλου και της ευθύνης της για την προστασία και την προαγωγή των δικαιωμάτων των εργαζομένων στην ελληνική επικράτεια και με δεδομένες τις πολλαπλές προκλήσεις για τον κόσμο της εργασίας που αναδείχθηκαν και συνεχίζουν να αναδεικνύονται κατά την αντιμετώπιση της πανδημίας του κορωνοϊού θεωρεί ότι η ΕΓΣΣΕ οφείλει</p>
<p>α) να αποκατασταθεί πλήρως ως προς το περιεχόμενο και την καθολικότητα στη δέσμευσή της από πλευράς οικονομικού και θεσμικού περιεχομένου, επαναρρυθμίζοντας και διασφαλίζοντας τον κατώτατο μισθό και το κατώτατο ημερομίσθιο και διαμορφώνοντας εκ νέου τη βάση ασφαλείας για όλους τους εργαζόμενους μέσω του καθορισμού των ελάχιστων ορίων γενικής οικονομικής και κοινωνικής προστασίας</p>
<p>β) να αναδείξει, μέσω των αποτελεσμάτων της συλλογικής διαπραγμάτευσης, τον κορυφαίο ρυθμιστικό της ρόλο στα μέτρα διαχείρισης κρίσεων, αυστηρής ανταπόκρισης στα υγειονομικά πρωτόκολλα και τις εξελίξεις στην αντιμετώπιση της πανδημίας του κορωνοϊού ως προς την οργάνωση της εργασίας και της χρήσης τηλεργασίας, πρόβλεψης και διαχείρισης των αλλαγών και των προκλήσεων της ψηφιακής και της πράσινης μετάβασης με σεβασμό και προαγωγή των ατομικών και συλλογικών εργατικών δικαιωμάτων με βασικό όρο αναφοράς την πλήρη απασχόληση με όρους ισότητας, υγείας και ασφάλειας και σεβασμού της προσωπικής/οικογενειακής ζωής των εργαζομένων και</p>
<p>γ) να αξιοποιηθεί ως μέσο πίεσης προς την Πολιτεία για την έμπρακτη αποκατάσταση του θεσμικού τριμερούς κοινωνικού διαλόγου, ο οποίος έχει περιπέσει σε πλήρη αδράνεια εδώ και μια δεκαετία οδηγώντας σε πολλαπλές μονομερείς παρεμβάσεις του Κράτους σε πεδία, που ανήκουν στη ρυθμιστική ή/και διαχειριστική αυτονομία των εθνικών κοινωνικών εταίρων.</p>
<p>Θεωρούμε ότι κατά τις συλλογικές διαπραγματεύσεις για την ΕΓΣΣΕ του 2021 πρέπει να εξαντληθεί κάθε δυνατότητα επίτευξης συμφωνίας για τον καθορισμό και μισθολογικών όρων στη νέα ΕΓΣΣΕ στο πλαίσιο των οικονομικών αιτημάτων μας, που σας έχουμε επανειλημμένα γνωστοποιήσει από το 2013 έως το 2018, δηλαδή κατά τις συλλογικές διαπραγματεύσεις, που έχουν γίνει μετά τις νομοθετικές – διοικητικές παρεμβάσεις στο περιεχόμενο της ΕΓΣΣΕ 2010-2011-2012.</p>
<p>Η ΓΣΕΕ επιφυλάσσεται να θέσει αναλυτικά και τεκμηριωμένα τα ζητήματα αυτά κατά τις συλλογικές διαπραγματεύσεις για τη νέα ΕΓΣΣΕ, η υλοποίηση των οποίων θεωρούμε ότι θα είναι χρήσιμη στην παρούσα συγκυρία της επιδείνωσης της οικονομικής και κοινωνικής κατάστασης των εργαζομένων και των μικρομεσαίων στρωμάτων.</p>
<p>Θα πρέπει να αναζητηθούν σημεία συμφωνίας όσον αφορά σε θεσμικά αιτήματα, καθώς και να προωθηθούν κοινές συμφωνίες προηγούμενων ΕΓΣΣΕ, όπως της συμφωνίας για τη διερεύνηση των προϋποθέσεων ίδρυσης Εθνικού Ταμείου Επαγγελματικής Ασφάλισης</p>
<p>Παράλληλα, η ΓΣΕΕ επιφυλάσσεται, εκτός των προαναφερομένων αιτημάτων, να αναπτύξει και προφορικά περαιτέρω διεκδικήσεις των εργαζομένων.</p>
<p>Σας καλούμε, μέσα στις προθεσμίες που θέτει ο Ν. 1876/90, να ορίσετε τους εκπροσώπους σας για την έναρξη των διαπραγματεύσεων. Η πρώτη συνάντηση, εφόσον οι υγειονομικοί κανόνες το επιτρέπουν, προτείνουμε να πραγματοποιηθεί στα Γραφεία της ΓΣΕΕ, οδός Πατησίων 69, Αθήνα και οι επόμενες, εφόσον βεβαίως χρειασθούν, μπορούν να πραγματοποιηθούν εκ περιτροπής στα Γραφεία των Οργανώσεών σας διαδοχικώς, όπως έγινε και στα προηγούμενα χρόνια. Σε διαφορετική περίπτωση οι συναντήσεις θα μπορούσαν να πραγματοποιηθούν και με τη χρήση των πλέον πρόσφορων ψηφιακών μέσων απομακρυσμένης συμμετοχής.</p>
<p>Σας γνωρίζουμε ότι από την πλευρά μας εκπρόσωποι της ΓΣΕΕ θα είναι οι ΓΙΑΝΝΗΣ ΠΑΝΑΓΟΠΟΥΛΟΣ, Πρόεδρος, ΝΙΚΟΛΑΟΣ ΚΙΟΥΤΣΟΥΚΗΣ, Γενικός Γραμματέας, ΕΥΘΥΜΙΟΣ ΘΕΟΧΑΡΗΣ, αναπλ. Πρόεδρος, ΒΑΓΓΕΛΗΣ ΜΟΥΤΑΦΗΣ, Γραμματέας Οργανωτικού, ΓΕΩΡΓΙΟΣ ΓΕΩΡΓΑΚΟΠΟΥΛΟΣ, Γραμματέας Οικονομικού, ΑΘΑΝΑΣΙΟΣ ΔΑΝΟΥΣΗΣ, Αναπλ. Γεν. Γραμματέας, ΘΑΝΟΣ ΒΑΣΙΛΟΠΟΥΛΟΣ, Αναπλ. Γραμ. Οργανωτικού, ΚΩΣΤΟΠΟΥΛΟΣ ΝΙΚΟΛΑΟΣ, Αναπλ. Γραμ. Οικονομικού, συνεπικουρούμενοι και από νομικούς συμβούλους ή ειδικούς επιστήμονες- συνεργάτες, εφόσον αυτό θεωρηθεί απαραίτητο».</p>
<p><iframe src="https://drive.google.com/file/d/1UXBlg6YOCdiwiKB7Gu3wO2rkVMrvCJh2/preview" width="640" height="480"></iframe></p><nav class='pagination entries-navigation' role='navigation'><h2 class='screen-reader-text'>Entries Navigation</h2><ul class='nav-links'><li class='prev'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=590624&p=0","WRC")'><span class='icon icon-left-open'></span><span class='label'>ΠΡΟΗΓΟΥΜΕΝΗ</span></a></li><li class='active'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=590624&p=1","WRC")'>1</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=590624&p=2","WRC")'>2</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=590624&p=3","WRC")'>3</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=590624&p=4","WRC")'>4</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=590624&p=5","WRC")'>5</a></li><li><span class='dots'>...</span></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=590624&p=8","WRC")'>8</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=590624&p=9","WRC")'>9</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=590624&p=10","WRC")'>10</a></li><li class='next'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=590624&p=2","WRC")'><span class='label'>ΕΠΟΜΕΝΗ</span><span class='icon icon-right-open'></span></a></li></ul></nav><div class="meta-toolbox border-top"><div class="meta"><a href="/tags/15626/gsee" class="tag">ΓΣΕΕ</a><a href="/tags/31927/ethniki-syllogiki-symbasi-ergasias" class="tag">Εθνική Συλλογική Σύμβαση Εργασίας</a><a href="/tags/125574/eidiseis" class="tag">ΕΙΔΗΣΕΙΣ</a><a href="/tags/125575/eidiseis-simera" class="tag">ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ</a><a href="/tags/125578/nea" class="tag">ΝΕΑ</a></div></div>


                </article>
                <div class="section-side category-side">
                    <div class="ad bg-light">
                         
<script  data-ws="5386" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    
<section class="stream bg-light">
        <ul class="tabs ajax" data-container="featuredContentContainer" style="z-index:2;position:relative">
            <li class="active section-title" style="font-size: 1.6rem;"><a href="/templates/data/latest?x=homeLatest">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/mostview?x=homeLatest">ΔΗΜΟΦΙΛH</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/latestvideos?x=homeLatestVideos">VIDEOS</a></li>
        </ul>
    <div class="stream-carousel">
        <div id="featuredContentContainer"></div>
    </div>
</section>

<script>

    var tabsContainers = $('.ajax');
    if (tabsContainers.length) {
        tabsContainers.each(function () {
            var tab = $(this).find('li'),
                active = $(this).find('.active a'),
                link = tab.find('a'),
                container = $(this).attr('data-container');

            ajaxTabs(active.attr('href'), $('#' + container));

            link.on('click', function (e) {
                e.preventDefault();
                if ($(this).parent('li').hasClass('active')) {
                    return;
                } else {
                    tab.removeClass('active');
                    $(this).parent('li').addClass('active');
                }
                ajaxTabs($(this).attr('href'), $('#' + container));
            });
        });
    }

    function ajaxTabs(dataUrl, container) {
        $.ajax({
            url: dataUrl,
            dataType: 'html',
            success: function (data) {
                container.html('<div class="spinner"><span class="icon icon-loader animate-spin"></span></div>')
                    .hide().html(data).fadeIn('fast');
            }
        });
    }
</script>
                    <div class="ad bg-light">
                         
<script  data-ws="5387" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    <section class="entries-row">
                        

                    </section>
                </div>
            </section>
            <div class="section-main category-main">
             <section class="entries-row border-top"><h2 class="section-title">VIDEO</h2>
  <div class="md-3"><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1427205/protoxroniatikos-efialtis-oi-ofeiles-stin-eforia" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/f0e1d32c-433b-4eab-8905-23740148bc0b.jpg" alt="Πρωτοχρονιάτικος εφιάλτης οι οφειλές στην εφορία" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/oikonomia" class="tag">ΟΙΚΟΝΟΜΙΑ</a><span class="date"> Σήμερα<span class='separator'></span>13:44</span><a href="/watch/1427205/protoxroniatikos-efialtis-oi-ofeiles-stin-eforia" rel="bookmark"><h3 class="entry-title">Πρωτοχρονιάτικος εφιάλτης οι οφειλές στην εφορία</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1427195/me-click-away-oi-teleytaies-agores-tis-xronias" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/90e36761-2bab-4aec-a3a9-d53016aac770.jpg" alt="Με click away οι τελευταίες αγορές της χρονιάς" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/oikonomia" class="tag">ΟΙΚΟΝΟΜΙΑ</a><span class="date"> Σήμερα<span class='separator'></span>13:20</span><a href="/watch/1427195/me-click-away-oi-teleytaies-agores-tis-xronias" rel="bookmark"><h3 class="entry-title">Με click away οι τελευταίες αγορές της χρονιάς</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1427194/ayximeni-i-kinisi-stin-agora" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/9a0ab194-0e79-4eec-b3c1-ca8c2cff9921.jpg" alt="Αυξημένη η κίνηση στην αγορά" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/oikonomia" class="tag">ΟΙΚΟΝΟΜΙΑ</a><span class="date"> Σήμερα<span class='separator'></span>13:17</span><a href="/watch/1427194/ayximeni-i-kinisi-stin-agora" rel="bookmark"><h3 class="entry-title">Αυξημένη η κίνηση στην αγορά</h3></a></div></article></div></section>

            </div>
        </main>
    </div>
    
    <footer id="colophon" class="site-footer">
        <div class="footer-col">
            <a href="/"><object type="image/svg+xml" data="/img/logo.svg" class="svg-icon svg-logo"></object></a>
            <ul class="follow light">
                <li><a href="https://www.facebook.com/Ant1news.gr" target="_blank"><span class="icon icon-facebook"></span></a></li>
                <li><a href="https://twitter.com/antennanews" target="_blank"><span class="icon icon-twitter"></span></a></li>
                <li><a href="https://www.instagram.com/ant1news/" target="_blank"><span class="icon icon-instagram"></span></a></li>
                <li><a href="https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw" target="_blank"><span class="icon icon-youtube"></span></a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΚΑΤΗΓΟΡΙΕΣ</h3>
            <ul class="footer-nav">
                <li><a href="/politics">Πολιτική</a></li>
                <li><a href="/society">Κοινωνία</a></li>
                <li><a href="/world">Κόσμος</a></li>
                <li><a href="/economy">Οικονομία</a></li>
                <li><a href="/sports">Αθλητικά</a></li>
                <li><a href="/tech">Τεχνολογία</a></li>
                <li><a href="/weather">Καιρός</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΧΡΗΣΙΜΑ</h3>
            <ul class="footer-nav">

                <li><a href="https://www.antenna.gr/links">Links</a></li>
                <li><a href="https://www.antenna.gr/press">Χρήσιμα</a></li>
                <li><a href="/cookies">Cookies</a></li>
                <li><a href="/dataprotection">Πολιτική προστασίας προσωπικών δεδομένων</a></li>
                <li><a href="/mobileapps">ΑΝΤ1 Mobile Apps</a></li>
                <li><a href="https://www.antenna.gr">Antenna.gr</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">SUBSCRIBE TO NEWSLETTER</h3>
            <form action="#" id="newsletter" name="newsletter" onsubmit="SubmitForNewsletter(); return false">
                <input type="email" id="newsletterEmail" placeholder="Enter your email">
                <input type="submit" name="submit"  value="SIGN UP">
            </form>
        </div>
        <div class="copyright">
            <p>&copy; 2020 ANTENNA TV S.A. All rights reserved.</p>
            <p>CREATED BY ANT1 DIGITAL</p>
        </div>
    </footer>

<script>
    function backBtn() {
        window.history.go(-1);
        return false;
    }

    SubmitForNewsletter = function () {
        var newsletterEmail = $('#newsletterEmail')[0];
        $.ajax({
            type: "POST",
            url: "/templates/data/newsletter",
            data: { email: newsletterEmail.value },
            success: function (data, textStatus, jqXHR) {
                $.notify({ title: 'Newsletter Ant1News', content: 'To email σας καταχωρήθηκε!<br/>Ευχαριστούμε', timeout: 3000 });
            }
        });
        return false;
    }
</script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery-3.3.1.min.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/jquery.notify.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery.easing.1.3.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/stream-carousel.js"></script>
<script src="/js/main.js"></script>
    
    <script src="https://unpkg.com/embla-carousel"></script>

    
        <script>
            
            const embla = EmblaCarousel(document.getElementById('embla'), {
                align: 'center',
                container: '*',
                slidesToScroll: 1,
                containScroll: false,
                draggable: true,
                dragFree: false,
                loop: true,
                speed: 2,
                startIndex: 0,
                selectedClass: 'is-selected',
                draggableClass: 'is-draggable',
                draggingClass: 'is-dragging'
            })
           
            $('.embla__button--prev').bind('click', function () {
                embla.scrollPrev();
            });

            $('.embla__button--next').bind('click', function () {
                embla.scrollNext();
            });

        </script>
</div>

</body>
</html>
