
<!doctype html>
<html class="no-js" lang="el"> <!--<![endif]-->
<head>
    

<title>Νόμπελ Ιατρικής στον Σβάντε Πάαμπο | Τεχνολογία - Επιστήμη | ANT1 News</title>
<link rel="shortcut icon" href="/favicon.ico" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="image_src" href="https://www.ant1news.gr/imgHandler/640/da4fd618-5c6a-4d77-ae36-ea10e737b93f.jpg" />
<link rel="amphtml" href="https://www.ant1news.gr/amp/texnologia-epistimi/article/647242/nompel-iatrikis-ston-sbante-paampo" />
<meta name="robots" content="index, follow" />
<meta name="title" content="Νόμπελ Ιατρικής στον Σβάντε Πάαμπο | Τεχνολογία - Επιστήμη" />
<meta name="description" content="Οι ανακαλύψεις του Σουηδού επιστήμονα που του &#171;χάρισαν&#187; το Νόμπελ Φυσιολογίας και Ιατρικής." />
<link rel="canonical" href="https://www.ant1news.gr/eidiseis/article/647242/nompel-iatrikis-ston-sbante-paampo"/>
<meta property="og:title" content="Νόμπελ Ιατρικής στον Σβάντε Πάαμπο"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ant1news.gr/texnologia-epistimi/article/647242/nompel-iatrikis-ston-sbante-paampo"/>
<meta property="og:site_name" content="antenna.gr"/>
<meta property="og:image" content="https://www.ant1news.gr/imgHandler/640/da4fd618-5c6a-4d77-ae36-ea10e737b93f.jpg"/>
<meta property="og:description" content="Οι ανακαλύψεις του Σουηδού επιστήμονα που του &#171;χάρισαν&#187; το Νόμπελ Φυσιολογίας και Ιατρικής." />
<meta property="fb:app_id" content="150131751718063" />

<script type="text/javascript">
    AuthUri = 'https://www.ant1news.gr/texnologia-epistimi/article/647242/nompel-iatrikis-ston-sbante-paampo';
    AuthTitle = 'Νόμπελ Ιατρικής στον Σβάντε Πάαμπο | Τεχνολογία - Επιστήμη';
</script>

    

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-itunes-app" content="app-id=1472733460, app-argument=https://www.ant1news.gr/"/> 
<meta name="google-play-app" content="app-id=com.ant1news.gr">
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800|Pacifico&amp;subset=greek" rel="stylesheet">
<link rel="stylesheet" href="/css/fontello.css?v=0.2">
<link rel="stylesheet" href="/css/main.css">


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://ant1media.azureedge.net/js/vendor/jquery-1.11.2.min.js"></script>



<script>
    window.googletag = window.googletag || { cmd: [] }
    googletag.cmd.push(function () {
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    })
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59197e5eb3e3dc30"></script>

<script type="text/javascript" src="https://ant1newsmedia.azureedge.net/js/s.js"></script>

<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]--> 
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<script>
    var addthis_share = {
        passthrough: {
            twitter: {
                hashtags: 'Ant1news'
            }
        },
        url_transforms: {
            shorten: {
                twitter: 'bitly'
            }
        },
        shorteners: {
            bitly: {}
        }
    }</script>
<script>

  //var OneSignal = window.OneSignal || [];
  //OneSignal.push(function() {
  //  OneSignal.init({
  //    appId: "4f83f097-6033-4ce4-9b1b-e0355532705a",
  //    notifyButton: {
  //      enable: true,
  //    },
  //  });
  //});


      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87426015-1', 'auto');
    ga('send', 'pageview');
    
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QWNEZT6J0N"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'G-QWNEZT6J0N');
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-XD3MUQGf_RBhL",
        uid: "itunesdev@antenna.gr"
    });
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-XD3MUQGf_RBhL.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TMM8KBC');</script>


    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script async="" custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style>
    <script async="" src="https://cdn.ampproject.org/v0.js"></script>
    <link rel="stylesheet" href="/css/embla.css">
    <style>
        /*.section-main {
            width: 100%;
        }*/
        .flickity-button {
            display: block;
        }
        article iframe {
    width: 100%;
    /*min-height: 589px;*/
}
        article iframe {
    width: 100%;
    /* min-height: 589px; */
    border: 0px;
    overflow: hidden;
    width: 100%;
}
        @media all and (max-width: 450px) {

            .embed-container iframe, .embed-container object, .embed-container embed {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: auto;
                border: 0;
                min-height: auto;
            }
        }
        .embla {
  overflow: hidden;
}

.embla__container {
  display: flex;
  will-change: transform;
}

.embla__slide {
  position: relative;
  flex: 0 0 auto;
  width: 100%;
}
    </style>

</head>
    
<body class="article">
<!--[if lte IE 9]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade
    your browser</a> to improve your experience.</p>
<![endif]-->

<div id="page" class="site">

    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <div class="bg-light visible__sm">
        <div class="ad">
            
<script  data-ws="5389" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



        </div>
    </div>



    <header id="masthead" class="site-header">
            



<script>
    $(document).ready(function () {
        var scrollol = $(window).scrollTop();
        $(window).scroll(function () {
            if ($(document).scrollTop() > 50) {
                $(".phe").addClass('stickypre');
            }

            if ($(document).scrollTop() < 50) {
                $(".phe").removeClass('stickypre');
            }
        })
    })


</script>

<style>

    /*Mellon start*/ 
      .stickylogo {
                    position: absolute;
                    width: 335px;
                    left: 50%;
                    margin-left: -75px;
                    margin-top: 0px;
                }

                .growthlogo.stickylogo {
                    margin-top: 10px !important;
                }
                .growthlogo {
                    margin-top: 20px !important;
                }
    /*Mellon end*/ 
                .stickylogogrowth {
                    position: absolute;
                    top: 0px;
                    margin-left: 65px;
                }

                
                @media screen and (max-width: 762px) {
                    ul.growthlogo.mobile {    
                        list-style: none;
    		                height: 45px;
    		                display: inline-block !important;
    		                border-top: 2px solid #ccc;
    		                width: 100%;
    		                padding-right: 0px;
    		                padding-left: 20px;
	                }

	                ul.growthlogo.mobile li {
	                    float: left;
 	                   margin-top: 10px;
  	                  width: 50%;
	                }
                }


    
    /*.notification_bell {
    background-image: url(/images/bell.png);
    background-repeat: no-repeat;
    width: 37px;
    height: 47px;
    position: absolute !important;
    top: -25px;
    display: block;
    margin-left: -45px !important;
    padding-right: 47px;
    border-right: 1px solid #999999;
}
.notification_count {
    background-color: #bf0101;
    color: #fff;
    text-decoration: none;
    padding: 2px 8px;
    border-radius: 30px;
    font-size: 0.9rem;
    position: absolute;
    top: -5px;
    right: 10px;
    font-weight: bold;
}*/

     .notification {
  position: relative;
  width: 2.5em;
  height: 2.5em;
  margin-top: -20px;
  border-right: 1px solid #999999;
  padding-right: 53px;
}
 .notification svg {
  width: 2em;
  height: 2em;
}
 .notification svg > path {
  fill: #999999;
}
 .notification--bell {
  animation: bell 2.2s linear infinite;
  transform-origin: 50% 0%;
}
 .notification--bellClapper {
  animation: bellClapper 2.2s 0.1s linear infinite;
}
.notification--num {
    position: absolute;
    top: 0%;
    left: 32%;
    font-size: .8rem;
    border-radius: 50%;
    width: 1.5em;
    height: 1.5em;
    background-color: #bf0101;
    color: #FFFFFF;
    text-align: center;
    animation: notification 3.2s ease;
}

@keyframes bell {
  0%, 25%, 75%, 100% {
    transform: rotate(0deg);
  }
  40% {
    transform: rotate(2deg);
  }
  45% {
    transform: rotate(-2deg);
  }
  55% {
    transform: rotate(1deg);
  }
  60% {
    transform: rotate(-1deg);
  }
}
@keyframes bellClapper {
  0%, 25%, 75%, 100% {
    transform: translateX(0);
  }
  40% {
    transform: translateX(-0.15em);
  }
  45% {
    transform: translateX(0.15em);
  }
  55% {
    transform: translateX(-0.1em);
  }
  60% {
    transform: translateX(0.1em);
  }
}
@keyframes notification {
  0%, 25%, 75%, 100% {
    opacity: 1;
  }
  30%, 70% {
    opacity: 0;
  }
}
</style>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMM8KBC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script data-ws="22703" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<script data-ws="6507" data-h="adman.antenna.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script>

<div class="header-main" id="header_nav">
<div class="logo">
    <div class="site-toolbox">
        <div class="fist-row">
            <a href="/live"><object type="image/svg+xml" data="/img/live.svg" class="svg-icon svg-live"></object></a>
            <div id="ctl05_mydate" class="site-date">15:47 | Δευτέρα 03 Οκτωβρίου 2022</div>
        </div>
        <div class="second-row"><a href="/videos"><object type="image/svg+xml" data="/img/videos.svg" class="svg-icon svg-video"></object></a></div>
    </div>
    
        
        <a href="/" rel="home">
            <img src="/img/logo_ant1news.svg" class="svg-icon svg-logo" alt="ANT1 logo">
        </a>
        
        

    <div class="site-toolbox">

        <ul>
            <li id="ctl05_weather" class="weather"></li>
             
            <li class="search">
                <span class="action-search">
                    <img src="/img/search.svg" class="svg-icon svg-search" alt="ANT1News Search">
                </span>
                <form id="searchform"  action="" method="post" class="searchform gradient-blue-center">
                    <div id="searchLoading"></div>
                    <input type="search"  name="searchTxt" id="searchTxt" autocomplete="off" />
                    <div class="searchsuggestions" id="searchsuggestions"></div>
                    <div class="searchclose" onclick="closesearch()">  
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                </form>
            </li>
            <li>
                <span class="action-user">
                    <object type="image/svg+xml" data="/img/user.svg" class="svg-icon svg-user"></object>
                </span>
            </li>
        </ul>
        
        <!-- Mellon start-->
         <ul class="growthlogo">
              <li>
                <a href="/growth" style="float: right;"> <img src="https://www.ant1news.gr/images/GRowth_Logo_FINAL.PNG" alt="Growht" style="width:130px;" /></a>
              </li>
              <li style="padding: 0px;border-right: 2px solid #ccc;height: 60px;">&nbsp;</li>
              <li>
                <a href="/mellon" style="float: right;"> <img src="https://www.ant1news.gr/images/Logo_Intro.png" alt="Mellon" style="width:130px;" /></a>
              </li>
        </ul>
        <!-- Mellon end-->
        <!-- Only Growth-->
       
        
    </div>
</div>
<div class="site-menu-mobile">
                <button class="menu-toggle"
                        aria-controls="primary-menu" aria-expanded="false" title="Menu">
                        <span class="menu-icon">
                            <span class="first"></span>
                            <span class="second"></span>
                            <span class="third"></span>
                        </span>
                    <span class="screen-reader-text">Menu</span>
                </button>
                <nav id="site-navigation" class="main-navigation-mobile gradient-blue-center">
                    <ul>
                        <li class="m-first-row">
                            <div id="ctl05_mymobileweather" class="weather show"></div>
                            <div id="ctl05_mymobiledate" class="site-date padding-d">11:12 | Πέμπτη 14 Μαρτίου 2019</div>
                            <a href="/live"><img src="/img/live.svg" class="svg-icon svg-live show" alt="ANT1 TV LIVE"></a>
                            <a href="/videos" class="lastv"><img src="/img/videos.svg"  class="svg-icon svg-video" alt="ANT1NEWS VIDEOS"></a>
                        </li>
                        <li><a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a></li>
                        <li><a href="/politics">ΠΟΛΙΤΙΚΗ</a></li>
                        <li><a href="/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
                        <li><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
                        <li><a href="/world">ΚΟΣΜΟΣ</a></li>
                        <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>                       
                        <li><a href="/life">LIFE</a></li>
                        <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
                        <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
                        <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
                        <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
                        <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
                        <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
                        <li><a href="/signs">ΖΩΔΙΑ</a></li>
                        <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
                        <li><a href="/videos">VIDEOS</a></li>
                        <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
                        <li><a href="/specialreports">SPECIAL REPORTS</a></li>
                        <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
                        <li><a href="/specialists">SPECIALISTS</a></li>
                       
                     
                    </ul>
                </nav>
            </div>
     <div class="site-menu-sep"></div>
<div class="site-menu">
    <nav class="pullLeft">
        <a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a>
        <a href="/politics">ΠΟΛΙΤΙΚΗ</a>
        <a href="/economy">ΟΙΚΟΝΟΜΙΑ</a>
        <a href="/society">ΚΟΙΝΩΝΙΑ</a>
        <a href="/world">ΚΟΣΜΟΣ</a>
    </nav>
     <div class="more-nav">Περισσότερα <i class="arrow down"></i>
        <ul class="sub-nav">
            <li class="r-show-more"><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
            <li class="r-show"><a href="/world">ΚΟΣΜΟΣ</a></li>
            <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>
            <li><a href="/life">LIFE</a></li>
            <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
            <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
            <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
            <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
            <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
            <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
            <li><a href="/signs">ΖΩΔΙΑ</a></li>
            <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
            <li><a href="/videos">VIDEOS</a></li>
            <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
            <li><a href="/specialreports">SPECIAL REPORTS</a></li>
            <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
            <li><a href="/specialists">SPECIALISTS</a></li>
        </ul>
     </div>
    </div>
</div>
<ul class="growthlogo mobile" style="display:none">
        <li>
            <a href="/mellon"> <img src="https://www.ant1news.gr/images/Logo_Intro.png" alt="Mellon" style="width:130px;"></a>
        </li>
	    <li>
            <a href="/growth" style="float: right;"> <img src="https://www.ant1news.gr/images/GRowth_Logo_FINAL.PNG" alt="Growht" style="width:130px;"></a>
        </li>
</ul>

<script>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</script>




        <div class="header-secondary">
  <h2 class="section-title visible__sm ticker-title"><a href="/latest">LIVE NEWS:</a></h2>
  <div class="marquee visible__sm">
    <ul>
      <li><a href="/eidiseis/article/647233/proypologismos-2023-katatethike-sti-boyli-to-prosxedio">Προϋπολογισμός 2023: Κατατέθηκε στη Βουλή το προσχέδιο</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/647162/rapid-test-dorean-tin-deytera-se-180-simeia">Rapid test δωρεάν την Δευτέρα σε 180 σημεία</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/647198/synodos-tis-pragas-i-epistoli-toy-sarl-misel">Σύνοδος της Πράγας: Η επιστολή του Σαρλ Μισέλ</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/647157/kairos-ptosi-thermokrasias-mpores-kai-kataigides-tin-deytera">Καιρός: πτώση θερμοκρασίας, μπόρες και καταιγίδες την Δευτέρα</a></li>
    </ul>
  </div>
</div>


    </header>
    <div id="content" class="site-content">
        <main id="main" class="site-main">
            <section class="with-sidebar">
                <article class="section-main category-main" id ="WRC">   
                    <script type="application/ld+json">
      {
      "@context": "https://schema.org",
      "@graph": [
      {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.ant1news.gr/texnologia-epistimi/article/647242/nompel-iatrikis-ston-sbante-paampo"
      },
      "headline": "Νόμπελ Ιατρικής στον Σβάντε Πάαμπο",
      "name": "Νόμπελ Ιατρικής στον Σβάντε Πάαμπο",
      "description": "Οι ανακαλύψεις του Σουηδού επιστήμονα που του «χάρισαν» το Νόμπελ Φυσιολογίας και Ιατρικής.",
      "image": {
      "@type": "ImageObject",
      "url": "https://ant1media.azureedge.net/imgHandler/1100/da4fd618-5c6a-4d77-ae36-ea10e737b93f.jpg",
      "width": 1100,
      "height": 756            },
      "datePublished": "2022-10-03T13:20:00+03:00",
      "dateModified": "2022-10-03T13:47:56+03:00",
      "author": {
      "@type": "Person",
      "@id": "https://www.ant1news.gr/",
      "name": "Ant1news",
      "image": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "url": "https://www.ant1news.gr/"
      },
      "publisher": {
      "@type": "Organization",
      "@id": "https://www.ant1news.gr#publisher",
      "name": "Ant1news",
      "url": "https://www.ant1news.gr",
      "logo": {
      "@type": "ImageObject",
      "url": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "width": 400,
      "height": 400                },
      "sameAs": [
      "https://www.facebook.com/Ant1news.gr",
      "https://twitter.com/antennanews",
      "https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw",
      "https://www.instagram.com/ant1news/"
      ]
      },

      "keywords": "επιστήμονας,Νόμπελ Ιατρικής,ΕΙΔΗΣΕΙΣ,ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ,ΝΕΑ,Τεχνολογία - Επιστήμη - Ant1news",


      "articleSection": "Τεχνολογία - Επιστήμη"
      }
      ]
      }
    </script><h1 class="section-title">Τεχνολογία - Επιστήμη</h1><div class="meta-toolbox border-top"><span class="date"> Σήμερα<span class='separator'></span>13:20</span></div><p class="excerpt">Νόμπελ Ιατρικής στον Σβάντε Πάαμπο</p><div class="tts_article"><span>Διάβασέ μου το...</span><audio id="player" class="audioplayer" controls="" controlsList="nodownload"><source src="/articles_mp3/647242.mp3" type="audio/mp3" />
          Your browser does not support the audio element.
        </audio></div><p class="subtitle">Οι ανακαλύψεις του Σουηδού επιστήμονα που του «χάρισαν» το Νόμπελ Φυσιολογίας και Ιατρικής.</p><img src="https://ant1media.azureedge.net/imgHandler/1100//da4fd618-5c6a-4d77-ae36-ea10e737b93f.jpg" alt="Νόμπελ Ιατρικής στον Σβάντε Πάαμπο" class="featured" width="1100" height="780" style="margin-bottom: 20px;" /><div class="addthis_inline_share_toolbox_m3qs" style="width: 100%;" /><p></p>
<p>Το βραβείο Νόμπελ Ιατρικής και Φυσιολογίας δόθηκε σήμερα στον Σουηδό Σβάντε Πάαμπο, 67 ετών, για την αλληλουχία του γονιδιώματος του ανθρώπου του Νεάντερνταλ και την ίδρυση της παλαιογενωμικής.</p>
<p><em>"Ανακαλύπτοντας τις γενετικές διαφορές που διακρίνουν όλους τους ανθρώπους εν ζωή από τους εξαφανισθέντες ανθρωπίνους, οι ανακαλύψεις αυτές έδωσαν τη βάση για να εξερευνηθεί το τι γίνεται με εμάς, τους ανθρώπους, όντα επίσης μοναδικά"</em>, αναφέρει η κριτική επιτροπή του βραβείου.</p>
<p><em>"Οι γενετικές διαφορές ανάμεσα στον Homo Sapiens και τους πιο κοντινούς συγγενείς μας που δεν υπάρχουν σήμερα παρέμεναν άγνωστες μέχρι να ταυτοποιηθούν χάρη στις εργασίες του Πάαμπο"</em>, αναφέρει η Επιτροπή Νόμπελ στην απόφασή της.</p>
<p>Ο Σβάντε Πάαμπο ανακάλυψε πως μια μεταφορά γονιδίων έλαβε χώρα ανάμεσα σε αυτούς τους ανθρωπίνους που έχουν σήμερα εξαφανιστεί και τον Homo Sapiens. Αυτή η αρχαία ροή γονιδίων προς τον σημερινό άνθρωπο είχε έναν αντίκτυπο στη φυσιολογία, για παράδειγμα επηρεάζοντας τον τρόπο με τον οποίο το ανοσοποιητικό σύστημά μας αντιδρά στις μολύνσεις.</p>
<p>Ο πατέρας του, Σούνε Μπέργκστρομ, είχε λάβει επίσης το Νόμπελ Ιατρικής το 1982.</p>
<p>Το βραβείο συνοδεύεται από χρηματικό ποσό 10 εκατομμυρίων κορονών (περίπου 920.000 ευρώ).</p>
<p>Πέρυσι το Νόμπελ Ιατρικής είχε δοθεί στους Αμερικανούς <a href="/eidiseis/article/616997/nompel-iatrikis-se-tzoylioys-kai-patapoytian" target="_blank"><strong>Άρντεμ Παταπουτιάν και Ντέιβιντ Τζούλιους</strong> </a>για την ανακάλυψή τους για τον τρόπο με τον οποίο το νευρικό σύστημα αισθάνεται τη θερμοκρασία και την αφή.</p>
<p>Η ανακοίνωση των βραβείων συνεχίζεται αύριο, Τρίτη, στη Στοκχόλμη με τη ανακοίνωση του Νόμπελ Φυσικής, ακολουθεί εκείνη του Νόμπελ Χημείας την Τετάρτη πριν από την πολυαναμενόμενη ανακοίνωση του Νόμπελ Λογοτεχνίας την Πέμπτη και του Νόμπελ Ειρήνης την Παρασκευή, του μοναδικού που απονέμεται στο 'Οσλο. Το Νόμπελ Οικονομίας θα ανακοινωθεί την ερχόμενη Δευτέρα.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">BREAKING NEWS: <br />The 2022 <a href="https://twitter.com/hashtag/NobelPrize?src=hash&amp;ref_src=twsrc%5Etfw">#NobelPrize</a> in Physiology or Medicine has been awarded to Svante Paabo “for his discoveries concerning the genomes of extinct hominins and human evolution.” <a href="https://t.co/fGFYYnCO6J">pic.twitter.com/fGFYYnCO6J</a></p>
— The Nobel Prize (@NobelPrize) <a href="https://twitter.com/NobelPrize/status/1576867617536503808?ref_src=twsrc%5Etfw">October 3, 2022</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
<p><a href="/latest" target="_blank"><strong>Ειδήσεις σήμερα:</strong></a></p>
<p><strong><a href="/zodia/article/647230/litsa-patera-zodia-prosoxi-se-syzitiseis-kai-oi-problepseis-tis-deyteras-binteo-" target="_blank">Λίτσα Πατέρα – Ζώδια: προσοχή σε συζητήσεις και οι προβλέψεις της Δευτέρας (βίντεο)</a></strong></p>
<p><strong><a href="/Society/article/647211/ilioypoli-idonoblepsias-eklepse-zeygari" target="_blank">Ηλιούπολη: Ηδονοβλεψίας έκλεψε ζευγάρι</a></strong></p>
<p><strong><a href="/texnologia-epistimi/article/647207/ilektronikes-apates-me-epidomata-kai-eforia-ti-na-prosexete" target="_blank">Ηλεκτρονικές απάτες με επιδόματα και εφορία - Τι να προσέχετε</a></strong></p><nav class='pagination entries-navigation' role='navigation'><h2 class='screen-reader-text'>Entries Navigation</h2><ul class='nav-links'><li class='prev'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=647242&p=0","WRC")'><span class='icon icon-left-open'></span><span class='label'>ΠΡΟΗΓΟΥΜΕΝΗ</span></a></li><li class='active'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=647242&p=1","WRC")'>1</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=647242&p=2","WRC")'>2</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=647242&p=3","WRC")'>3</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=647242&p=4","WRC")'>4</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=647242&p=5","WRC")'>5</a></li><li><span class='dots'>...</span></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=647242&p=8","WRC")'>8</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=647242&p=9","WRC")'>9</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=647242&p=10","WRC")'>10</a></li><li class='next'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=647242&p=2","WRC")'><span class='label'>ΕΠΟΜΕΝΗ</span><span class='icon icon-right-open'></span></a></li></ul></nav><div class="meta-toolbox border-top"><div class="meta"><a href="/tags/40212/epistimonas" class="tag">επιστήμονας</a><a href="/tags/50586/nompel-iatrikis" class="tag">Νόμπελ Ιατρικής</a><a href="/tags/125574/eidiseis" class="tag">ΕΙΔΗΣΕΙΣ</a><a href="/tags/125575/eidiseis-simera" class="tag">ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ</a><a href="/tags/125578/nea" class="tag">ΝΕΑ</a></div></div>


                </article>
                <div class="section-side category-side">
                    <div class="ad bg-light">
                         
<script  data-ws="5386" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    
<section class="stream bg-light">
        <ul class="tabs ajax" data-container="featuredContentContainer" style="z-index:2;position:relative">
            <li class="active section-title" style="font-size: 1.6rem;"><a href="/templates/data/latest?x=homeLatest">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/mostview?x=homeLatest">ΔΗΜΟΦΙΛH</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/latestvideos?x=homeLatestVideos">VIDEOS</a></li>
        </ul>
    <div class="stream-carousel">
        <div id="featuredContentContainer"></div>
    </div>
</section>

<script>

    var tabsContainers = $('.ajax');
    if (tabsContainers.length) {
        tabsContainers.each(function () {
            var tab = $(this).find('li'),
                active = $(this).find('.active a'),
                link = tab.find('a'),
                container = $(this).attr('data-container');

            ajaxTabs(active.attr('href'), $('#' + container));

            link.on('click', function (e) {
                e.preventDefault();
                if ($(this).parent('li').hasClass('active')) {
                    return;
                } else {
                    tab.removeClass('active');
                    $(this).parent('li').addClass('active');
                }
                ajaxTabs($(this).attr('href'), $('#' + container));
            });
        });
    }

    function ajaxTabs(dataUrl, container) {
        $.ajax({
            url: dataUrl,
            dataType: 'html',
            success: function (data) {
                container.html('<div class="spinner"><span class="icon icon-loader animate-spin"></span></div>')
                    .hide().html(data).fadeIn('fast');
            }
        });
    }
</script>
                    <div class="ad bg-light">
                         
<script  data-ws="5387" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    <section class="entries-row">
                        

                    </section>
                </div>
            </section>
            <div class="section-main category-main">
             <section class="entries-row border-top"><h2 class="section-title">VIDEO</h2>
  <div class="md-3"><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1580681/nasa-diastimoploio-xtypise-asteroeidi" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/2c15a457-016b-4557-82ea-71b7a2084275.jpg" alt="NASA: Διαστημόπλοιο χτύπησε αστεροειδή" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/texnologia-epistimi" class="tag" style="font-size: 0.7rem;">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a><span class="date">27/09/2022 19:57</span><a href="/watch/1580681/nasa-diastimoploio-xtypise-asteroeidi" rel="bookmark"><h3 class="entry-title">NASA: Διαστημόπλοιο χτύπησε αστεροειδή</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1580344/nasa-diastimoploio-xtypise-asteroeidi-gia-na-toy-allaxei-poreia" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/8d7495c0-d70e-46c4-a3f1-094b5813b3f2.jpg" alt="NASA: Διαστημόπλοιο χτύπησε αστεροειδή για να του αλλάξει πορεία" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/texnologia-epistimi" class="tag" style="font-size: 0.7rem;">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a><span class="date">27/09/2022 07:00</span><a href="/watch/1580344/nasa-diastimoploio-xtypise-asteroeidi-gia-na-toy-allaxei-poreia" rel="bookmark"><h3 class="entry-title">NASA: Διαστημόπλοιο χτύπησε αστεροειδή για να του αλλάξει πορεία</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1580310/psifiaka-kentra-pistopoiisis-anapirias-egkainia-ypo-ton-prothypoyrgo-" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/48649351-ab9b-43c3-8c5d-eb09306494c9.jpg" alt="Ψηφιακά κέντρα πιστοποίησης αναπηρίας: Εγκαίνια υπό τον Πρωθυπουργό &#xD;&#xA;&#xD;&#xA;" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/texnologia-epistimi" class="tag" style="font-size: 0.7rem;">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a><span class="date">26/09/2022 19:54</span><a href="/watch/1580310/psifiaka-kentra-pistopoiisis-anapirias-egkainia-ypo-ton-prothypoyrgo-" rel="bookmark"><h3 class="entry-title">Ψηφιακά κέντρα πιστοποίησης αναπηρίας: Εγκαίνια υπό τον Πρωθυπουργό 

</h3></a></div></article></div></section>

            </div>
        </main>
    </div>
    
    <footer id="colophon" class="site-footer">
        <div class="footer-col">
            <a href="/"><object type="image/svg+xml" data="/img/logo.svg" class="svg-icon svg-logo"></object></a>
            <ul class="follow light">
                <li><a href="https://www.facebook.com/Ant1news.gr" target="_blank"><span class="icon icon-facebook"></span></a></li>
                <li><a href="https://twitter.com/antennanews" target="_blank"><span class="icon icon-twitter"></span></a></li>
                <li><a href="https://www.instagram.com/ant1news/" target="_blank"><span class="icon icon-instagram"></span></a></li>
                <li><a href="https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw" target="_blank"><span class="icon icon-youtube"></span></a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΚΑΤΗΓΟΡΙΕΣ</h3>
            <ul class="footer-nav">
                <li><a href="/politics">Πολιτική</a></li>
                <li><a href="/society">Κοινωνία</a></li>
                <li><a href="/world">Κόσμος</a></li>
                <li><a href="/economy">Οικονομία</a></li>
                <li><a href="/sports">Αθλητικά</a></li>
                <li><a href="/tech">Τεχνολογία</a></li>
                <li><a href="/weather">Καιρός</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΧΡΗΣΙΜΑ</h3>
            <ul class="footer-nav">

                <li><a href="https://www.antenna.gr/links">Links</a></li>
                <li><a href="https://www.antenna.gr/press">Χρήσιμα</a></li>
                <li><a href="/cookies">Cookies</a></li>
                <li><a href="/dataprotection">Πολιτική προστασίας προσωπικών δεδομένων</a></li>
                <li><a href="/mobileapps">ΑΝΤ1 Mobile Apps</a></li>
                <li><a href="https://www.antenna.gr">Antenna.gr</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">SUBSCRIBE TO NEWSLETTER</h3>
            <form action="#" id="newsletter" name="newsletter" onsubmit="SubmitForNewsletter(); return false">
                <input type="email" id="newsletterEmail" placeholder="Enter your email">
                <input type="submit" name="submit"  value="SIGN UP">
            </form>
        </div>
        <div class="copyright">
            <p>&copy; 2022 ANTENNA TV S.A. All rights reserved.</p>
            <p>CREATED BY ANT1 DIGITAL</p>
        </div>
    </footer>

<script>
    function backBtn() {
        window.history.go(-1);
        return false;
    }

    SubmitForNewsletter = function () {
        var newsletterEmail = $('#newsletterEmail')[0];
        $.ajax({
            type: "POST",
            url: "/templates/data/newsletter",
            data: { email: newsletterEmail.value },
            success: function (data, textStatus, jqXHR) {
                $.notify({ title: 'Newsletter Ant1News', content: 'To email σας καταχωρήθηκε!<br/>Ευχαριστούμε', timeout: 3000 });
            }
        });
        return false;
    }
</script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery-3.3.1.min.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/jquery.notify.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery.easing.1.3.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/stream-carousel.js"></script>
<script src="/js/main.js"></script>
    
    <script src="https://unpkg.com/embla-carousel"></script>

    
        <script>
            
            const embla = EmblaCarousel(document.getElementById('embla'), {
                align: 'center',
                container: '*',
                slidesToScroll: 1,
                containScroll: false,
                draggable: true,
                dragFree: false,
                loop: true,
                speed: 2,
                startIndex: 0,
                selectedClass: 'is-selected',
                draggableClass: 'is-draggable',
                draggingClass: 'is-dragging'
            })
           
            $('.embla__button--prev').bind('click', function () {
                embla.scrollPrev();
            });

            $('.embla__button--next').bind('click', function () {
                embla.scrollNext();
            });

        </script>
</div>

</body>
</html>
