
<!doctype html>
<html class="no-js" lang="el"> <!--<![endif]-->
<head>
    

<title>Θωμαΐδης: δεν υπάρχει καμία μείωση στο ιικό φορτίο στα λύματα | Υγεία - Περιβάλλον | ANT1 News</title>
<link rel="shortcut icon" href="/favicon.ico" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="image_src" href="https://www.ant1news.gr/imgHandler/640/ed41197d-c003-46b5-9136-a3781a78a98d.jpg" />
<link rel="amphtml" href="https://www.ant1news.gr/amp/ygeia-periballon/article/597775/thomace90dis-den-yparxei-kamia-meiosi-sto-iiko-fortio-sta-lymata" />
<meta name="robots" content="index, follow" />
<meta name="title" content="Θωμαΐδης: δεν υπάρχει καμία μείωση στο ιικό φορτίο στα λύματα | Υγεία - Περιβάλλον" />
<meta name="description" content="&#171;Είναι εντελώς παρακινδυνευμένο να μιλάμε για άνοιγμα δραστηριοτήτων που είναι κλειστές&#187;, τόνισε ο καθηγητής Αναλυτικής Χημείας." />
<link rel="canonical" href="https://www.ant1news.gr/eidiseis/article/597775/thomace90dis-den-yparxei-kamia-meiosi-sto-iiko-fortio-sta-lymata"/>
<meta property="og:title" content="Θωμαΐδης: δεν υπάρχει καμία μείωση στο ιικό φορτίο στα λύματα"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ant1news.gr/ygeia-periballon/article/597775/thomace90dis-den-yparxei-kamia-meiosi-sto-iiko-fortio-sta-lymata"/>
<meta property="og:site_name" content="antenna.gr"/>
<meta property="og:image" content="https://www.ant1news.gr/imgHandler/640/ed41197d-c003-46b5-9136-a3781a78a98d.jpg"/>
<meta property="og:description" content="&#171;Είναι εντελώς παρακινδυνευμένο να μιλάμε για άνοιγμα δραστηριοτήτων που είναι κλειστές&#187;, τόνισε ο καθηγητής Αναλυτικής Χημείας." />
<meta property="fb:app_id" content="150131751718063" />

<script type="text/javascript">
    AuthUri = 'https://www.ant1news.gr/ygeia-periballon/article/597775/thomace90dis-den-yparxei-kamia-meiosi-sto-iiko-fortio-sta-lymata';
    AuthTitle = 'Θωμαΐδης: δεν υπάρχει καμία μείωση στο ιικό φορτίο στα λύματα | Υγεία - Περιβάλλον';
</script>

    

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-itunes-app" content="app-id=1472733460, app-argument=https://www.ant1news.gr/"/> 
<meta name="google-play-app" content="app-id=com.ant1news.gr">
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800|Pacifico&amp;subset=greek" rel="stylesheet">
<link rel="stylesheet" href="/css/fontello.css?v=0.2">
<link rel="stylesheet" href="/css/main.css">

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://ant1media.azureedge.net/js/vendor/jquery-1.11.2.min.js"></script>


<script>
    window.googletag = window.googletag || { cmd: [] }
    googletag.cmd.push(function () {
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    })
</script>
<script async src="//paslsa.com/c/ant1news.js"></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59197e5eb3e3dc30"></script>

<script type="text/javascript" src="https://ant1newsmedia.azureedge.net/js/s.js"></script>

<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]--> 
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<script>
    var addthis_share = {
        passthrough: {
            twitter: {
                hashtags: 'Ant1news'
            }
        },
        url_transforms: {
            shorten: {
                twitter: 'bitly'
            }
        },
        shorteners: {
            bitly: {}
        }
    }</script>
<script>

  //var OneSignal = window.OneSignal || [];
  //OneSignal.push(function() {
  //  OneSignal.init({
  //    appId: "4f83f097-6033-4ce4-9b1b-e0355532705a",
  //    notifyButton: {
  //      enable: true,
  //    },
  //  });
  //});


      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87426015-1', 'auto');
    ga('send', 'pageview');
    
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QWNEZT6J0N"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'G-QWNEZT6J0N');
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-XD3MUQGf_RBhL",
        uid: "itunesdev@antenna.gr"
    });
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-XD3MUQGf_RBhL.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script async="" custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style>
    <script async="" src="https://cdn.ampproject.org/v0.js"></script>
    <link rel="stylesheet" href="/css/embla.css">
    <style>
        /*.section-main {
            width: 100%;
        }*/
        .flickity-button {
            display: block;
        }
        article iframe {
    width: 100%;
    /*min-height: 589px;*/
}
        @media all and (max-width: 450px) {

            .embed-container iframe, .embed-container object, .embed-container embed {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: auto;
                border: 0;
                min-height: auto;
            }
        }
        .embla {
  overflow: hidden;
}

.embla__container {
  display: flex;
  will-change: transform;
}

.embla__slide {
  position: relative;
  flex: 0 0 auto;
  width: 100%;
}
    </style>

</head>
    
<body class="article">
<!--[if lte IE 9]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade
    your browser</a> to improve your experience.</p>
<![endif]-->

<div id="page" class="site">

    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <div class="bg-light visible__sm">
        <div class="ad">
            
<script  data-ws="5389" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



        </div>
    </div>



    <header id="masthead" class="site-header">
            



<script>
    $(document).ready(function () {
        var scrollol = $(window).scrollTop();
        $(window).scroll(function () {
            if ($(document).scrollTop() > 50) {
                $(".phe").addClass('stickypre');
            }

            if ($(document).scrollTop() < 50) {
                $(".phe").removeClass('stickypre');
            }
        })
    })


</script>

<style>
    
.stickylogogrowth {
    position: absolute;
    top: 0px;
    margin-left: 65px;
}
    @media screen and (max-width: 765px) {
        .growthlogo {
    display: none;
}
    }
    /*.notification_bell {
    background-image: url(/images/bell.png);
    background-repeat: no-repeat;
    width: 37px;
    height: 47px;
    position: absolute !important;
    top: -25px;
    display: block;
    margin-left: -45px !important;
    padding-right: 47px;
    border-right: 1px solid #999999;
}
.notification_count {
    background-color: #bf0101;
    color: #fff;
    text-decoration: none;
    padding: 2px 8px;
    border-radius: 30px;
    font-size: 0.9rem;
    position: absolute;
    top: -5px;
    right: 10px;
    font-weight: bold;
}*/

     .notification {
  position: relative;
  width: 2.5em;
  height: 2.5em;
  margin-top: -20px;
  border-right: 1px solid #999999;
  padding-right: 53px;
}
 .notification svg {
  width: 2em;
  height: 2em;
}
 .notification svg > path {
  fill: #999999;
}
 .notification--bell {
  animation: bell 2.2s linear infinite;
  transform-origin: 50% 0%;
}
 .notification--bellClapper {
  animation: bellClapper 2.2s 0.1s linear infinite;
}
.notification--num {
    position: absolute;
    top: 0%;
    left: 32%;
    font-size: .8rem;
    border-radius: 50%;
    width: 1.5em;
    height: 1.5em;
    background-color: #bf0101;
    color: #FFFFFF;
    text-align: center;
    animation: notification 3.2s ease;
}

@keyframes bell {
  0%, 25%, 75%, 100% {
    transform: rotate(0deg);
  }
  40% {
    transform: rotate(2deg);
  }
  45% {
    transform: rotate(-2deg);
  }
  55% {
    transform: rotate(1deg);
  }
  60% {
    transform: rotate(-1deg);
  }
}
@keyframes bellClapper {
  0%, 25%, 75%, 100% {
    transform: translateX(0);
  }
  40% {
    transform: translateX(-0.15em);
  }
  45% {
    transform: translateX(0.15em);
  }
  55% {
    transform: translateX(-0.1em);
  }
  60% {
    transform: translateX(0.1em);
  }
}
@keyframes notification {
  0%, 25%, 75%, 100% {
    opacity: 1;
  }
  30%, 70% {
    opacity: 0;
  }
}
</style>
<script data-ws="22703" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<div class="header-main" id="header_nav">
<div class="logo">
    <div class="site-toolbox">
        <div class="fist-row">
            <a href="/live"><object type="image/svg+xml" data="/img/live.svg" class="svg-icon svg-live"></object></a>
            <div id="ctl05_mydate" class="site-date">15:27 | Σάββατο 06 Μαρτίου 2021</div>
        </div>
        <div class="second-row"><a href="/videos"><object type="image/svg+xml" data="/img/videos.svg" class="svg-icon svg-video"></object></a></div>
    </div>
    
        
        <a href="/" rel="home">
            <img src="/img/logo_ant1news.svg" class="svg-icon svg-logo" alt="ANT1 logo">
        </a>
        
        

    <div class="site-toolbox">

        <ul>
            <li id="ctl05_weather" class="weather"></li>
             
            <li class="search">
                <span class="action-search">
                    <img src="/img/search.svg" class="svg-icon svg-search" alt="ANT1News Search">
                </span>
                <form id="searchform"  action="" method="post" class="searchform gradient-blue-center">
                    <div id="searchLoading"></div>
                    <input type="search"  name="searchTxt" id="searchTxt" autocomplete="off" />
                    <div class="searchsuggestions" id="searchsuggestions"></div>
                    <div class="searchclose" onclick="closesearch()">  
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                </form>
            </li>
            <li>
                <span class="action-user">
                    <object type="image/svg+xml" data="/img/user.svg" class="svg-icon svg-user"></object>
                </span>
            </li>
        </ul>
        
        <a href="/growth" style="float: right;margin-top: 20px;" class="growthlogo"> <img src="/images/GRowth_Logo_FINAL.PNG" alt="Growht" style="width:130px;" /></a>
        
    </div>
</div>
<div class="site-menu-mobile">
                <button class="menu-toggle"
                        aria-controls="primary-menu" aria-expanded="false" title="Menu">
                        <span class="menu-icon">
                            <span class="first"></span>
                            <span class="second"></span>
                            <span class="third"></span>
                        </span>
                    <span class="screen-reader-text">Menu</span>
                </button>
                <nav id="site-navigation" class="main-navigation-mobile gradient-blue-center">
                    <ul>
                        <li class="m-first-row">
                            <div id="ctl05_mymobileweather" class="weather show"></div>
                            <div id="ctl05_mymobiledate" class="site-date padding-d">11:12 | Πέμπτη 14 Μαρτίου 2019</div>
                            <a href="/live"><img src="/img/live.svg" class="svg-icon svg-live show" alt="ANT1 TV LIVE"></a>
                            <a href="/videos" class="lastv"><img src="/img/videos.svg"  class="svg-icon svg-video" alt="ANT1NEWS VIDEOS"></a>
                        </li>
                        <li><a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a></li>
                        <li><a href="/politics">ΠΟΛΙΤΙΚΗ</a></li>
                        <li><a href="/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
                        <li><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
                        <li><a href="/world">ΚΟΣΜΟΣ</a></li>
                        <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>                       
                        <li><a href="/life">LIFE</a></li>
                        <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
                        <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
                        <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
                        <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
                        <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
                        <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
                        <li><a href="/signs">ΖΩΔΙΑ</a></li>
                        <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
                        <li><a href="/videos">VIDEOS</a></li>
                        <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
                        <li><a href="/specialreports">SPECIAL REPORTS</a></li>
                        <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
                        <li><a href="/specialists">SPECIALISTS</a></li>
                       
                     
                    </ul>
                </nav>
            </div>
     <div class="site-menu-sep"></div>
<div class="site-menu">
    <nav class="pullLeft">
        <a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a>
        <a href="/politics">ΠΟΛΙΤΙΚΗ</a>
        <a href="/economy">ΟΙΚΟΝΟΜΙΑ</a>
        <a href="/society">ΚΟΙΝΩΝΙΑ</a>
        <a href="/world">ΚΟΣΜΟΣ</a>
    </nav>
     <div class="more-nav">Περισσότερα <i class="arrow down"></i>
        <ul class="sub-nav">
            <li class="r-show-more"><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
            <li class="r-show"><a href="/world">ΚΟΣΜΟΣ</a></li>
            <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>
            <li><a href="/life">LIFE</a></li>
            <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
            <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
            <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
            <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
            <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
            <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
            <li><a href="/signs">ΖΩΔΙΑ</a></li>
            <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
            <li><a href="/videos">VIDEOS</a></li>
            <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
            <li><a href="/specialreports">SPECIAL REPORTS</a></li>
            <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
            <li><a href="/specialists">SPECIALISTS</a></li>
        </ul>
     </div>
    </div>
</div>


<script>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</script>




        <div class="header-secondary">
  <h2 class="section-title visible__sm ticker-title"><a href="/latest">LIVE NEWS:</a></h2>
  <div class="marquee visible__sm">
    <ul>
      <li><a href="/eidiseis/article/597785/koyfontinas-epeisodia-kai-ximika-se-sygkentrosi-prosixthi-o-gios-toy-ektoras">Κουφοντίνας: επεισόδια και χημικά σε συγκέντρωση – προσήχθη ο γιος του Έκτορας
</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/597767/apokleistiko-ant1-anastatosi-apo-tin-kathigitria-poy-arneitai-na-foresei-maska-binteo-">Αποκλειστικό ΑΝΤ1: αναστάτωση από την καθηγήτρια που αρνείται να φορέσει μάσκα (βίντεο)</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/597768/loimoxiologos-ftiaxnei-erga-texnis-me-ligmena-xapia-binteo-">Λοιμωξιολόγος φτιάχνει έργα τέχνης με ληγμένα χάπια (βίντεο)</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/597760/xoyliaras-ston-ant1-gia-elassona-mas-xafniase-o-isxyros-metaseismos-binteo-">Χουλιάρας στον ΑΝΤ1 για Ελασσόνα: μας ξάφνιασε ο ισχυρός μετασεισμός (βίντεο)</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/597697/gaidoyri-diasothike-apo-elikoptero-binteo-">Γαϊδούρι διασώθηκε από ελικόπτερο (βίντεο)</a></li>
    </ul>
  </div>
</div>


    </header>
    <div id="content" class="site-content">
        <main id="main" class="site-main">
            <section class="with-sidebar">
                <article class="section-main category-main" id ="WRC">   
                    
  <script>
      $(document).ready(function () {
          addtolist();
          $('ul.tabs li').click(function () {
              var tab_id = $(this).attr('data-tab');

              $('ul.tabs li').removeClass('current');
              $('.tab-content').removeClass('current');

              $(this).addClass('current');
              $("#" + tab_id).addClass('current');
          })

      })

        var Votearray = new Array();
            function addtolist() {
                var value = 0 ;
                if (value.length > 0) {
                    Votearray = value;
                }
                if(jQuery.inArray(597775, Votearray) != -1) {
                   
                }
                else{
                     Votearray.push(597775);
                    $.ajax({
                        url: "/templates/data/addcookie?c=" + JSON.stringify(Votearray)
                    });
                }
                console.log(JSON.stringify(Votearray));
            }
  </script>
<script type="application/ld+json">
      {
      "@context": "https://schema.org",
      "@graph": [
      {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.ant1news.gr/ygeia-periballon/article/597775/thomace90dis-den-yparxei-kamia-meiosi-sto-iiko-fortio-sta-lymata"
      },
      "headline": "Θωμαΐδης: δεν υπάρχει καμία μείωση στο ιικό φορτίο στα λύματα",
      "name": "Θωμαΐδης: δεν υπάρχει καμία μείωση στο ιικό φορτίο στα λύματα",
      "description": "«Είναι εντελώς παρακινδυνευμένο να μιλάμε για άνοιγμα δραστηριοτήτων που είναι κλειστές», τόνισε ο καθηγητής Αναλυτικής Χημείας.",
      "image": {
      "@type": "ImageObject",
      "url": "https://ant1media.azureedge.net/imgHandler/1100/ed41197d-c003-46b5-9136-a3781a78a98d.jpg",
      "width": 1100,
      "height": 756            },
      "datePublished": "2021-03-06T11:23:00+03:00",
      "dateModified": "2021-03-06T11:24:18+03:00",
      "author": {
      "@type": "Person",
      "@id": "https://www.ant1news.gr/",
      "name": "Ant1news",
      "image": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "url": "https://www.ant1news.gr/"
      },
      "publisher": {
      "@type": "Organization",
      "@id": "https://www.ant1news.gr#publisher",
      "name": "Ant1news",
      "url": "https://www.ant1news.gr",
      "logo": {
      "@type": "ImageObject",
      "url": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "width": 400,
      "height": 400                },
      "sameAs": [
      "https://www.facebook.com/Ant1news.gr",
      "https://twitter.com/antennanews",
      "https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw",
      "https://www.instagram.com/ant1news/"
      ]
      },

      "keywords": "Κορονοϊός,ΕΙΔΗΣΕΙΣ,ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ,ΝΕΑ,Νίκος Θωμαΐδης,Υγεία - Περιβάλλον - Ant1news",


      "articleSection": "Υγεία - Περιβάλλον"
      }
      ]
      }
    </script><h1 class="section-title">Υγεία - Περιβάλλον</h1><div class="meta-toolbox border-top"><span class="date"> Σήμερα<span class='separator'></span>11:23</span></div><p class="excerpt">Θωμαΐδης: δεν υπάρχει καμία μείωση στο ιικό φορτίο στα λύματα</p><div class="tts_article"><span>Διάβασέ μου το...</span><audio id="player" class="audioplayer" controls="" controlsList="nodownload"><source src="/articles_mp3/597775.mp3" type="audio/mp3" />
          Your browser does not support the audio element.
        </audio></div><p class="subtitle">«Είναι εντελώς παρακινδυνευμένο να μιλάμε για άνοιγμα δραστηριοτήτων που είναι κλειστές», τόνισε ο καθηγητής Αναλυτικής Χημείας.</p><img src="https://ant1media.azureedge.net/imgHandler/1100//ed41197d-c003-46b5-9136-a3781a78a98d.jpg" alt="Θωμαΐδης: δεν υπάρχει καμία μείωση στο ιικό φορτίο στα λύματα" class="featured" width="1100" height="780" style="margin-bottom: 20px;" /><div class="addthis_inline_share_toolbox_m3qs" style="width: 100%;" /><p></p>
<p>Ως «εντελώς παρακινδυνευμένο» χαρακτήρισε το ενδεχόμενο επαναλειτουργίας των δραστηριοτήτων που είναι κλειστές λόγω πανδημίας ο καθηγητής Αναλυτικής Χημείας, Νίκος Θωμαΐδης, τονίζοντας ότι τα επιδημιολογικά δεδομένα είναι απαγορευτικά.</p>
<p> «Παρατηρούμε αύξηση κρουσμάτων και πίεση στο σύστημα υγείας που είναι αποτέλεσμα των προηγούμενων εβδομάδων. Δεν υπάρχει καμία μείωση στο ιικό φορτίο στα λύματα. Αναμένουμε τα νέα περιοριστικά μέτρα για το αν θα υπάρξει ύφεση» σημείωσε μιλώντας στο «Mega».</p>
<p>«Δεν μπορούμε να κάνουμε προβλέψεις με αυτό το επιδημιολογικό φορτίο για την επαναλειτουργία. Με τέτοιο υψηλό ιικό φορτίο και τέτοια πίεση στο σύστημα υγείας, είναι εντελώς παρακινδυνευμένο να μιλάμε για άνοιγμα» συμπλήρωσε σχετικά με το αν πρέπει να ανοίξει οι δραστηριότητες που έβαλαν «λουκέτο» λόγω πανδημίας.</p>
<p>Μάλιστα, ο καθηγητής, έκανε λόγο, ότι εκτός από την Αττική, όπου το ιικό φορτίο είναι «σταθερό και υψηλό», υψηλά επίπεδα καταγράφηκαν και σε περιοχές της περιφέρειας. «Υπάρχει αύξηση συνολικά στο επιδημιολογικό φορτίο στην Ελλάδα».</p>
<p>Τέλος, εξήγησε ότι στην Αττική έχουν επικρατήσει η βρετανική και ισπανική μετάλλαξη της Covid-19, οι οποίες «παράγουν στο κάθε άτομο πολύ υψηλό ιικό φορτίο. Όλα τα θετικά δείγματα είναι πολύ υψηλά σε ιικό φορτίο».</p><nav class='pagination entries-navigation' role='navigation'><h2 class='screen-reader-text'>Entries Navigation</h2><ul class='nav-links'><li class='prev'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=597775&p=0","WRC")'><span class='icon icon-left-open'></span><span class='label'>ΠΡΟΗΓΟΥΜΕΝΗ</span></a></li><li class='active'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=597775&p=1","WRC")'>1</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=597775&p=2","WRC")'>2</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=597775&p=3","WRC")'>3</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=597775&p=4","WRC")'>4</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=597775&p=5","WRC")'>5</a></li><li><span class='dots'>...</span></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=597775&p=8","WRC")'>8</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=597775&p=9","WRC")'>9</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=597775&p=10","WRC")'>10</a></li><li class='next'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=597775&p=2","WRC")'><span class='label'>ΕΠΟΜΕΝΗ</span><span class='icon icon-right-open'></span></a></li></ul></nav><div class="meta-toolbox border-top"><div class="meta"><a href="/tags/17900/koronoios" class="tag">Κορονοϊός</a><a href="/tags/125574/eidiseis" class="tag">ΕΙΔΗΣΕΙΣ</a><a href="/tags/125575/eidiseis-simera" class="tag">ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ</a><a href="/tags/125578/nea" class="tag">ΝΕΑ</a><a href="/tags/132868/nikos-thomace90dis" class="tag">Νίκος Θωμαΐδης</a></div></div>


                </article>
                <div class="section-side category-side">
                    <div class="ad bg-light">
                         
<script  data-ws="5386" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    
<section class="stream bg-light">
        <ul class="tabs ajax" data-container="featuredContentContainer" style="z-index:2;position:relative">
            <li class="active section-title" style="font-size: 1.6rem;"><a href="/templates/data/latest?x=homeLatest">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/mostview?x=homeLatest">ΔΗΜΟΦΙΛH</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/latestvideos?x=homeLatestVideos">VIDEOS</a></li>
        </ul>
    <div class="stream-carousel">
        <div id="featuredContentContainer"></div>
    </div>
</section>

<script>

    var tabsContainers = $('.ajax');
    if (tabsContainers.length) {
        tabsContainers.each(function () {
            var tab = $(this).find('li'),
                active = $(this).find('.active a'),
                link = tab.find('a'),
                container = $(this).attr('data-container');

            ajaxTabs(active.attr('href'), $('#' + container));

            link.on('click', function (e) {
                e.preventDefault();
                if ($(this).parent('li').hasClass('active')) {
                    return;
                } else {
                    tab.removeClass('active');
                    $(this).parent('li').addClass('active');
                }
                ajaxTabs($(this).attr('href'), $('#' + container));
            });
        });
    }

    function ajaxTabs(dataUrl, container) {
        $.ajax({
            url: dataUrl,
            dataType: 'html',
            success: function (data) {
                container.html('<div class="spinner"><span class="icon icon-loader animate-spin"></span></div>')
                    .hide().html(data).fadeIn('fast');
            }
        });
    }
</script>
                    <div class="ad bg-light">
                         
<script  data-ws="5387" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    <section class="entries-row">
                        <h2 class="section-title" style="font-size: 2rem;">ΣΧΕΤΙΚΑ ΘΕΜΑΤΑ</h2><article class="entry-small vertical-alt"><div class="thumb-container"><a href="/texnologia-epistimi/article/595915/koronoios-gonidio-apo-toys-neantertal-kanei-ipioteri-tin-nosisi" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/371694b3-269d-4baa-8076-69a1f4a09193.jpg" alt="Κορονοϊός: Γονίδιο από τους Νεάντερταλ κάνει ηπιότερη την νόσηση" width="1015" height="667" /></a></div><div class="content-container"><a href="/texnologia-epistimi/article/595915/koronoios-gonidio-apo-toys-neantertal-kanei-ipioteri-tin-nosisi" rel="bookmark"><h3 class="entry-title">Κορονοϊός: Γονίδιο από τους Νεάντερταλ κάνει ηπιότερη την νόσηση</h3></a></div></article><article class="entry-cover"><div class="thumb-container"><a href="/life/article/597769/ntythikan-maskarades-kai-pigan-gia-to-embolio--binteo-" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/670/10b17f25-1185-456e-9787-336ba71f7a37.jpg" alt="Ντύθηκαν μασκαράδες και πήγαν για το εμβόλιο! (βίντεο)" width="670" height="670" /></a></div><div class="content-container"><a href="/life" class="tag">Life</a><a href="/life/article/597769/ntythikan-maskarades-kai-pigan-gia-to-embolio--binteo-" rel="bookmark"><h3 class="entry-title" style="font-size: 0.97rem;">Ντύθηκαν μασκαράδες και πήγαν για το εμβόλιο! (βίντεο)</h3></a></div></article><article class="entry-cover"><div class="thumb-container"><a href="/Society/article/597767/apokleistiko-ant1-anastatosi-apo-tin-kathigitria-poy-arneitai-na-foresei-maska-binteo-" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/670/d604c455-9eb0-487c-ba37-eaeeae80ca3a.jpg" alt="Αποκλειστικό ΑΝΤ1: αναστάτωση από την καθηγήτρια που αρνείται να φορέσει μάσκα (βίντεο)" width="670" height="670" /></a></div><div class="content-container"><a href="/Society" class="tag">Κοινωνία</a><a href="/Society/article/597767/apokleistiko-ant1-anastatosi-apo-tin-kathigitria-poy-arneitai-na-foresei-maska-binteo-" rel="bookmark"><h3 class="entry-title" style="font-size: 0.97rem;">Αποκλειστικό ΑΝΤ1: αναστάτωση από την καθηγήτρια που αρνείται να φορέσει μάσκα (βίντεο)</h3></a></div></article>

                    </section>
                </div>
            </section>
            <div class="section-main category-main">
             <section class="entries-row border-top"><h2 class="section-title">VIDEO</h2>
  <div class="md-3"><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1445754/koronoios-new-topika-lockdown-meta-tin-exarsi-kroysmaton-" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/0c45f5b0-5647-43dd-bbd1-ed3b9621df68.jpg" alt="Κορονοϊός: Νέα τοπικά lockdown μετά την έξαρση κρουσμάτων &#xD;&#xA;" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/ygeia-periballon" class="tag" style="font-size: 0.7rem;">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a><span class="date"> Χθες<span class='separator'></span>19:33</span><a href="/watch/1445754/koronoios-new-topika-lockdown-meta-tin-exarsi-kroysmaton-" rel="bookmark"><h3 class="entry-title">Κορονοϊός: Νέα τοπικά lockdown μετά την έξαρση κρουσμάτων 
</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1445753/o-koronoios-plimmyrise-ta-nosokomeia-stin-attiki-" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/fa9e460e-fa05-4ed2-8461-9b7e937f343c.jpg" alt="Ο κορονοϊός πλημμύρισε τα νοσοκομεία στην Αττικη &#xD;&#xA;" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/ygeia-periballon" class="tag" style="font-size: 0.7rem;">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a><span class="date"> Χθες<span class='separator'></span>19:33</span><a href="/watch/1445753/o-koronoios-plimmyrise-ta-nosokomeia-stin-attiki-" rel="bookmark"><h3 class="entry-title">Ο κορονοϊός πλημμύρισε τα νοσοκομεία στην Αττικη 
</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1445683/koronoios--dokimazontai-ta-oria-toy-esy" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/527dd027-17ba-4e7a-aeed-294c1a47c10d.jpg" alt="Κορονοϊός: «Δοκιμάζονται» τα όρια του ΕΣΥ" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/ygeia-periballon" class="tag" style="font-size: 0.7rem;">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a><span class="date"> Χθες<span class='separator'></span>13:46</span><a href="/watch/1445683/koronoios--dokimazontai-ta-oria-toy-esy" rel="bookmark"><h3 class="entry-title">Κορονοϊός: «Δοκιμάζονται» τα όρια του ΕΣΥ</h3></a></div></article></div></section>

            </div>
        </main>
    </div>
    
    <footer id="colophon" class="site-footer">
        <div class="footer-col">
            <a href="/"><object type="image/svg+xml" data="/img/logo.svg" class="svg-icon svg-logo"></object></a>
            <ul class="follow light">
                <li><a href="https://www.facebook.com/Ant1news.gr" target="_blank"><span class="icon icon-facebook"></span></a></li>
                <li><a href="https://twitter.com/antennanews" target="_blank"><span class="icon icon-twitter"></span></a></li>
                <li><a href="https://www.instagram.com/ant1news/" target="_blank"><span class="icon icon-instagram"></span></a></li>
                <li><a href="https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw" target="_blank"><span class="icon icon-youtube"></span></a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΚΑΤΗΓΟΡΙΕΣ</h3>
            <ul class="footer-nav">
                <li><a href="/politics">Πολιτική</a></li>
                <li><a href="/society">Κοινωνία</a></li>
                <li><a href="/world">Κόσμος</a></li>
                <li><a href="/economy">Οικονομία</a></li>
                <li><a href="/sports">Αθλητικά</a></li>
                <li><a href="/tech">Τεχνολογία</a></li>
                <li><a href="/weather">Καιρός</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΧΡΗΣΙΜΑ</h3>
            <ul class="footer-nav">

                <li><a href="https://www.antenna.gr/links">Links</a></li>
                <li><a href="https://www.antenna.gr/press">Χρήσιμα</a></li>
                <li><a href="/cookies">Cookies</a></li>
                <li><a href="/dataprotection">Πολιτική προστασίας προσωπικών δεδομένων</a></li>
                <li><a href="/mobileapps">ΑΝΤ1 Mobile Apps</a></li>
                <li><a href="https://www.antenna.gr">Antenna.gr</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">SUBSCRIBE TO NEWSLETTER</h3>
            <form action="#" id="newsletter" name="newsletter" onsubmit="SubmitForNewsletter(); return false">
                <input type="email" id="newsletterEmail" placeholder="Enter your email">
                <input type="submit" name="submit"  value="SIGN UP">
            </form>
        </div>
        <div class="copyright">
            <p>&copy; 2021 ANTENNA TV S.A. All rights reserved.</p>
            <p>CREATED BY ANT1 DIGITAL</p>
        </div>
    </footer>

<script>
    function backBtn() {
        window.history.go(-1);
        return false;
    }

    SubmitForNewsletter = function () {
        var newsletterEmail = $('#newsletterEmail')[0];
        $.ajax({
            type: "POST",
            url: "/templates/data/newsletter",
            data: { email: newsletterEmail.value },
            success: function (data, textStatus, jqXHR) {
                $.notify({ title: 'Newsletter Ant1News', content: 'To email σας καταχωρήθηκε!<br/>Ευχαριστούμε', timeout: 3000 });
            }
        });
        return false;
    }
</script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery-3.3.1.min.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/jquery.notify.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery.easing.1.3.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/stream-carousel.js"></script>
<script src="/js/main.js"></script>
    
    <script src="https://unpkg.com/embla-carousel"></script>

    
        <script>
            
            const embla = EmblaCarousel(document.getElementById('embla'), {
                align: 'center',
                container: '*',
                slidesToScroll: 1,
                containScroll: false,
                draggable: true,
                dragFree: false,
                loop: true,
                speed: 2,
                startIndex: 0,
                selectedClass: 'is-selected',
                draggableClass: 'is-draggable',
                draggingClass: 'is-dragging'
            })
           
            $('.embla__button--prev').bind('click', function () {
                embla.scrollPrev();
            });

            $('.embla__button--next').bind('click', function () {
                embla.scrollNext();
            });

        </script>
</div>

</body>
</html>
