
<!doctype html>
<html class="no-js" lang="el"> <!--<![endif]-->
<head>
    

<title>Χατζηδάκης - ΕΦΚΑ: Τα τεράστια προβλήματα θα λυθούν με ριζοσπαστικές λύσεις | Οικονομία | ANT1 News</title>
<link rel="shortcut icon" href="/favicon.ico" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="image_src" href="https://www.ant1news.gr/imgHandler/640/0f47234b-a7d4-4a64-9dcd-4aec746bb44d.jpg" />
<link rel="amphtml" href="https://www.ant1news.gr/amp/Economy/article/628356/xatzidakis-efka-ta-terastia-problimata-tha-lythoyn-me-rizospastikes-lyseis" />
<meta name="robots" content="index, follow" />
<meta name="title" content="Χατζηδάκης - ΕΦΚΑ: Τα τεράστια προβλήματα θα λυθούν με ριζοσπαστικές λύσεις | Οικονομία" />
<meta name="description" content="Επιπλέον τρεις νέες ρυθμίσεις για ομογενείς, ασφαλιστική ικανότητα και ανασφάλιστους υπερήλικες." />
<link rel="canonical" href="https://www.ant1news.gr/eidiseis/article/628356/xatzidakis-efka-ta-terastia-problimata-tha-lythoyn-me-rizospastikes-lyseis"/>
<meta property="og:title" content="Χατζηδάκης - ΕΦΚΑ: Τα τεράστια προβλήματα θα λυθούν με ριζοσπαστικές λύσεις"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ant1news.gr/Economy/article/628356/xatzidakis-efka-ta-terastia-problimata-tha-lythoyn-me-rizospastikes-lyseis"/>
<meta property="og:site_name" content="antenna.gr"/>
<meta property="og:image" content="https://www.ant1news.gr/imgHandler/640/0f47234b-a7d4-4a64-9dcd-4aec746bb44d.jpg"/>
<meta property="og:description" content="Επιπλέον τρεις νέες ρυθμίσεις για ομογενείς, ασφαλιστική ικανότητα και ανασφάλιστους υπερήλικες." />
<meta property="fb:app_id" content="150131751718063" />

<script type="text/javascript">
    AuthUri = 'https://www.ant1news.gr/Economy/article/628356/xatzidakis-efka-ta-terastia-problimata-tha-lythoyn-me-rizospastikes-lyseis';
    AuthTitle = 'Χατζηδάκης - ΕΦΚΑ: Τα τεράστια προβλήματα θα λυθούν με ριζοσπαστικές λύσεις | Οικονομία';
</script>

    

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-itunes-app" content="app-id=1472733460, app-argument=https://www.ant1news.gr/"/> 
<meta name="google-play-app" content="app-id=com.ant1news.gr">
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800|Pacifico&amp;subset=greek" rel="stylesheet">
<link rel="stylesheet" href="/css/fontello.css?v=0.2">
<link rel="stylesheet" href="/css/main.css">


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://ant1media.azureedge.net/js/vendor/jquery-1.11.2.min.js"></script>


<script>
    window.googletag = window.googletag || { cmd: [] }
    googletag.cmd.push(function () {
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    })
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59197e5eb3e3dc30"></script>

<script type="text/javascript" src="https://ant1newsmedia.azureedge.net/js/s.js"></script>

<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]--> 
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<script>
    var addthis_share = {
        passthrough: {
            twitter: {
                hashtags: 'Ant1news'
            }
        },
        url_transforms: {
            shorten: {
                twitter: 'bitly'
            }
        },
        shorteners: {
            bitly: {}
        }
    }</script>
<script>

  //var OneSignal = window.OneSignal || [];
  //OneSignal.push(function() {
  //  OneSignal.init({
  //    appId: "4f83f097-6033-4ce4-9b1b-e0355532705a",
  //    notifyButton: {
  //      enable: true,
  //    },
  //  });
  //});


      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87426015-1', 'auto');
    ga('send', 'pageview');
    
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QWNEZT6J0N"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'G-QWNEZT6J0N');
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-XD3MUQGf_RBhL",
        uid: "itunesdev@antenna.gr"
    });
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-XD3MUQGf_RBhL.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TMM8KBC');</script>


    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script async="" custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style>
    <script async="" src="https://cdn.ampproject.org/v0.js"></script>
    <link rel="stylesheet" href="/css/embla.css">
    <style>
        /*.section-main {
            width: 100%;
        }*/
        .flickity-button {
            display: block;
        }
        article iframe {
    width: 100%;
    /*min-height: 589px;*/
}
        article iframe {
    width: 100%;
    /* min-height: 589px; */
    border: 0px;
    overflow: hidden;
    width: 100%;
}
        @media all and (max-width: 450px) {

            .embed-container iframe, .embed-container object, .embed-container embed {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: auto;
                border: 0;
                min-height: auto;
            }
        }
        .embla {
  overflow: hidden;
}

.embla__container {
  display: flex;
  will-change: transform;
}

.embla__slide {
  position: relative;
  flex: 0 0 auto;
  width: 100%;
}
    </style>

</head>
    
<body class="article">
<!--[if lte IE 9]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade
    your browser</a> to improve your experience.</p>
<![endif]-->

<div id="page" class="site">

    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <div class="bg-light visible__sm">
        <div class="ad">
            
<script  data-ws="5389" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



        </div>
    </div>



    <header id="masthead" class="site-header">
            



<script>
    $(document).ready(function () {
        var scrollol = $(window).scrollTop();
        $(window).scroll(function () {
            if ($(document).scrollTop() > 50) {
                $(".phe").addClass('stickypre');
            }

            if ($(document).scrollTop() < 50) {
                $(".phe").removeClass('stickypre');
            }
        })
    })


</script>

<style>
    
.stickylogogrowth {
    position: absolute;
    top: 0px;
    margin-left: 65px;
}
    @media screen and (max-width: 765px) {
        .growthlogo {
    display: none;
}
    }
    /*.notification_bell {
    background-image: url(/images/bell.png);
    background-repeat: no-repeat;
    width: 37px;
    height: 47px;
    position: absolute !important;
    top: -25px;
    display: block;
    margin-left: -45px !important;
    padding-right: 47px;
    border-right: 1px solid #999999;
}
.notification_count {
    background-color: #bf0101;
    color: #fff;
    text-decoration: none;
    padding: 2px 8px;
    border-radius: 30px;
    font-size: 0.9rem;
    position: absolute;
    top: -5px;
    right: 10px;
    font-weight: bold;
}*/

     .notification {
  position: relative;
  width: 2.5em;
  height: 2.5em;
  margin-top: -20px;
  border-right: 1px solid #999999;
  padding-right: 53px;
}
 .notification svg {
  width: 2em;
  height: 2em;
}
 .notification svg > path {
  fill: #999999;
}
 .notification--bell {
  animation: bell 2.2s linear infinite;
  transform-origin: 50% 0%;
}
 .notification--bellClapper {
  animation: bellClapper 2.2s 0.1s linear infinite;
}
.notification--num {
    position: absolute;
    top: 0%;
    left: 32%;
    font-size: .8rem;
    border-radius: 50%;
    width: 1.5em;
    height: 1.5em;
    background-color: #bf0101;
    color: #FFFFFF;
    text-align: center;
    animation: notification 3.2s ease;
}

@keyframes bell {
  0%, 25%, 75%, 100% {
    transform: rotate(0deg);
  }
  40% {
    transform: rotate(2deg);
  }
  45% {
    transform: rotate(-2deg);
  }
  55% {
    transform: rotate(1deg);
  }
  60% {
    transform: rotate(-1deg);
  }
}
@keyframes bellClapper {
  0%, 25%, 75%, 100% {
    transform: translateX(0);
  }
  40% {
    transform: translateX(-0.15em);
  }
  45% {
    transform: translateX(0.15em);
  }
  55% {
    transform: translateX(-0.1em);
  }
  60% {
    transform: translateX(0.1em);
  }
}
@keyframes notification {
  0%, 25%, 75%, 100% {
    opacity: 1;
  }
  30%, 70% {
    opacity: 0;
  }
}
</style>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMM8KBC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script data-ws="22703" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<script data-ws="6507" data-h="adman.antenna.gr" data-s="1x1" src="https://static.adman.gr/adman.js"></script>
<div class="header-main" id="header_nav">
<div class="logo">
    <div class="site-toolbox">
        <div class="fist-row">
            <a href="/live"><object type="image/svg+xml" data="/img/live.svg" class="svg-icon svg-live"></object></a>
            <div id="ctl05_mydate" class="site-date">16:50 | Κυριακή 13 Φεβρουαρίου 2022</div>
        </div>
        <div class="second-row"><a href="/videos"><object type="image/svg+xml" data="/img/videos.svg" class="svg-icon svg-video"></object></a></div>
    </div>
    
        
        <a href="/" rel="home">
            <img src="/img/logo_ant1news.svg" class="svg-icon svg-logo" alt="ANT1 logo">
        </a>
        
        

    <div class="site-toolbox">

        <ul>
            <li id="ctl05_weather" class="weather"></li>
             
            <li class="search">
                <span class="action-search">
                    <img src="/img/search.svg" class="svg-icon svg-search" alt="ANT1News Search">
                </span>
                <form id="searchform"  action="" method="post" class="searchform gradient-blue-center">
                    <div id="searchLoading"></div>
                    <input type="search"  name="searchTxt" id="searchTxt" autocomplete="off" />
                    <div class="searchsuggestions" id="searchsuggestions"></div>
                    <div class="searchclose" onclick="closesearch()">  
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                </form>
            </li>
            <li>
                <span class="action-user">
                    <object type="image/svg+xml" data="/img/user.svg" class="svg-icon svg-user"></object>
                </span>
            </li>
        </ul>
        
        <a href="/growth" style="float: right;margin-top: 20px;" class="growthlogo"> <img src="/images/GRowth_Logo_FINAL.PNG" alt="Growht" style="width:130px;" /></a>
        
    </div>
</div>
<div class="site-menu-mobile">
                <button class="menu-toggle"
                        aria-controls="primary-menu" aria-expanded="false" title="Menu">
                        <span class="menu-icon">
                            <span class="first"></span>
                            <span class="second"></span>
                            <span class="third"></span>
                        </span>
                    <span class="screen-reader-text">Menu</span>
                </button>
                <nav id="site-navigation" class="main-navigation-mobile gradient-blue-center">
                    <ul>
                        <li class="m-first-row">
                            <div id="ctl05_mymobileweather" class="weather show"></div>
                            <div id="ctl05_mymobiledate" class="site-date padding-d">11:12 | Πέμπτη 14 Μαρτίου 2019</div>
                            <a href="/live"><img src="/img/live.svg" class="svg-icon svg-live show" alt="ANT1 TV LIVE"></a>
                            <a href="/videos" class="lastv"><img src="/img/videos.svg"  class="svg-icon svg-video" alt="ANT1NEWS VIDEOS"></a>
                        </li>
                        <li><a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a></li>
                        <li><a href="/politics">ΠΟΛΙΤΙΚΗ</a></li>
                        <li><a href="/economy">ΟΙΚΟΝΟΜΙΑ</a></li>
                        <li><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
                        <li><a href="/world">ΚΟΣΜΟΣ</a></li>
                        <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>                       
                        <li><a href="/life">LIFE</a></li>
                        <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
                        <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
                        <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
                        <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
                        <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
                        <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
                        <li><a href="/signs">ΖΩΔΙΑ</a></li>
                        <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
                        <li><a href="/videos">VIDEOS</a></li>
                        <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
                        <li><a href="/specialreports">SPECIAL REPORTS</a></li>
                        <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
                        <li><a href="/specialists">SPECIALISTS</a></li>
                       
                     
                    </ul>
                </nav>
            </div>
     <div class="site-menu-sep"></div>
<div class="site-menu">
    <nav class="pullLeft">
        <a href="/tags/17900/koronoios">COVID-19 ΚΟΡΟΝΟΪΟΣ</a>
        <a href="/politics">ΠΟΛΙΤΙΚΗ</a>
        <a href="/economy">ΟΙΚΟΝΟΜΙΑ</a>
        <a href="/society">ΚΟΙΝΩΝΙΑ</a>
        <a href="/world">ΚΟΣΜΟΣ</a>
    </nav>
     <div class="more-nav">Περισσότερα <i class="arrow down"></i>
        <ul class="sub-nav">
            <li class="r-show-more"><a href="/society">ΚΟΙΝΩΝΙΑ</a></li>
            <li class="r-show"><a href="/world">ΚΟΣΜΟΣ</a></li>
            <li><a href="/sports">ΑΘΛΗΤΙΚΑ</a></li>
            <li><a href="/life">LIFE</a></li>
            <li><a href="/LocalNews">ΤΟΠΙΚΑ ΝΕΑ</a></li>
            <li><a href="/health">ΥΓΕΙΑ - ΠΕΡΙΒΑΛΛΟΝ</a></li>
            <li><a href="/weird">ΠΑΡΑΞΕΝΑ</a></li>
            <li><a href="/tech">ΤΕΧΝΟΛΟΓΙΑ - ΕΠΙΣΤΗΜΗ</a></li>
            <li><a href="/culture">ΠΟΛΙΤΙΣΜΟΣ</a></li>
            <li><a href="/recipes">ΣΥΝΤΑΓΕΣ</a></li>
            <li><a href="/signs">ΖΩΔΙΑ</a></li>
            <li><a href="/weather">ΚΑΙΡΟΣ</a></li>
            <li><a href="/videos">VIDEOS</a></li>
            <li><a href="/blogs">ΜΕ ΥΠΟΓΡΑΦΗ</a></li>
            <li><a href="/specialreports">SPECIAL REPORTS</a></li>
            <li><a href="/tribute">ΑΦΙΕΡΩΜΑΤΑ</a></li>
            <li><a href="/specialists">SPECIALISTS</a></li>
        </ul>
     </div>
    </div>
</div>


<script>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</script>




        <div class="header-secondary">
  <h2 class="section-title visible__sm ticker-title"><a href="/latest">LIVE NEWS:</a></h2>
  <div class="marquee visible__sm">
    <ul>
      <li><a href="/eidiseis/article/628344/koronoios-pagoni-i-apoklimakosi-tha-ginei-stadiaka-kai-me-argoys-rythmoys">Κορονοϊός – Παγώνη: Η αποκλιμάκωση θα γίνει σταδιακά και με αργούς ρυθμούς</a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/628341/kypseli-martyrikos-o-thanatos-toy-7xronoy-sokaroyn-oi-apokalypseis">Κυψέλη: Μαρτυρικός ο θάνατος του 7χρονου - Σοκάρουν οι αποκαλύψεις </a></li><span class="bullet_color">•      </span><li><a href="/eidiseis/article/628340/theodorikakos-loyketo-se-dekades-syndesmoys-filathlon">Θεοδωρικάκος: “Λουκέτο” σε δεκάδες συνδέσμους φιλάθλων</a></li><span class="bullet_color">•      </span><li><a href="/LocalNews/article/628332/messinia-patrios-aselgoyse-sti-theti-toy-kori">Μεσσηνία: Πατριός ασελγούσε στη θετή του κόρη</a></li><span class="bullet_color">•      </span><li><a href="/LocalNews/article/628326/emfyli-bia-thessaloniki-xylokopise-ti-syntrofo-toy-mazi-me-filoys-toy">Έμφυλη βία - Θεσσαλονίκη: Ξυλοκόπησε τη σύντροφό του μαζί με φίλους του</a></li>
    </ul>
  </div>
</div>


    </header>
    <div id="content" class="site-content">
        <main id="main" class="site-main">
            <section class="with-sidebar">
                <article class="section-main category-main" id ="WRC">   
                    
  <script>
      $(document).ready(function () {
          addtolist();
          $('ul.tabs li').click(function () {
              var tab_id = $(this).attr('data-tab');

              $('ul.tabs li').removeClass('current');
              $('.tab-content').removeClass('current');

              $(this).addClass('current');
              $("#" + tab_id).addClass('current');
          })

      })

        var Votearray = new Array();
            function addtolist() {
                var value = 0 ;
                if (value.length > 0) {
                    Votearray = value;
                }
                if(jQuery.inArray(628356, Votearray) != -1) {
                   
                }
                else{
                     Votearray.push(628356);
                    $.ajax({
                        url: "/templates/data/addcookie?c=" + JSON.stringify(Votearray)
                    });
                }
                console.log(JSON.stringify(Votearray));
            }
  </script>
<script type="application/ld+json">
      {
      "@context": "https://schema.org",
      "@graph": [
      {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.ant1news.gr/Economy/article/628356/xatzidakis-efka-ta-terastia-problimata-tha-lythoyn-me-rizospastikes-lyseis"
      },
      "headline": "Χατζηδάκης - ΕΦΚΑ: Τα τεράστια προβλήματα θα λυθούν με ριζοσπαστικές λύσεις",
      "name": "Χατζηδάκης - ΕΦΚΑ: Τα τεράστια προβλήματα θα λυθούν με ριζοσπαστικές λύσεις",
      "description": "Επιπλέον τρεις νέες ρυθμίσεις για ομογενείς, ασφαλιστική ικανότητα και ανασφάλιστους υπερήλικες.",
      "image": {
      "@type": "ImageObject",
      "url": "https://ant1media.azureedge.net/imgHandler/1100/0f47234b-a7d4-4a64-9dcd-4aec746bb44d.jpg",
      "width": 1100,
      "height": 756            },
      "datePublished": "2022-02-13T15:26:00+03:00",
      "dateModified": "2022-02-13T15:25:30+03:00",
      "author": {
      "@type": "Person",
      "@id": "https://www.ant1news.gr/",
      "name": "Ant1news",
      "image": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "url": "https://www.ant1news.gr/"
      },
      "publisher": {
      "@type": "Organization",
      "@id": "https://www.ant1news.gr#publisher",
      "name": "Ant1news",
      "url": "https://www.ant1news.gr",
      "logo": {
      "@type": "ImageObject",
      "url": "https://www.ant1news.gr/images/logo-e5d7e4b3e714c88e8d2eca96130142f6.png",
      "width": 400,
      "height": 400                },
      "sameAs": [
      "https://www.facebook.com/Ant1news.gr",
      "https://twitter.com/antennanews",
      "https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw",
      "https://www.instagram.com/ant1news/"
      ]
      },

      "keywords": "Κωστής Χατζηδάκης,επίδομα αλληλεγγύης,ομογενείς,ΕΦΚΑ,ΕΙΔΗΣΕΙΣ,ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ,ΝΕΑ,Οικονομία - Ant1news",


      "articleSection": "Οικονομία"
      }
      ]
      }
    </script><h1 class="section-title">Οικονομία</h1><div class="meta-toolbox border-top"><span class="date"> Σήμερα<span class='separator'></span>15:26</span></div><p class="excerpt">Χατζηδάκης - ΕΦΚΑ: Τα τεράστια προβλήματα θα λυθούν με ριζοσπαστικές λύσεις</p><div class="tts_article"><span>Διάβασέ μου το...</span><audio id="player" class="audioplayer" controls="" controlsList="nodownload"><source src="/articles_mp3/628356.mp3" type="audio/mp3" />
          Your browser does not support the audio element.
        </audio></div><p class="subtitle">Επιπλέον τρεις νέες ρυθμίσεις για ομογενείς, ασφαλιστική ικανότητα και ανασφάλιστους υπερήλικες.</p><img src="https://ant1media.azureedge.net/imgHandler/1100//0f47234b-a7d4-4a64-9dcd-4aec746bb44d.jpg" alt="Χατζηδάκης - ΕΦΚΑ: Τα τεράστια προβλήματα θα λυθούν με ριζοσπαστικές λύσεις" class="featured" width="1100" height="780" style="margin-bottom: 20px;" /><div class="addthis_inline_share_toolbox_m3qs" style="width: 100%;" /><p><em style="letter-spacing: -0.3px;"><br />«Το κοινωνικό πρόσωπο του <strong>ΕΦΚΑ</strong> πρέπει να αποδεικνύεται στην πράξη. Αυτό επιχειρούμε με τις ριζοσπαστικές αλλαγές που κάνουμε»</em><span style="letter-spacing: -0.3px;"> δηλώνει ο υπουργός Εργασίας και Κοινωνικών Υποθέσεων </span><strong style="letter-spacing: -0.3px;"><a href="/eidiseis/article/627112/xatzidakis-katotatos-misthos-new-simantiki-ayxisi-ton-maio" target="_blank">Κωστής Χατζηδάκη</a>ς,</strong><span style="letter-spacing: -0.3px;"> σε συνέντευξή του στο ΑΠΕ-ΜΠΕ, με αφορμή την κατάθεση στη Βουλή του νομοσχεδίου για τον εκσυγχρονισμό του Ηλεκτρονικού Εθνικού Φορέα Κοινωνικής Ασφάλισης (e-ΕΦΚΑ).</span></p>
<p>Αναλύοντας τους λόγους για τους οποίους κρίνονται αναγκαίες οι ρυθμίσεις που προωθούνται με το νομοσχέδιο και απαντώντας στην<strong> κριτική της αντιπολίτευσης</strong>, ο κ. Χατζηδάκης επισημαίνει ότι στόχος είναι να δημιουργηθούν οι προϋποθέσεις για έναν ΕΦΚΑ που θα εξυπηρετεί πραγματικά τους πολίτες και δεν θα τους βασανίζει. <em>«Αντίθετα, η υπεράσπιση από τον ΣΥΡΙΖΑ και τα άλλα κόμματα της αντιπολίτευσης της σημερινής κατάστασης μπορεί να ικανοποιεί ορισμένες μειοψηφίες μέσα στον ΕΦΚΑ, αλλά προφανώς έρχεται σε αντίθεση με τα συμφέροντα και τις επιθυμίες των ασφαλισμένων. Άλλωστε, μιλάνε για κοινωνικό πρόσωπο, ενώ έκαναν τη φύρδην-μίγδην συγχώνευση το 2016 και ενώ η κυβέρνηση Μητσοτάκη παρέλαβε από τον <strong><a href="/eidiseis/article/628279/boles-syriza-kata-mitsotaki-gia-ta-leftodentra" target="_blank">ΣΥΡΙΖΑ </a></strong>1.059.000 ασφαλιστικές εκκρεμότητες!</em>» αναφέρει χαρακτηριστικά ο υπουργός Εργασίας.</p>
<p>Τονίζει δε ότι η βασική αλλαγή, που εισάγεται, είναι ένα<strong> πλέγμα κινήτρων και ελέγχων</strong><em><strong>.</strong> «Εισάγουμε κίνητρα, για να προσελκύσουμε ικανά στελέχη, αλλά και για να επιβραβεύσουμε τους καλύτερους υπαλλήλους του <strong><a href="/eidiseis/article/622423/eefka-700-nees-proslipseis-kai-riziki-allagi-toy-organogrammatos" target="_blank">ΕΦΚΑ</a></strong>, όταν βγάζουν περισσότερες συντάξεις ή όταν εξυπηρετούν περισσότερους πολίτες, αλλά εισάγουμε και ελέγχους, για να μην υπάρχει καθεστώς ατιμωρησίας</em>» υπογραμμίζει.</p>
<p>Με τη συνέντευξή του στο ΑΠΕ-ΜΠΕ, ο κ. Χατζηδάκης προαναγγέλλει επίσης ότι θα κατατεθεί σχετική <strong>τροπολογία</strong> στο πλαίσιο του νομοσχεδίου η οποία θα κάνει πράξη τη δέσμευση του πρωθυπουργού Κυριάκου Μητσοτάκη απέναντι στους <strong>ομογενείς</strong>. <em>«Με την προτεινόμενη διάταξη, αλλάζουμε τα 40 έτη διαμονής σε 30 για τους Έλληνες Βορειοηπειρώτες και στους Έλληνες Πόντιους που προέρχονται από τη Σοβιετική Ένωση, διότι για αντικειμενικούς λόγους δεν είχαν τη δυνατότητα να παλλινοστήσουν στην Ελλάδα πριν από το 1990. Διευκολύνουμε, έτσι, την απονομή από 01/01/2022 πλήρους εθνικής σύνταξης στους ανθρώπους αυτούς. Ταυτόχρονα, αυξάνουμε σε πραγματικούς όρους την εθνική σύνταξη που λαμβάνουν. Με τη μείωση του ορίου για την πλήρη εθνική σύνταξη στα 30 χρόνια, πλέον, κάθε ένας από τους ομογενείς αυτούς θα δει αντίστοιχη αύξηση στη σύνταξή του. Η πλήρης σύνταξη θα δίνεται πλέον στα 30 χρόνια παραμονής, ενώ αντίστοιχη θετική επίδραση θα υπάρχει και για όσους έχουν διαμονή μικρότερη των 30 ετών. Πρόκειται για μια έμπρακτη αναγνώριση των ασφαλιστικών δικαιωμάτων που η Πολιτεία χρωστούσε στους ομογενείς μας!»</em> σημειώνει ο υπουργός Εργασίας.</p>
<p>Παράλληλα, ο κ. Χατζηδάκης προσθέτει ότι στις τροπολογίες, που θα κατατεθούν στο νομοσχέδιο, περιλαμβάνεται ρύθμιση για την παράταση χωρίς προϋποθέσεις για έναν χρόνο της ασφαλιστικής ικανότητας των ασφαλισμένων και των μελών των οικογενειών τους, για τους οποίους η ασφαλιστική ικανότητα ανανεωνόταν με ειδικές διατάξεις μέχρι και το 2020. Όπως διευκρινίζει,<em> «σε αυτούς περιλαμβάνονται, μεταξύ άλλων, οι μακροχρόνια άνεργοι ηλικίας 29-55 και οι ανασφάλιστοι υπερήλικες. Επιπλέον, παρατείνεται με την ίδια διάταξη η ασφαλιστική κάλυψη εργαζομένων οι οποίοι κατά το προηγούμενο έτος συνέχισαν να υφίστανται τις επιπτώσεις της πανδημίας και έλαβαν αποζημίωση ειδικού σκοπού από το υπουργείο Εργασίας για χρονικό διάστημα τουλάχιστον 2 μηνών».</em></p>
<p>Μεταξύ άλλων, ο υπουργός Εργασίας αναφέρει ότι θα ξεμπλοκάρει το <strong>επίδομα Κοινωνικής Αλληλεγγύης</strong> για 7.500 χιλιάδες ανασφάλιστους υπερήλικες. Συγκεκριμένα, αποσαφηνίζει ότι η ρύθμιση, <em>«που φέρνουμε, πλέον προβλέπει ότι δεν χρειάζεται να ερευνάται, εάν ο υπερήλικας έχει θεμελιώσει δικαίωμα για σύνταξη, αλλά μόνο εάν λαμβάνει σύνταξη, οριστική ή προσωρινή ή προκαταβολή σύνταξης, ίση ή ανώτερη από το επίδομα και περιγράφει τον μηχανισμό για τον σχετικό έλεγχο. Αυτό είναι πολύ πιο απλό και θα γίνεται σχεδόν αυτόματα από τον ΕΦΚΑ. Έτσι, πολλές εκκρεμείς αιτήσεις θα απαντηθούν αμέσως και πολλοί υπερήλικες δεν θα χρειάζεται πια να περιμένουν, για να λάβουν ένα επίδομα που αποτελεί ουσιαστικά τον μοναδικό πόρο για τον βιοπορισμό τους!»</em> εξηγεί ο κ. Χατζηδάκης.</p>
<p><b><a href="/latest" target="_blank">Ειδήσεις σήμερα:</a></b></p>
<p><strong><a href="/kabala/article/628348/kabala-thriler-me-ton-thanato-antra-mesa-sto-spiti-toy" target="_blank">Καβάλα: Θρίλερ με τον θάνατο άντρα μέσα στο σπίτι του</a></strong></p>
<p><strong><a href="/Sports/article/628350/elas-nees-ereynes-se-syndesmoys-opadon" target="_blank">ΕΛΑΣ: Νέες έρευνες σε συνδέσμους οπαδών</a></strong></p>
<p><strong><a href="/life/article/628281/agries-melisses-pagides-intrigkes-kai-ena-ptoma-apo-to-parelthon-eikones-" target="_blank">“Άγριες Μέλισσες”: παγίδες, ίντριγκες και ένα… πτώμα από το παρελθόν (εικόνες)</a></strong></p><nav class='pagination entries-navigation' role='navigation'><h2 class='screen-reader-text'>Entries Navigation</h2><ul class='nav-links'><li class='prev'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=628356&p=0","WRC")'><span class='icon icon-left-open'></span><span class='label'>ΠΡΟΗΓΟΥΜΕΝΗ</span></a></li><li class='active'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=628356&p=1","WRC")'>1</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=628356&p=2","WRC")'>2</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=628356&p=3","WRC")'>3</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=628356&p=4","WRC")'>4</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=628356&p=5","WRC")'>5</a></li><li><span class='dots'>...</span></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=628356&p=8","WRC")'>8</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=628356&p=9","WRC")'>9</a></li><li><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=628356&p=10","WRC")'>10</a></li><li class='next'><a href='javascript:void(0);' onclick='getdata("/templates/data/nextarticle.aspx?aid=628356&p=2","WRC")'><span class='label'>ΕΠΟΜΕΝΗ</span><span class='icon icon-right-open'></span></a></li></ul></nav><div class="meta-toolbox border-top"><div class="meta"><a href="/tags/15629/kostis-xatzidakis" class="tag">Κωστής Χατζηδάκης</a><a href="/tags/32263/epidoma-allileggyis" class="tag">επίδομα αλληλεγγύης</a><a href="/tags/55099/omogeneis" class="tag">ομογενείς</a><a href="/tags/94667/efka" class="tag">ΕΦΚΑ</a><a href="/tags/125574/eidiseis" class="tag">ΕΙΔΗΣΕΙΣ</a><a href="/tags/125575/eidiseis-simera" class="tag">ΕΙΔΗΣΕΙΣ ΣΗΜΕΡΑ</a><a href="/tags/125578/nea" class="tag">ΝΕΑ</a></div></div>


                </article>
                <div class="section-side category-side">
                    <div class="ad bg-light">
                         
<script  data-ws="5386" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    
<section class="stream bg-light">
        <ul class="tabs ajax" data-container="featuredContentContainer" style="z-index:2;position:relative">
            <li class="active section-title" style="font-size: 1.6rem;"><a href="/templates/data/latest?x=homeLatest">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/mostview?x=homeLatest">ΔΗΜΟΦΙΛH</a></li>
            <li class="section-title" style="font-size: 1.6rem;"><a href="/templates/data/latestvideos?x=homeLatestVideos">VIDEOS</a></li>
        </ul>
    <div class="stream-carousel">
        <div id="featuredContentContainer"></div>
    </div>
</section>

<script>

    var tabsContainers = $('.ajax');
    if (tabsContainers.length) {
        tabsContainers.each(function () {
            var tab = $(this).find('li'),
                active = $(this).find('.active a'),
                link = tab.find('a'),
                container = $(this).attr('data-container');

            ajaxTabs(active.attr('href'), $('#' + container));

            link.on('click', function (e) {
                e.preventDefault();
                if ($(this).parent('li').hasClass('active')) {
                    return;
                } else {
                    tab.removeClass('active');
                    $(this).parent('li').addClass('active');
                }
                ajaxTabs($(this).attr('href'), $('#' + container));
            });
        });
    }

    function ajaxTabs(dataUrl, container) {
        $.ajax({
            url: dataUrl,
            dataType: 'html',
            success: function (data) {
                container.html('<div class="spinner"><span class="icon icon-loader animate-spin"></span></div>')
                    .hide().html(data).fadeIn('fast');
            }
        });
    }
</script>
                    <div class="ad bg-light">
                         
<script  data-ws="5387" data-h="adman.antenna.gr" data-s="300x250" data-p="$WIDTH|$HEIGHT" src="//ant1media.azureedge.net/js/adman"></script>



                    </div>
                    <section class="entries-row">
                        <h2 class="section-title" style="font-size: 2rem;">ΣΧΕΤΙΚΑ ΘΕΜΑΤΑ</h2><article class="entry-small vertical-alt"><div class="thumb-container"><a href="/Economy/article/628053/efka-asfalistiki-enimerotita-me-ofeiles-eos-100-eyro" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/a4da8ae6-6d9e-492e-83d7-18daa36c2166.jpg" alt="ΕΦΚΑ: Ασφαλιστική ενημερότητα με οφειλές έως 100 ευρώ" width="1015" height="667" /></a></div><div class="content-container"><a href="/Economy/article/628053/efka-asfalistiki-enimerotita-me-ofeiles-eos-100-eyro" rel="bookmark"><h3 class="entry-title">ΕΦΚΑ: Ασφαλιστική ενημερότητα με οφειλές έως 100 ευρώ</h3></a></div></article>

                    </section>
                </div>
            </section>
            <div class="section-main category-main">
             <section class="entries-row border-top"><h2 class="section-title">VIDEO</h2>
  <div class="md-3"><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1529809/toyrismos-aisiodoxa-minymata-gia-ti-new-sezon" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/d2d69154-e1cc-4e73-bf63-eee7c202c105.jpg" alt="Τουρισμός: Αισιόδοξα μηνύματα για τη νέα σεζόν" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/oikonomia" class="tag">ΟΙΚΟΝΟΜΙΑ</a><span class="date"> Χθες<span class='separator'></span>19:59</span><a href="/watch/1529809/toyrismos-aisiodoxa-minymata-gia-ti-new-sezon" rel="bookmark"><h3 class="entry-title">Τουρισμός: Αισιόδοξα μηνύματα για τη νέα σεζόν</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1529795/apognosi-apo-to-mparaz-anatimiseon" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/05f0d90d-b6fd-4514-a0e4-dccd69db00ba.jpg" alt="Απόγνωση από το μπαράζ ανατιμήσεων" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/oikonomia" class="tag">ΟΙΚΟΝΟΜΙΑ</a><span class="date"> Χθες<span class='separator'></span>19:42</span><a href="/watch/1529795/apognosi-apo-to-mparaz-anatimiseon" rel="bookmark"><h3 class="entry-title">Απόγνωση από το μπαράζ ανατιμήσεων</h3></a></div></article><article class="entry-small vertical"><div class="thumb-container"><a href="/watch/1529745/akribeia-antidraseis-politon-se-eyropi-kai-gallia" rel="bookmark"><img src="https://ant1media.azureedge.net/imgHandler/1015/11d94a7a-206c-4079-b51b-d3e9a53e908e.jpg" alt="Ακρίβεια: αντιδράσεις πολιτών σε Ευρώπη και Γαλλία" width="1015" height="667"></a></div>
      <div class="content-container"><a href="/oikonomia" class="tag">ΟΙΚΟΝΟΜΙΑ</a><span class="date"> Χθες<span class='separator'></span>14:02</span><a href="/watch/1529745/akribeia-antidraseis-politon-se-eyropi-kai-gallia" rel="bookmark"><h3 class="entry-title">Ακρίβεια: αντιδράσεις πολιτών σε Ευρώπη και Γαλλία</h3></a></div></article></div></section>

            </div>
        </main>
    </div>
    
    <footer id="colophon" class="site-footer">
        <div class="footer-col">
            <a href="/"><object type="image/svg+xml" data="/img/logo.svg" class="svg-icon svg-logo"></object></a>
            <ul class="follow light">
                <li><a href="https://www.facebook.com/Ant1news.gr" target="_blank"><span class="icon icon-facebook"></span></a></li>
                <li><a href="https://twitter.com/antennanews" target="_blank"><span class="icon icon-twitter"></span></a></li>
                <li><a href="https://www.instagram.com/ant1news/" target="_blank"><span class="icon icon-instagram"></span></a></li>
                <li><a href="https://www.youtube.com/channel/UC0smvAbfczoN75dP0Hw4Pzw" target="_blank"><span class="icon icon-youtube"></span></a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΚΑΤΗΓΟΡΙΕΣ</h3>
            <ul class="footer-nav">
                <li><a href="/politics">Πολιτική</a></li>
                <li><a href="/society">Κοινωνία</a></li>
                <li><a href="/world">Κόσμος</a></li>
                <li><a href="/economy">Οικονομία</a></li>
                <li><a href="/sports">Αθλητικά</a></li>
                <li><a href="/tech">Τεχνολογία</a></li>
                <li><a href="/weather">Καιρός</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">ΧΡΗΣΙΜΑ</h3>
            <ul class="footer-nav">

                <li><a href="https://www.antenna.gr/links">Links</a></li>
                <li><a href="https://www.antenna.gr/press">Χρήσιμα</a></li>
                <li><a href="/cookies">Cookies</a></li>
                <li><a href="/dataprotection">Πολιτική προστασίας προσωπικών δεδομένων</a></li>
                <li><a href="/mobileapps">ΑΝΤ1 Mobile Apps</a></li>
                <li><a href="https://www.antenna.gr">Antenna.gr</a></li>
            </ul>
        </div>
        <div class="footer-col">
            <h3 class="footer-title">SUBSCRIBE TO NEWSLETTER</h3>
            <form action="#" id="newsletter" name="newsletter" onsubmit="SubmitForNewsletter(); return false">
                <input type="email" id="newsletterEmail" placeholder="Enter your email">
                <input type="submit" name="submit"  value="SIGN UP">
            </form>
        </div>
        <div class="copyright">
            <p>&copy; 2022 ANTENNA TV S.A. All rights reserved.</p>
            <p>CREATED BY ANT1 DIGITAL</p>
        </div>
    </footer>

<script>
    function backBtn() {
        window.history.go(-1);
        return false;
    }

    SubmitForNewsletter = function () {
        var newsletterEmail = $('#newsletterEmail')[0];
        $.ajax({
            type: "POST",
            url: "/templates/data/newsletter",
            data: { email: newsletterEmail.value },
            success: function (data, textStatus, jqXHR) {
                $.notify({ title: 'Newsletter Ant1News', content: 'To email σας καταχωρήθηκε!<br/>Ευχαριστούμε', timeout: 3000 });
            }
        });
        return false;
    }
</script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery-3.3.1.min.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/jquery.notify.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/vendor/jquery.easing.1.3.js"></script>
<script src="https://ant1newsmedia.azureedge.net/js/stream-carousel.js"></script>
<script src="/js/main.js"></script>
    
    <script src="https://unpkg.com/embla-carousel"></script>

    
        <script>
            
            const embla = EmblaCarousel(document.getElementById('embla'), {
                align: 'center',
                container: '*',
                slidesToScroll: 1,
                containScroll: false,
                draggable: true,
                dragFree: false,
                loop: true,
                speed: 2,
                startIndex: 0,
                selectedClass: 'is-selected',
                draggableClass: 'is-draggable',
                draggingClass: 'is-dragging'
            })
           
            $('.embla__button--prev').bind('click', function () {
                embla.scrollPrev();
            });

            $('.embla__button--next').bind('click', function () {
                embla.scrollNext();
            });

        </script>
</div>

</body>
</html>
